O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Manutenção, Mecânica & ElétricaAlarme Original parou de funcionar.
Troca de informações relacionadas a manutenção, mecânica e parte elétrica do seu carro.

Utilizar os sub fóruns para postagens.

8 mensagens   •   Página 1 de 1
Giancarlo Pedro
Member
Member
Mensagens: 5
Registrado em: 23 Ago 2016, 23:23
Nome Completo: Giancarlo Pedro
Cidade: Cocal do Sul
Estado: Santa Catarina
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Alarme Original parou de funcionar.

por Giancarlo Pedro » 25 Fev 2017, 15:01

Olá pessoal do Fórum!
To com um problema no meu vecão, GLS 2.2 8v 98/99
Ele possui alarme original, porem o corujinha esta estragado, mas ele funcionava normalmente se você trancasse o carro na chave, e depois girasse ela mais uma vez para acionar o alarme e subir os vidros..
Porem um dia do nada, parou de funcionar, ele trava as portas na chave, mas se girar novamente não acontece nada, não sobe vidros nem aciona o alarme.
Gostaria de saber se alguém já passou por isso, se tem algum fusível que fica na alimentação da central do alarme que pode ter queimado, e se tem qual é etc.
Uma coisa que notei também, é que antes quando funcionava, ao girar a chave pela segunda vez acionando o alarme, eu sentia um estalinho na fechadura da porta, no miolo da chave mesmo, e depois que parou de funcionar ele não faz mais esse estalinho no miolo.
Sera que pode ter sido o miolo da chave que quebrou essa parte de acionamento do alarme também?
Sei que já existem vários tópicos aqui no fórum falando sobre alarme, corujinha etc, porem e em nenhum deles achei um problema parecido com o meu, apenas os problemas de sempre de configurar o controle etc.

Se alguém puder me ajudar, desde já agradeço.

diego_
GL Member
GL Member
Mensagens: 120
Registrado em: 23 Fev 2015, 20:10
Nome Completo: Diego Henrique da Silva
Cidade: Curitiba
Estado: Paraná
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Alarme Original parou de funcionar.

por diego_ » 25 Fev 2017, 15:59

pode ser 2 coisas. a fechadura da porta do motorista ou o interruptor de luz da porta do motorista. Eu tive problema nesse interruptor, então ele ficava como um "status" de que a porta estava aberta para o alarme, embora a luz de cortesia apagasse pois são dois contatos diferentes, um para cada função. vocêpodediagnosticar essa parte facilmente deixando a o farol acesso, tirar a chave da ignição e abrir a porta. Se você não escutar um apito avisando que a porta está aberta, pode trocar esse cara.
Caso não seja esse cara, eu aportaria na fechadura do motorista. Ela é bem problemática, mas tem como conserta-la embora de um pouco de trabalho. Tem uns videos no youtube que mostra como fazer isso e em geral são as micro chaves dentro dela que dão pau. Eu troquei as minhas, botei uma graxa nova e ficou nova, o alarme voltou a funcionar novamente.
VCD 1997 @ 141cv
B200 T 2008 @ 193cv

Giancarlo Pedro
Member
Member
Mensagens: 5
Registrado em: 23 Ago 2016, 23:23
Nome Completo: Giancarlo Pedro
Cidade: Cocal do Sul
Estado: Santa Catarina
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Alarme Original parou de funcionar.

por Giancarlo Pedro » 27 Fev 2017, 10:16

diego_ escreveu:Fuente del Mensaje pode ser 2 coisas. a fechadura da porta do motorista ou o interruptor de luz da porta do motorista. Eu tive problema nesse interruptor, então ele ficava como um "status" de que a porta estava aberta para o alarme, embora a luz de cortesia apagasse pois são dois contatos diferentes, um para cada função. vocêpodediagnosticar essa parte facilmente deixando a o farol acesso, tirar a chave da ignição e abrir a porta. Se você não escutar um apito avisando que a porta está aberta, pode trocar esse cara.
Caso não seja esse cara, eu aportaria na fechadura do motorista. Ela é bem problemática, mas tem como conserta-la embora de um pouco de trabalho. Tem uns videos no youtube que mostra como fazer isso e em geral são as micro chaves dentro dela que dão pau. Eu troquei as minhas, botei uma graxa nova e ficou nova, o alarme voltou a funcionar novamente.


Opa amigo, vlw pelas dicas, vou dar uma olhada nisso que você e depois digo se resolveu ou não! abraços

Giancarlo Pedro
Member
Member
Mensagens: 5
Registrado em: 23 Ago 2016, 23:23
Nome Completo: Giancarlo Pedro
Cidade: Cocal do Sul
Estado: Santa Catarina
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Alarme Original parou de funcionar.

por Giancarlo Pedro » 27 Fev 2017, 10:44

Giancarlo Pedro escreveu:Fuente del Mensaje
diego_ escreveu:Fuente del Mensaje pode ser 2 coisas. a fechadura da porta do motorista ou o interruptor de luz da porta do motorista. Eu tive problema nesse interruptor, então ele ficava como um "status" de que a porta estava aberta para o alarme, embora a luz de cortesia apagasse pois são dois contatos diferentes, um para cada função. vocêpodediagnosticar essa parte facilmente deixando a o farol acesso, tirar a chave da ignição e abrir a porta. Se você não escutar um apito avisando que a porta está aberta, pode trocar esse cara.
Caso não seja esse cara, eu aportaria na fechadura do motorista. Ela é bem problemática, mas tem como conserta-la embora de um pouco de trabalho. Tem uns videos no youtube que mostra como fazer isso e em geral são as micro chaves dentro dela que dão pau. Eu troquei as minhas, botei uma graxa nova e ficou nova, o alarme voltou a funcionar novamente.


Opa amigo, vlw pelas dicas, vou dar uma olhada nisso que você e depois digo se resolveu ou não! abraços


Bom, o teste para saber se o interruptor da porta esta funcionando eu já fiz.. pois é mais facil, e ta funcionando certinho, o carro apita quando tiro a chave com os farois acessos, creio então que o problema não esta no interruptor.
Agora só me resta sobrar um tempo pra testar a fechadura, ou miolo da chave.

PINHEIROS LTDA
GL Member
GL Member
Mensagens: 54
Registrado em: 15 Out 2015, 11:39
Nome Completo: Charles Coelho Pinheiro
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1994/1994

Alarme Original parou de funcionar.

por PINHEIROS LTDA » 27 Fev 2017, 11:21

Giancarlo Pedro escreveu:Fuente del Mensaje
Giancarlo Pedro escreveu:Fuente del Mensaje
diego_ escreveu:Fuente del Mensaje pode ser 2 coisas. a fechadura da porta do motorista ou o interruptor de luz da porta do motorista. Eu tive problema nesse interruptor, então ele ficava como um "status" de que a porta estava aberta para o alarme, embora a luz de cortesia apagasse pois são dois contatos diferentes, um para cada função. vocêpodediagnosticar essa parte facilmente deixando a o farol acesso, tirar a chave da ignição e abrir a porta. Se você não escutar um apito avisando que a porta está aberta, pode trocar esse cara.
Caso não seja esse cara, eu aportaria na fechadura do motorista. Ela é bem problemática, mas tem como conserta-la embora de um pouco de trabalho. Tem uns videos no youtube que mostra como fazer isso e em geral são as micro chaves dentro dela que dão pau. Eu troquei as minhas, botei uma graxa nova e ficou nova, o alarme voltou a funcionar novamente.


Opa amigo, vlw pelas dicas, vou dar uma olhada nisso que você e depois digo se resolveu ou não! abraços


Bom, o teste para saber se o interruptor da porta esta funcionando eu já fiz.. pois é mais facil, e ta funcionando certinho, o carro apita quando tiro a chave com os farois acessos, creio então que o problema não esta no interruptor.
Agora só me resta sobrar um tempo pra testar a fechadura, ou miolo da chave.


Pergunta amigo: A configuração one touch dos vidros do seu carros está configurada e operando certinho? Aquela em que ao dar um toque os vidros sobem e descem expressos.
Tô perguntando pois quando os vidros do meu gls perdem essa configuração nem trancando na chave o alarme é acionado e esse "estálinho" que você citou desaparece.
ABENÇOADOS TODOS AQUELES QUE ACREDITAM MESMO SEM VER!!!

Giancarlo Pedro
Member
Member
Mensagens: 5
Registrado em: 23 Ago 2016, 23:23
Nome Completo: Giancarlo Pedro
Cidade: Cocal do Sul
Estado: Santa Catarina
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Alarme Original parou de funcionar.

por Giancarlo Pedro » 28 Fev 2017, 10:24

PINHEIROS LTDA escreveu:Fuente del Mensaje
Giancarlo Pedro escreveu:Fuente del Mensaje
Giancarlo Pedro escreveu:Fuente del Mensaje
diego_ escreveu:Fuente del Mensaje pode ser 2 coisas. a fechadura da porta do motorista ou o interruptor de luz da porta do motorista. Eu tive problema nesse interruptor, então ele ficava como um "status" de que a porta estava aberta para o alarme, embora a luz de cortesia apagasse pois são dois contatos diferentes, um para cada função. vocêpodediagnosticar essa parte facilmente deixando a o farol acesso, tirar a chave da ignição e abrir a porta. Se você não escutar um apito avisando que a porta está aberta, pode trocar esse cara.
Caso não seja esse cara, eu aportaria na fechadura do motorista. Ela é bem problemática, mas tem como conserta-la embora de um pouco de trabalho. Tem uns videos no youtube que mostra como fazer isso e em geral são as micro chaves dentro dela que dão pau. Eu troquei as minhas, botei uma graxa nova e ficou nova, o alarme voltou a funcionar novamente.


Opa amigo, vlw pelas dicas, vou dar uma olhada nisso que você e depois digo se resolveu ou não! abraços


Bom, o teste para saber se o interruptor da porta esta funcionando eu já fiz.. pois é mais facil, e ta funcionando certinho, o carro apita quando tiro a chave com os farois acessos, creio então que o problema não esta no interruptor.
Agora só me resta sobrar um tempo pra testar a fechadura, ou miolo da chave.


Pergunta amigo: A configuração one touch dos vidros do seu carros está configurada e operando certinho? Aquela em que ao dar um toque os vidros sobem e descem expressos.
Tô perguntando pois quando os vidros do meu gls perdem essa configuração nem trancando na chave o alarme é acionado e esse "estálinho" que você citou desaparece.


Sim amigo, estão todos configurado one touch, inclusive tinha um vidro traseiro que não estava subindo e nem baixando, arrumei ele achando que poderia ser o problema, mas não era, continua sem funcionar. E detalhe e antes com o vidro sem funcionar o alarme funcionava normalmente, ai parou de funcionar arrumei o vidro, porem continua sem funcionar. Outra coisa que percebo que é antes quado girava a chave pela segunda vez, ele fazia um barulho de uma outra trava acionando, acredito ser a do porta malas, e agora não faz mais tbm, não trava o porta malas.

Avatar do usuário
Rodrigo di freitas
Member
Member
Mensagens: 15
Registrado em: 30 Mai 2017, 20:15
Nome Completo: Rodrigo de freitas
Cidade: Cachoeirinha
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1995/1996

Alarme Original parou de funcionar.

por Rodrigo di freitas » 10 Jan 2018, 12:19

Bah, que dicas valiosas. O meu não esta apitando a luz de farol acessa, acabei de descobrir o que pode ser.

Será que da pra arrumar o interruptor ou melhor comprar um novo?

Enerson
Member
Member
Mensagens: 1
Registrado em: 29 Abr 2017, 21:06
Nome Completo: Emerson de Sa Lopes
Cidade: Teresopolis
Estado: Rio de Janeiro
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1995/1996

Alarme Original parou de funcionar.

por Enerson » 29 Jun 2020, 11:48

Rodrigo di freitas escreveu:Fuente del Mensaje Bah, que dicas valiosas. O meu não esta apitando a luz de farol acessa, acabei de descobrir o que pode ser.

Será que da pra arrumar o interruptor ou melhor comprar um novo?

Rodrigo di freitas escreveu:Fuente del Mensaje Bah, que dicas valiosas. O meu não esta apitando a luz de farol acessa, acabei de descobrir o que pode ser.

Será que da pra arrumar o interruptor ou melhor comprar um novo?

Estou com o mesmo problema, embora troquei o interruptor e mesmo assim não funciona... Meu vidro sobre mais o alarme nao ativa...

8 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Stéphano Roux e 58 visitantes

Regras do fórum

Regras do fórum
ATENÇÃO:
Lembre-se de utilizar as Tag's [VECTRA A], [VECTRA B] ou [VECTRA C] para criar seu tópico de dúvida.