O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Manutenção, Mecânica & ElétricaVectra elite engasga e pisca computador de bordo.
Troca de informações relacionadas a manutenção, mecânica e parte elétrica do seu carro.

Utilizar os sub fóruns para postagens.

22 mensagens
  • 1
  • 2
luis-gustavo.santos
Member
Member
Mensagens: 0
Registrado em: 11 Dez 2015, 00:07
Nome Completo: Luis Gustavo dos Santos
Cidade: Santana de Parnaiba
Estado: São Paulo
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Vectra elite engasga e pisca computador de bordo.

por luis-gustavo.santos » 25 Ago 2017, 03:44

Amigos preciso muito da ajuda de vcs. Tenho um Vectra elite 2.4 16v 2006, é ele apresentou um problema seguinte: passado alguns minutos depois que liga, ele engasga e pisca o computador de bordo. Detalhe que só engasga quando pisca o computador, sendo assim varia o nível do defeito. Tem horas que o computador praticamente apaga é o carro não aguenta andar de tanto que engasga.
Já levei em 2 mecânicos diferentes e já foi passado escâner, e não acusa nada. Também trocado velas e cabo,limpeza de bicos injetores e tbi, conferido pressão da bomba de combustível entre outros. Alguém já passou por isso ou conhece alguém que já passou pelo mesmo?
Estou desesperado, se alguém puder ajudar ficarei muito grato.
Desde já agradecido....

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1055
Registrado em: 19 Out 2014, 02:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2001/2001

Vectra elite engasga e pisca computador de bordo.

por Tiagomos1 » 25 Ago 2017, 09:39

Amigo, me parece ser problema de aterramento. Leva em uma autoeletrica ou eletricista de confiança e pede para checar.


Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6622
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por Almeidão » 28 Ago 2017, 14:57

Testa o sensor de rotação dele ou bobina, mas parece ser o cabo sensor de rotação.
Imagem

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 08 Set 2021, 14:58

Amigo, conseguiu sanar esse problema?

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra C - 2006 - Piscando CB quando falhando na Re e em acelerecao alta

por mwyayo » 08 Set 2021, 17:09

Como disse, ele pisca o CB falhando a re, se eu insistir ele morre. Quando to na rua andando normal e dou umas aceleradas ele as vezes corta e o CB sempre pisca quando isso ocorre. Ja aconteceu de na Re ele morrer com o CB piscando e cortando aceleracao.

https://streamable.com/0g63a3

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6622
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Vectra C - 2006 - Piscando CB quando falhando na Re e em acelerecao alta

por Almeidão » 09 Set 2021, 08:50

Complicado este problema, mas eu primeiro de tudo testaria com uma outra bateria antes de buscar qualquer outra falha, muitas vezes buscamos sensores e a bateria é a verdadeira vilã, e alguns testes tipo voltagem e carregando normal até as cansadonas lhe dão bons resultados. Certeza não tenho, mas teria se eu tivesse o histórico completo do carro estando perto dele. Não quer dizer que seja isto, mas por ser um item ligeiramente caro, sempre é deixado por último equanto teria que ser o primeiro.
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2168
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por chirola » 09 Set 2021, 12:33

uma desgraça cuando da problemas eletricos porque tem muito pouco profesional capacitado no mercado e com bondade de trabalhar o numero é mais reduzido.
olhando o manual do vectra C achei que as situaçoes que comenta estao relacionadas no mesmo circuito eletrico porque compartem o mesmo fusivel e seria as coisas que tentaria checar primeiro,
o fusivel 29 comparte :LUZ DE RE
ILUMINAÇAO INTERNA
MODULO MULTITIMER
SENSOR DE VELOCIDADE
ABS(imagino que deve ser o modulo)
e TRNSMIÇAO AUTOMATICA
e todos os sintomas mencionados estao relacionados , marcha re , aceleraçoes , e o MID que funciona tambem com o multitimer .
descarto falta de alimentaçao ja que o MID reiniciaria e a data e hora desconfiguraria, a minha pergunta é o carro falha igniçao e da puxoes ou so limita a velocidade , ou da preadas bruscas ,
imagino que asim como a alimentaçao os sistemas deve compartir o aterramento tambem , checaria o aterramento (nao sei no vectra C cual aterramento corresponde a os items mencionados mais deve ter na internet algum diagrama eletrico que indique .
se o carro troca de marchas normalmente checaria o sensor de velocidade e a sua alimentaçao , ele trabalha junto com a caixa automatica pasando informaçao .
nao sei no vectra C mais no vectra B o sensor de velocidade comparte tambem o funcionamento com o abs .
bem dificil o defeito . mis pela informaçao achada disminui muito os posiveis items para checar , se achar mais alguma coisa comparto aqui.

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 09 Set 2021, 13:36

Eu fui no cara pra scannear e ele me disse para comprar o Interruptor do pedal de freio, irei verificar o terra quando for mexer no interruptor e irei trocar a bateria logo apos tambem se o problema persistir.
Assisti alguns videos a respeito desse pedal e em carros automaticos ele atrapalha ate naquele delay entre o N e o D. Que por sinal eu tenho tido, eu leigamente achava que era o freio de mao desrregulado mas eu regulei e persistiu dai agora estou com isso na cabeca.

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2168
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por chirola » 09 Set 2021, 15:45

mwyayo escreveu:Fuente del Mensaje Eu fui no cara pra scannear e ele me disse para comprar o Interruptor do pedal de freio, irei verificar o terra quando for mexer no interruptor e irei trocar a bateria logo apos tambem se o problema persistir.
Assisti alguns videos a respeito desse pedal e em carros automaticos ele atrapalha ate naquele delay entre o N e o D. Que por sinal eu tenho tido, eu leigamente achava que era o freio de mao desrregulado mas eu regulei e persistiu dai agora estou com isso na cabeca.

bateria é facil de testar com um multimetro em escala 20volts coloca os fios do multimetro no positivo e negativo da bateria se esta boa ele vai marcar 12,6 volts
e o teste e dar partida no carro e controlar a voltagem na partida uma bateria boa nunca baixa dos 9volts geralmente na hora que esta girando o motor de arranque a voltagem fica entre 9volts e 10 volts dependendo da potença de partida da bateria se baixar de 9 volts pode trocar .
tomara o problema seja com o iterruptor do pedal e tanha uma soluçao facil .

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6622
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por Almeidão » 09 Set 2021, 16:18

chirola escreveu:Fuente del Mensaje
mwyayo escreveu:Fuente del Mensaje Eu fui no cara pra scannear e ele me disse para comprar o Interruptor do pedal de freio, irei verificar o terra quando for mexer no interruptor e irei trocar a bateria logo apos tambem se o problema persistir.
Assisti alguns videos a respeito desse pedal e em carros automaticos ele atrapalha ate naquele delay entre o N e o D. Que por sinal eu tenho tido, eu leigamente achava que era o freio de mao desrregulado mas eu regulei e persistiu dai agora estou com isso na cabeca.

bateria é facil de testar com um multimetro em escala 20volts coloca os fios do multimetro no positivo e negativo da bateria se esta boa ele vai marcar 12,6 volts
e o teste e dar partida no carro e controlar a voltagem na partida uma bateria boa nunca baixa dos 9volts geralmente na hora que esta girando o motor de arranque a voltagem fica entre 9volts e 10 volts dependendo da potença de partida da bateria se baixar de 9 volts pode trocar .
tomara o problema seja com o iterruptor do pedal e tanha uma soluçao facil .


Não é não Chirola, não dá para confiar neste teste, eu vinha com uma de 75 amperes perfeita, ligava pesado pela manhã, mas era só isto. O problema que eu saia toda manhã e todos os testes dava perfeito e um alternador de 120 voce sabe que mete carga muito rápido. Ai ela começou da aparecer outras coisas como quase apagar o relogi ao ligar o carro e apagar o cd que não é original e perdia a configuração total do radio. Mas seguia os testes 100% perfeita nos resultados dos testes, resolvi fazer algo sabado deixar a chave ligada com os faróis ligado e lembrando que são leds no farol, deixei 15 minutos e foi o suficiente para não pegar mais, fiz isto em uma descida, desceu funcionou 3 minutos como eu disse com o 120 amperes carregou muito rápido e voltou a funcioar. Resumo geral se ficasse dois dias desligado ele não pegaria, segunda agora comprei uma de 70 amperes, Moura por apenas R$ 490,00 avista. Antes testamos com outros aparelhos lá onde eu comprei e foi constatado que ela já estava ruim e possivelmente em curto. Com a nova é que vi a diferença, na verdade nós as vezes acostumamos tando com o ruim que esquecemos o que é bom existe. Hoje faço o teste na nova e tenho o mesmo resultado da velha, mas nem pisca nada para ligar o carro. Sim, a bateria pode alterar algo no funcionamento do carro, desde que ela esteja com problema, embora nem sabemos que este problema existe nelas.
Imagem

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 11 Set 2021, 18:41

Comprei o Interruptor e troquei eu mesmo, o problema persistiu, comprei uma bateria Moura de 70 hoje e o problema persistiu, a caminho da compra da bateria eu percebi que estava piorando muito o engasgo e cortes no CB, dai eu troquei uns fusíveis de lugar c a mesma amperagem, deu uma melhorada, tentei fazer isso com "todos" que identifiquei terem o Multimer e CB envolvidos, o problema persiste. Estou tendo uma ligeira impressao que talvez a conjuntura dos fusiveis nao esteja boa, estou pensando em trocar o quadro todo.
Nao sei o que faco.. Parece ser algo tao simples mas que ja esta me custando caro. Nao ligo de trocar o interruptor pq agor sei que esta zero, mt menos a bateria pq tb esta zero.
So que esta dificil achar um profissional aqui onde moro

Eu nao chequei o aterramento pois nao sei como fazer, como ele inflencia ? Como poderia checa-lo? Acham que pode ser realmente isso?


Fiz um video de como esta o carro agora apos a troca da bateria, relativamente bem pior que no video anterior
https://streamable.com/2z154e

Eu retirei uns fusiveis que ldesligaram o radio e o CB, nao sei se foram todos mas o carro continuou "cortando".


Nesse momento lembrei e acho muito valido ressaltar que o carro teve um problema a uns 1 mes atras com o segredo, ele descarregou a bateria e tive que "cortar" ele, somente assim o carro voltou a pegar, porem dps desse problema, e a bateria desarregar, o CB ficou pior!
Ha uns 6-7 meses atras, tive um problema em uma ladeira em que eu engatei a re e quando fui sair o carro morreu tipo do nada. Dai toda vez que iria dar re eu comecei a perceber que de vez em quando dava esse problema do Corte na rotacao e Piscada no CB.
hoje o segredo esta inativado no fio principal que desligava o motor, porem o ainda deve ter um fio que "indica quando tava ON" que fica uma luzinha acesa. Nao sei se faz sentido, mas mesmo tendo cortado a ligação "direta" do segredo , haveria outro fio da luz q poderia causar algum problema?
Eu falei isso pro cara da eletrica e ele tipo caggou entao achei q fosse desnecessario comentar.

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2168
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por chirola » 12 Set 2021, 04:27

mwyayo escreveu:Fuente del Mensaje Comprei o Interruptor e troquei eu mesmo, o problema persistiu, comprei uma bateria Moura de 70 hoje e o problema persistiu, a caminho da compra da bateria eu percebi que estava piorando muito o engasgo e cortes no CB, dai eu troquei uns fusíveis de lugar c a mesma amperagem, deu uma melhorada, tentei fazer isso com "todos" que identifiquei terem o Multimer e CB envolvidos, o problema persiste. Estou tendo uma ligeira impressao que talvez a conjuntura dos fusiveis nao esteja boa, estou pensando em trocar o quadro todo.
Nao sei o que faco.. Parece ser algo tao simples mas que ja esta me custando caro. Nao ligo de trocar o interruptor pq agor sei que esta zero, mt menos a bateria pq tb esta zero.
So que esta dificil achar um profissional aqui onde moro

Eu nao chequei o aterramento pois nao sei como fazer, como ele inflencia ? Como poderia checa-lo? Acham que pode ser realmente isso?


Fiz um video de como esta o carro agora apos a troca da bateria, relativamente bem pior que no video anterior
https://streamable.com/2z154e

Eu retirei uns fusiveis que ldesligaram o radio e o CB, nao sei se foram todos mas o carro continuou "cortando".


Nesse momento lembrei e acho muito valido ressaltar que o carro teve um problema a uns 1 mes atras com o segredo, ele descarregou a bateria e tive que "cortar" ele, somente assim o carro voltou a pegar, porem dps desse problema, e a bateria desarregar, o CB ficou pior!
Ha uns 6-7 meses atras, tive um problema em uma ladeira em que eu engatei a re e quando fui sair o carro morreu tipo do nada. Dai toda vez que iria dar re eu comecei a perceber que de vez em quando dava esse problema do Corte na rotacao e Piscada no CB.
hoje o segredo esta inativado no fio principal que desligava o motor, porem o ainda deve ter um fio que "indica quando tava ON" que fica uma luzinha acesa. Nao sei se faz sentido, mas mesmo tendo cortado a ligação "direta" do segredo , haveria outro fio da luz q poderia causar algum problema?
Eu falei isso pro cara da eletrica e ele tipo caggou entao achei q fosse desnecessario comentar.


Pelo que vi no video o computador de bordoi acusa lampadas queimadas ,problemas com are , pisca o CB,
Todo o citado passa pelo modulo multitimer ou modulo conforto ,
Tempo atrás eu tinha problema elétrico no meu carro com o limpador luz interna e outras coisas fiz uma limpeza no plug do modulo conforto aquela tomada grande do lado da caixa de fusíveis e resolveu.
Tenta ver se a iluminação interna da problema também cuando da a falha .
Outra quenideia que tem costume de incomodar um pouco no vectra e o comutador da chave de ignição .
Não acredito que seja algo muito grave só não conseguimos identificar .
Meu carro dava defeito no controle de tração e ABS juntando informação e situações vida que estava relacionado com o acender e apagar os faróis o defeito era um reator do xénon que estava ruim demore um pouco mais ache .
Todo o que VC conseguir achar de informação relacionada ao momento do defeito pode ajuda a da com o causante dele

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 12 Set 2021, 08:35

Essa mensagem da Luz Lant Tras. Baixa sempre apareceu desde antes do carro ser meu, e como se fosse um bug que eu ja sabia que tinha, as lampadas estao boas, internas nao piscam nem nada, eu mexi no conforto e um plug roxo perto dos fusiveis Maxi, o carro n teve mudanca, creio que deve ser os fusiveis multitimer nao funcinando bem com os outros? sera que faz sentido?

falando nisso eu deveria trocar esses Maxifusiveis tb? Pq eu ja vou trocar todos ... Por precaução
Seria realmente necessario trocar todos os fusiveis? Ou tem alguns em especifico?

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 12 Set 2021, 11:05

Apos testar todos fusiveis e trocar-los, estou sem esperanca.
O que pode ser ainda? Sonda lambda? Ou seria o aterramento? Quais sao os pontos que posso checarf?
Agora me disseram que poderia ser que o carro esta trabalhando somente com 3 cilindros. Eu ja nao sei mais onde levar, mecanico, eletricista.

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6622
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por Almeidão » 13 Set 2021, 00:42

Um Vectra funcionando com 3 cilindros seria impossivel notar que nçao teria algo de errado. Quem disse isto? Um mecanico?
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2168
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Vectra elite engasga e pisca computador de bordo.

por chirola » 13 Set 2021, 02:16

pra ser sincero ainda nao entendi bem a falha , no fim das contas o carro so limita a aceleracao ou tem algo mais , por exemplo da puxoes troca as marchas normal, so faz andando ou faz acelerando parado tambem entendi que da problema cuando pisa rapido o acelerador la no fundo.
o carro 2006 tem borboleta eletronica????
se for o caso foi testado se ao pisar rapido 100% acelerador a borboleta abre 100%?
na sua descricao diz automatico se nao to enganado o vectra tinha kikdown no caso reduziria uma marcha se pisar 100%wot para retomadas e ultrapasagem , ou to enganado?
falha do tipo que o carro afoga ou da falta cheiro de gasolina ou algo do estilo ??
aparentemente a parte de ignicao foi revisada entao penso em outras coisas .
carro em 3 cilindros treme muito o motor acho que vc daria conta.

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 13 Set 2021, 09:11

O carro "corta' "fica fraco" "tripida" "engasga" quando acelera forte ou tenta acionar o kickdown, ele chegou a morrer subindo uma ladeira. O que acontece e justamente o que esta no video, ele pisca o CB e fica cortando tenta ouvir o barulho do motor, sei q e dificl pelo video mas seria isso, eu vou fazer um video

Avatar do usuário
Brates
EXPRESSION member
EXPRESSION member
Mensagens: 289
Registrado em: 02 Dez 2013, 16:17
Nome Completo: Alexandre Bernardes
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra Collection 2.0 FlexPower 8V Aut.
Fabricação/Modelo: 2011/2011

Vectra elite engasga e pisca computador de bordo.

por Brates » 13 Set 2021, 09:24

mwyayo escreveu:Fuente del Mensaje Essa mensagem da Luz Lant Tras. Baixa sempre apareceu desde antes do carro ser meu, e como se fosse um bug que eu ja sabia que tinha, as lampadas estao boas, internas nao piscam nem nada, eu mexi no conforto e um plug roxo perto dos fusiveis Maxi, o carro n teve mudanca, creio que deve ser os fusiveis multitimer nao funcinando bem com os outros? sera que faz sentido?

falando nisso eu deveria trocar esses Maxifusiveis tb? Pq eu ja vou trocar todos ... Por precaução
Seria realmente necessario trocar todos os fusiveis? Ou tem alguns em especifico?
Amigo, eu tive um Nissan Sentra, que quando queimava a lâmpada de freio, ele colocava o cambio em "modo de emergência". Não sei se é o caso dos nossos vectras, mas mesmo estando com todas as lâmpadas funcionando, a eletrônica do carro pode estar lendo essa mensagem do CB e tomando providências como medida de proteção. Eu iria atrás de fazer essa mensagem desaparecer, lubrificando todos os soquetes de todas as lâmpadas da lanterna. Apenas um palpite, ok?

mwyayo
Member
Member
Mensagens: 15
Registrado em: 24 Jul 2019, 22:03
Nome Completo: Henrique Borgi
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Vectra elite engasga e pisca computador de bordo.

por mwyayo » 13 Set 2021, 13:30

Brates escreveu:Fuente del Mensaje
mwyayo escreveu:Fuente del Mensaje Essa mensagem da Luz Lant Tras. Baixa sempre apareceu desde antes do carro ser meu, e como se fosse um bug que eu ja sabia que tinha, as lampadas estao boas, internas nao piscam nem nada, eu mexi no conforto e um plug roxo perto dos fusiveis Maxi, o carro n teve mudanca, creio que deve ser os fusiveis multitimer nao funcinando bem com os outros? sera que faz sentido?

falando nisso eu deveria trocar esses Maxifusiveis tb? Pq eu ja vou trocar todos ... Por precaução
Seria realmente necessario trocar todos os fusiveis? Ou tem alguns em especifico?
Amigo, eu tive um Nissan Sentra, que quando queimava a lâmpada de freio, ele colocava o cambio em "modo de emergência". Não sei se é o caso dos nossos vectras, mas mesmo estando com todas as lâmpadas funcionando, a eletrônica do carro pode estar lendo essa mensagem do CB e tomando providências como medida de proteção. Eu iria atrás de fazer essa mensagem desaparecer, lubrificando todos os soquetes de todas as lâmpadas da lanterna. Apenas um palpite, ok?


Eu irei fazer isso com toda a certeza. Obg pela dica amigao!




Rapaziada me perdoem eu me dei dor de cabeca, gastei a mais (como minha mulher disse fiz manutencao preventiva), esquentei cabeca, e o problema era o CABO DE VELA. O Redutor do GNV estava encostando em um dos cabos e levou a esse problema. Agora eu te falo, Eu como consumidor motorista tenho minha parcela de culpa por nao saber sanar o prblema, porque eu ja tinha visto encostar na mangueira do arrefecimento e eu mexi, so que depois foi mexido novamente pra retirar o Radiador pra lavagem e preventiva, e nao foi eu, mas mecanico e eltricista com scanner que nao tocam no carro e nao testam como deveriam todas as possiveis pecas tem uma parcela maior ainda, poderiam ter identificado isso de primeira.. Eu me sinto "burro" por nao ter visto q era o cabo de vela, mas me sinto pior ainda em saber que nao se tem muitos mecanicos que possa se confiar.
Esse rapaz em que fui hoje me ajudou em 10 minutos. Eu ate achei que mais uma vez estava indo gastar a mais, mas fui sabendo que seria preventiva se nao fosse.
Obrigado a todos do Clube !

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3678
Registrado em: 11 Abr 2013, 14:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Vectra elite engasga e pisca computador de bordo.

por Ju_Bueno » 13 Set 2021, 14:21

Que bom que foi resolvido e foi simples! E como disse tua esposa, com a preventiva feita agora tem coisas a menos para se preocupar no carro.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

22 mensagens
  • 1
  • 2

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 58 visitantes

Regras do fórum

Regras do fórum
ATENÇÃO:
Lembre-se de utilizar as Tag's [VECTRA A], [VECTRA B] ou [VECTRA C] para criar seu tópico de dúvida.