O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BCarro Sem Força\Amarrado - Vectra B

179 mensagens
Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5734
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por Almeidão » 08 Set 2017, 14:12

Amigo, scaner é algo meio complicado, ele diz o defeito, mas não diz onde é. Digamos que o regulador de pressão para carros até 2005 estoure, com certeza vai mostrar no scaner problema na sonda lambda e no entanto não é.
Sobre o combustível, se for gasolina adulterada más que seja gasolina, o cabron da injeção vai dar jeito e fazer o motor funcionar.

O carro frio sendo ruim pode ser o sensor de temperatura, este que fica em cima da saída da água para o radiador. Sendo MTE vai depender do ano do carro, pode ser MTE 4051 ou MTE 4053.
Pode ser também o MAP sujo e o sensor de rotação também pode falhar.

Uma coisa é certa, primeiro limpar bem a TBI e seus componentes eletrônicos, depois será mais fácil achar o defeito se ainda tiver.
Imagem

Avatar do usuário
Alessandroweb33
GL Member
GL Member
Mensagens: 84
Registrado em: 12 Jun 2016, 20:27
Nome Completo: Alessandro José Weber
Cidade: Bento Gonçalves
Estado: Rio Grande do Sul
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Carro Sem Força\Amarrado - Vectra B

por Alessandroweb33 » 08 Set 2017, 19:34

Obrigado pela resposta. Bem esclarecedor.
E eu pensando em tascar uma sonda nova sem verificar o resto
A tbi pelo menos está limpa, eu mesmo limpei, e o sensor de temperatura troquei junto com o líquido de arrefecimento
Me resta os outros componentes, Qualquer novidade vou postando aqui
Forte abraço
Lembrei agora de um detalhe, ele não está passando dos 5 mil rpm

Enviado de meu Positivo Mini usando Tapatalk

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3353
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Carro Sem Força\Amarrado - Vectra B

por Ju_Bueno » 09 Set 2017, 07:25

Alessandroweb33 escreveu:Fuente del Mensaje Lembrei agora de um detalhe, ele não está passando dos 5 mil rpm

Então ele pode estar trabalhando em modo de emergência
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Avatar do usuário
Alessandroweb33
GL Member
GL Member
Mensagens: 84
Registrado em: 12 Jun 2016, 20:27
Nome Completo: Alessandro José Weber
Cidade: Bento Gonçalves
Estado: Rio Grande do Sul
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Carro Sem Força\Amarrado - Vectra B

por Alessandroweb33 » 08 Out 2017, 13:20

Alessandroweb33 escreveu:Obrigado pela resposta. Bem esclarecedor.
E eu pensando em tascar uma sonda nova sem verificar o resto
A tbi pelo menos está limpa, eu mesmo limpei, e o sensor de temperatura troquei junto com o líquido de arrefecimento
Me resta os outros componentes, Qualquer novidade vou postando aqui
Forte abraço
Lembrei agora de um detalhe, ele não está passando dos 5 mil rpm

Enviado de meu Positivo Mini usando Tapatalk
Bem o problema estava nas velas, agora está normal novamente
Só que o jogo de velas durou apenas um ano...

Aproveitei e troquei o par de amortecedores dianteiros e a junta da tampa de válvulas
valeu pessoal

Enviado de meu Positivo Mini usando Tapatalk

Fellipecte
Member
Member
Mensagens: 2
Registrado em: 08 Jun 2019, 15:02
Nome Completo: Fellipe Fernandes Alves
Cidade: Caetité
Estado: Bahia
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2000/2001
Idade: 27

Carro sem força em alto giro! Vectra B 2.2 8v

por Fellipecte » 08 Jun 2019, 15:50

Boa tarde,

Possuo um Vectra B GLS 2000/2001 2.2 8v. Fiz uma viagem com o veículo de aproximadamente 1200 km (ida e volta). Na metade da viagem da IDA o carro apresentou fraqueza em giro alto e assim acendia a luz da injeção (obs: em lenta o carro estava normal e só abasteço com gasolina original). Consegui chegar na cidade mais próxima e com muita dificuldade pois o carro estava pesado, tinha muita serra e só conseguia mantê-lo funcionando em aproximadamente 1000 RPM a uma velocidade muito baixa. Na cidade mais próxima um pouco desesperado e perto de anoitecer levei num mecânico que passou o scanner e detectou mistura pobre e também mediu a pressão da bomba que estava fraca quando o giro subia. Naquele momento fiz a troca da Sonda Lambda e Bomba de Gasolina (obs: coloquei os dois componentes originais). O carro aparentou ter ficado bom. Alguns dias se passaram e no retorno da viagem o fusível da injeção queimou (AMARELO que fica atrás da bateria), fiz um armengo com fio de cobre para chegar até minha cidade. O carro voltou a funcionar e andou muitos quiômetros bem, mas em alguns momentos da viagem aparentava essa "FALTA DE FORÇA" novamente. Atualmente o carro não mais falhou em alto giro (obs: não fiz viagem longa novamente), aparenta está normal. Já verifiquei Velas e Cabo de velas e estão normais. Gostaria de encontrar a causa desse problema, pois acredito que numa próxima longa viagem o problema pode voltar.

Grato!!

Carlos1973
Member
Member
Mensagens: 1
Registrado em: 29 Mai 2019, 19:47
Nome Completo: Carlos
Cidade: Marilia
Estado: São Paulo
País: Brasil
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998
Idade: 47

Carro Sem Força\Amarrado - Vectra B

por Carlos1973 » 10 Jun 2019, 09:18

não esta com perda de pressao na junta datampa da valvula?

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5734
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por Almeidão » 10 Jun 2019, 15:50

Fellipecte escreveu:Fuente del Mensaje Boa tarde,

Possuo um Vectra B GLS 2000/2001 2.2 8v. Fiz uma viagem com o veículo de aproximadamente 1200 km (ida e volta). Na metade da viagem da IDA o carro apresentou fraqueza em giro alto e assim acendia a luz da injeção (obs: em lenta o carro estava normal e só abasteço com gasolina original). Consegui chegar na cidade mais próxima e com muita dificuldade pois o carro estava pesado, tinha muita serra e só conseguia mantê-lo funcionando em aproximadamente 1000 RPM a uma velocidade muito baixa. Na cidade mais próxima um pouco desesperado e perto de anoitecer levei num mecânico que passou o scanner e detectou mistura pobre e também mediu a pressão da bomba que estava fraca quando o giro subia. Naquele momento fiz a troca da Sonda Lambda e Bomba de Gasolina (obs: coloquei os dois componentes originais). O carro aparentou ter ficado bom. Alguns dias se passaram e no retorno da viagem o fusível da injeção queimou (AMARELO que fica atrás da bateria), fiz um armengo com fio de cobre para chegar até minha cidade. O carro voltou a funcionar e andou muitos quiômetros bem, mas em alguns momentos da viagem aparentava essa "FALTA DE FORÇA" novamente. Atualmente o carro não mais falhou em alto giro (obs: não fiz viagem longa novamente), aparenta está normal. Já verifiquei Velas e Cabo de velas e estão normais. Gostaria de encontrar a causa desse problema, pois acredito que numa próxima longa viagem o problema pode voltar.

Grato!!


Qual temperatura apresentava no painel no momento do problema? Isto pode ocorrer quando a temperatura se eleva muito.
Outra coisa que pode ser, é tanque sujo demais, ou alguma sujeira que mesmo trocando a bomba o mecânico não viu e o filtro de gasolina que deve ser trocado com 10 mil km e quase ninguém o troca.

Já que você trocou a bomba e sonda lambda, troque também o sensor de temperatura da água para central e o sensor de rotação. Caso você não tenha trocado ainda, este cabo sofre muito calor e por dentro ele simplesmente se destrói e muitos deixam a pé. Outra coisa que quase ninguém troca é a válvula purgadora do canister, de uma atenção especial nisto e no regulador de pressão que você pode testar ele em casa.

Apesar disto tudo, eu ainda acho que o problema era a lambda e como eu disse é bom trocar o sensor da água porque eles tem muito a ver um com o outro.

Sobre a gasolina, você só sentirá mau funcionamento quando misturada com água, caso contrário tudo funcionará bem, logico que uma com mais álcool seu carro vai beber mais, mas o funcionamento será igual, afinal aqui as gasolinas são todas vindas de uma só fonte e sendo comum, ela ainda é mais fiscalizada que as aditivadas que é impossível de se fiscalizar.
Imagem

Fellipecte
Member
Member
Mensagens: 2
Registrado em: 08 Jun 2019, 15:02
Nome Completo: Fellipe Fernandes Alves
Cidade: Caetité
Estado: Bahia
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2000/2001
Idade: 27

Carro Sem Força\Amarrado - Vectra B

por Fellipecte » 10 Jun 2019, 16:44

Boa tarde,

No momento da "FRAQUEZA - FALHA" a temperatura estava normal, mas posso afirmar que só aconteceu com o motor aos seus 90 °C.
O filtro de gasolina foi trocado. A sonda Lambda não foi o causador pois o problema persistiu mesmo depois da troca, mas vou verificar os componentes que mencionou.

Obrigado pela mensagem!

danrmp
EXPRESSION member
EXPRESSION member
Mensagens: 194
Registrado em: 07 Fev 2018, 10:22
Nome Completo: Danniel
Cidade: Brasília
Estado: Distrito Federal
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2004/2004

Carro Sem Força\Amarrado - Vectra B

por danrmp » 10 Jun 2019, 20:43

Ainda que a sonda possua vida útil e sua troca não foi toda em vão, erros de mistura rica ou pobre na grande maioria dos casos são causados por problemas antes da sonda (bomba, regulador, bicos, ignição, etc).

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5734
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por Almeidão » 11 Jun 2019, 08:55

Só um detalhe, 90 graus em rodovias livre não é normal e o motor as vezes se defende de alta temperatura. Não importa, checar os itens que comentei, observar a temperatura hoje em cidades e em rodovias livres que o correto seria algo de 82 a 83º, sendo cidade 90º porem como máxima oscilando 90 e baixando para 85 sempre.
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 1051
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por chirola » 11 Jun 2019, 14:32

comparto a foto da ultima viajem longa 1800 km so de ida velocidade constante 120\130 km\h ar ligado marzo no brasil temperatura aprox 30\34 graus
Imagem
a 120 constantes estrada a temperatura nao chega a 85 se manteve a 80\82 a foto nao e a melhor mais da para ver que a agulha nao esta entre os 82 e 90 esta por baixo diso
e a velocidade e data.
o computador de bordo acusa 14,7 km litro na real ele fez 14,5 medido com tanke cheio e enchendo ele cuando chegaba a um cuarto foi uns no total ida e volta uns 5 tankes e o consumo se repete nos 5 tankes o valor do computador e bastante aproximado.
a ideia da foto e mostrar a temperatura normal de funcionamento em estrada a uma temperatura normal no brasil queé acima dos 30 graus ambiente, na cidade mal chega a 90 (ar ligado) se mantem entre 85e 89. acredito que fora diso nao e normal pela informaçao que encontre no forum o motor e um conjunto e se falha algo pode facer que falhem outros componentes

Dinho Almeida
Member
Member
Mensagens: 1
Registrado em: 29 Jul 2019, 20:15
Nome Completo: Francimildo de Almeida Dantas
Cidade: BRASILEIRA
Estado: Rio Grande do Norte
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1997/1997
Idade: 27

Carro Sem Força\Amarrado - Vectra B

por Dinho Almeida » 12 Out 2019, 15:43

Boa tarde galera, Almeidao precisando da sua ajuda, amigão, tenho um vectra b 97 8v 2.0. Meu carro tá na oficina de um amigo a 3 semanas e não consegue descobrir o problema, já trocamos muitas coisas e nada! O mesmo quando frio pegava de primeira, quando quente se eu desligasse demorando muito pra pegar. De tanto forçar o motor de partida queimou o induzido. Colocamos outro e ficou bom durante a manhã, na parte da tarde problema de novo! Levamos para o eletricista o arranque e foi testado e tudo ok, colocamos no lugar e nada. Verificamos q o sensor de rotação estava ruim, trocamos e nada. Já foi testado bobina e outras coisas e nada. Deixamos o arranque novo substituindo tudo e ontem na hora de testar demorou a pegar quando pegou o carro ficou sem forca, sendo q essa partida continuou pesada, demorou, pegou, ficou sem forca e nao pegou mais. Bateria tbm e zero. Se puder me ajudar amigo. Meu muito obrigado. Abraço. :13:

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3353
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Carro Sem Força\Amarrado - Vectra B

por Ju_Bueno » 14 Out 2019, 08:37

Já verificou bomba de combustível e o regulador de pressão?
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5734
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por Almeidão » 14 Out 2019, 09:00

Dinho Almeida escreveu:Fuente del Mensaje Boa tarde galera, Almeidao precisando da sua ajuda, amigão, tenho um vectra b 97 8v 2.0. Meu carro tá na oficina de um amigo a 3 semanas e não consegue descobrir o problema, já trocamos muitas coisas e nada! O mesmo quando frio pegava de primeira, quando quente se eu desligasse demorando muito pra pegar. De tanto forçar o motor de partida queimou o induzido. Colocamos outro e ficou bom durante a manhã, na parte da tarde problema de novo! Levamos para o eletricista o arranque e foi testado e tudo ok, colocamos no lugar e nada. Verificamos q o sensor de rotação estava ruim, trocamos e nada. Já foi testado bobina e outras coisas e nada. Deixamos o arranque novo substituindo tudo e ontem na hora de testar demorou a pegar quando pegou o carro ficou sem forca, sendo q essa partida continuou pesada, demorou, pegou, ficou sem forca e nao pegou mais. Bateria tbm e zero. Se puder me ajudar amigo. Meu muito obrigado. Abraço. :13:


Antes de tudo, vai sensor de rotação, solte um pouquinho o parafuso dele e dá uma puxadinha pra fora, tipo 1 a 2 mm, talvez ele ficou apertado e esteja pegando na roda fônica

São muitas coisas que leva o carro a fazer isto, primeiro a ser testado seria o filtro de gasolina e a bomba e o alojamento dela a ver se não tem sujeira em volta. Terá que tirar a mangueira entrada da flauta, colocar um adaptador ali para um litro, dar a partida pra ver se está indo gasolina com pressão ao dar a partida.
Outra causa possível é a sonda lambda, o regulador de pressão, o carro muito fora do ponto etc.
Imagem

uryel1
Member
Member
Mensagens: 2
Registrado em: 21 Dez 2019, 01:49
Nome Completo: Uryel
Cidade: Porto Alegre
Estado: Rio Grande do Sul
País: Brasil
Veículo: Vectra CD 2.0 16V Aut.
Fabricação/Modelo: 1996/1997
Idade: 27

Motor perdendo força, tremendo e apagando após chuva forte

por uryel1 » 29 Fev 2020, 07:05

Bom dia pessoal,

Meu mecânico de confiança está fora da cidade e venho até vocês com a dúvida de como proceder com meu Vectra.

Após uma chuva forte e repentina, alguns pontos ficaram alagados aqui na minha cidade e não consegui escapar de uma poça grande d'água. Pouco depois de passar por ela o carro apagou. Esperei um pouco, liguei e tudo parecia normal (nada batendo, não afogava) até o carro apagar quando acelerei. Por sorte eu estava perto de casa e consegui estacionar.

Agora a situação é a seguinte: o carro é automático, ele liga normalmente, mas após alguns segundos ou minutos, a rotação (que deveria estabilizar em 1000 parado) cai pra 800, 700, tremendo bastante. As vezes volta ao normal e as vezes o carro desliga. Quando tentei sair com ele, no momento em que eu subia a marcha o carro apagava.
Com medo de algum dano maior ao motor eu deixei ele desligado, mas antes gravei esse vídeo: https://imgur.com/vQbbOGk

Já chequei o filtro de ar (está seco e limpo). Alguma coisa que eu poderia fazer?

Desde já agradeço.

Avatar do usuário
Lucasfdemoura
Member
Member
Mensagens: 29
Registrado em: 03 Mai 2019, 13:11
Nome Completo: Lucas Ferroni de Moura
Cidade: Mauá
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1998/1999
Idade: 34

Motor perdendo força, tremendo e apagando após chuva forte

por Lucasfdemoura » 29 Fev 2020, 07:28

Bom dia! Acendeu a luz de injeção? Se o carro deu algum solavanco por passar pela poça de água, pode ter algum conector com mau contato, molhado, solta as mangueiras da admissão e confere o seu corpo de borboleta se está tudo conectado corretamente. Como é câmbio automático confere se tem algum conector na região ali do câmbio nessas condições também. É difícil ajudar assim de longe, mas eu iniciaria uma inspeção dessa forma se fosse o meu carro.

Lucas Moura usando o Tapatalk

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5734
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por Almeidão » 29 Fev 2020, 20:47

primeiro de tudo, localize a mangueira que enta da válvula depuradora do canister que entra na TBI, desconecte ela e testa ele com ela desconectada, se continuar o problema, recoloque ela no local e tire todas as tomadas com sensores que em no seu carro e puvirize DW 40, em tudo mesmo até na bobina e nos cabos da bobina, ou seja tomada e cabos de vela. Na verdade não são muitas, tem uma na TBI que é da borboleta, no sensor de temperatura da água, bobina, os bicos, atuador da marcha lenta e o MAP.
Voltando lá no inicio, se ao tirar a mangueira que vem do canister e o carro melhorar, é possível ter ido água para o Canister e a TBI esteja chupando esta água.
Imagem

Noemely pereira
Member
Member
Mensagens: 1
Registrado em: 11 Mar 2020, 05:06
Nome Completo: Noemely kremer Finquel Pereira
Cidade: Bauru
Estado: São Paulo
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2000/2000
Idade: 31

Carro Sem Força\Amarrado - Vectra B

por Noemely pereira » 11 Mar 2020, 09:05

:13: :62: Ola meu carro e um vectra chanceller 2.2 16v 2000 automático na ultima semana troquei o radiador quando terminou deu problema no motor de arranque quando o eletricista trocou o motor de arranque esqueceu a baterka ligada e deu curto ele disse que resolveu o problema e sai com o carro mas desde entra o carro esta sem forca parece que patina as marcha levei novamente no eletricista ele disse que é o cambio mas para mecher é 5000 alguem sabe por favor o que pode ter acontecido o cambio estava bom antes de trocar esssas peças......me ajude por favor
:13: :13:

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 1051
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Carro Sem Força\Amarrado - Vectra B

por chirola » 11 Mar 2020, 12:53

Noemely pereira escreveu:Fuente del Mensaje :13: :62: Ola meu carro e um vectra chanceller 2.2 16v 2000 automático na ultima semana troquei o radiador quando terminou deu problema no motor de arranque quando o eletricista trocou o motor de arranque esqueceu a baterka ligada e deu curto ele disse que resolveu o problema e sai com o carro mas desde entra o carro esta sem forca parece que patina as marcha levei novamente no eletricista ele disse que é o cambio mas para mecher é 5000 alguem sabe por favor o que pode ter acontecido o cambio estava bom antes de trocar esssas peças......me ajude por favor
:13: :13:

oi olha os fusiveis para ver se queimo algum, lembro de alguns audi que quimaba um fusivel e a caixa nao trocaba mais marchas

179 mensagens

Quem está online

Usuários navegando neste fórum: Google [Bot] e 120 visitantes

Bem-vindo: 08 Abr 2020, 06:55