O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BProblema com piscas

2 mensagens   •   Página 1 de 1
Leonardo silva
Member
Member
Mensagens: 1
Registrado em: 19 Jul 2022, 18:06
Nome Completo: LEONARDO BASTOS DA SILVA
Cidade: Turuçu
Estado: Rio Grande do Sul
País: Brasil
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1998/1998
Idade: 20

Problema com piscas

por Leonardo silva » 19 Jul 2022, 18:43

Desliga a chave e aciona os 4 piscas, fica as 4 ligadas, quando liga o primeiro estágio da chave funciona normalmente, tirei a central do alarme mas continua o mesmo problema, se alguém souber qual o problema

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 7389
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Problema com piscas

por Almeidão » 20 Jul 2022, 09:24

Leonardo silva escreveu:Fuente del Mensaje Desliga a chave e aciona os 4 piscas, fica as 4 ligadas, quando liga o primeiro estágio da chave funciona normalmente, tirei a central do alarme mas continua o mesmo problema, se alguém souber qual o problema


Pode ser muita coisa amigo, terás que ir por eliminação. Pode ser o comutador de ignição, pode ser a alavanca de seta, você não confirma se ela pisca depois, e isto poderia ser os relês ali na caixa de fusíveis e pode ser a placa multi timer. Bom tirar a tomada dele, fica ali na caixa de fusivel, uma tomada lado dieito preta e larga, tirar fora, colocar um DW 40 e remontar.
Mas antes de tudo uma dica que sempre devemos fazer em problemas eletrico, testa ai: Tire o cabo positivo da bateria e depois tira o negativo, agora religue o negativo e depois o positivo. Se foi algum problema simples na placa multitimer ele pode votar ao normal e se não voltar voce vai ter este trabalho ai acima a fazer e não descarto a ligação do amarme, mesmo voce tirando a central fora para teste.
Imagem

2 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Almeidão e 64 visitantes

Bem-vindo: 19 Ago 2022, 15:48