O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BMarcha Lenta oscilando ao ligar farol

7 mensagens   •   Página 1 de 1
Apoloinfo51
Member
Member
Mensagens: 5
Registrado em: 01 Ago 2017, 04:13
Nome Completo: Apolo Meneses de Oliveira
Cidade: COLORADO
Estado: Paraná
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Marcha Lenta oscilando ao ligar farol

por Apoloinfo51 » 27 Jul 2022, 20:32

Boa noite pesso beleza, alguém ja passou por isso, quando ligo a chave do farol baixo/alto a rotacão da uma leve caida de 600~700rpm e volta a se estabilizar em 850rpm, sendo assim se eu estiver andando com o carro e vou trocar de marcha ou por em neutro acontece o mesmo a rotação cai em 600 e volta a 850, se eu ligar o ar ai o carro parece q vai morrer, agora se o farol ou ar estiver desligado o carro anda de boa sem cair a rotação... Essa caida de rotacão notasse com o carro na lenta se eu acender o farol e da uma leve acelerada acontece a caida de rotação ...
Itens verificados:
Fiz reforço nos Aterramentos
Fiz reforço no positivo da bateria
Bateria
Vela
Cabo de vela
Bobina
Atuador de marcha lenta
Tps
Posição da borboleta totalmente fechada
Map
Filtro de combustivel
Regulador de pressão

Alguem tem uma luz no que mais verificar é um negocio chato encomoda muito...

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 7375
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Marcha Lenta oscilando ao ligar farol

por Almeidão » 28 Jul 2022, 07:44

Apoloinfo51 escreveu:Fuente del Mensaje Boa noite pesso beleza, alguém ja passou por isso, quando ligo a chave do farol baixo/alto a rotacão da uma leve caida de 600~700rpm e volta a se estabilizar em 850rpm, sendo assim se eu estiver andando com o carro e vou trocar de marcha ou por em neutro acontece o mesmo a rotação cai em 600 e volta a 850, se eu ligar o ar ai o carro parece q vai morrer, agora se o farol ou ar estiver desligado o carro anda de boa sem cair a rotação... Essa caida de rotacão notasse com o carro na lenta se eu acender o farol e da uma leve acelerada acontece a caida de rotação ...
Itens verificados:
Fiz reforço nos Aterramentos
Fiz reforço no positivo da bateria
Bateria
Vela
Cabo de vela
Bobina
Atuador de marcha lenta
Tps
Posição da borboleta totalmente fechada
Map
Filtro de combustivel
Regulador de pressão

Alguem tem uma luz no que mais verificar é um negocio chato encomoda muito...


É amigo, ai você fez tudo, fica difícil ajustar. Mas como voce limpou a TBI? E como voce limpou o atuador de marcha lenta?
TBi, só limpa mesmo de verdade é desmontando a ponta dela e muita querosene em volta da borboleta. Detalhe, borbolea tem que ficar fechada como voce comenta, mas ali tem que está 100% limpo e ela não pode está agarrando e isto é mais facil com ela nas mãos tipo soltar o parafuso de regulaem até ela começar a agarrar ao acelerar e depois apertar ele liberando ela para começar a acelerar sem tropeço, sem está agarrando.
Como voce limpou o atuador de marcha lenta? Esta peça para limpar é preciso desmontar, e lembrando que ao montar ela tem o ponto certo, segirar para um lado ela acelera, se girar para o outro ela desacelera. Voiu deixar dois links abaixo sobre abrir esta peça e outro como abrir e ainda como tirar a TBI.

Na verdade todas as vezes que voce acende uma luz, ar, pisa no freio o alternador supre esta carga e ele ica mais pesado exigindo do motor mais combustivel, e algo não está suprindo isto e alem disto tudo que voce fez e o que eu passei, ainda acho que voce precisa conferir o ponto dele se não está atrasado. Ainda sobre a eletrica o ar pesa muito mais, tirando uns bons cavalos do motor não só pelo compressor, mas também pelo alternador que fica quase travado.

Video para abrir o atuador e limpar a seguir, voce pode limpar com querosene, oleo de freio, WD 40 agua e degtergente etc. mas lembre se ao montar fora do ponto ele altera para mais ou menos aceleração e é questão de milimetro se caso alguem mexeu ali ele altera.
https://www.youtube.com/watch?v=4MG5Q7w69HY

Este outro video é mais completo sobre o assunto.
https://www.youtube.com/watch?v=PgLcKYyjHjU
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2840
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Marcha Lenta oscilando ao ligar farol

por chirola » 28 Jul 2022, 12:37

Apoloinfo51 escreveu:Fuente del Mensaje Alguem tem uma luz

vc checotudo o que é mecanico mais o defeito aparece cuando vc liga coisas eletricas , vc checo cuanto esta carregando o alternador ?
as lampadas do seu carro são original?
teria que checar cuanto esta carregando e se ao ligar o ar ou o farol o alternador mantem a carga estavilizada , mede a voltagem da bateria teria que estar pelomenos em 12,4 \12,6 com o carro desligado .
o farol e o ar condicionado são coisas que consomem muita eletricidade no carro .
se fose problema de alguma peça mecanica o carro teria o problema sempre e não so cuando liga alguma coisa eletrica .

Apoloinfo51
Member
Member
Mensagens: 5
Registrado em: 01 Ago 2017, 04:13
Nome Completo: Apolo Meneses de Oliveira
Cidade: COLORADO
Estado: Paraná
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Marcha Lenta oscilando ao ligar farol

por Apoloinfo51 » 28 Jul 2022, 15:22

Almeidão escreveu:Fuente del Mensaje
Apoloinfo51 escreveu:Fuente del Mensaje Boa noite pesso beleza, alguém ja passou por isso, quando ligo a chave do farol baixo/alto a rotacão da uma leve caida de 600~700rpm e volta a se estabilizar em 850rpm, sendo assim se eu estiver andando com o carro e vou trocar de marcha ou por em neutro acontece o mesmo a rotação cai em 600 e volta a 850, se eu ligar o ar ai o carro parece q vai morrer, agora se o farol ou ar estiver desligado o carro anda de boa sem cair a rotação... Essa caida de rotacão notasse com o carro na lenta se eu acender o farol e da uma leve acelerada acontece a caida de rotação ...
Itens verificados:
Fiz reforço nos Aterramentos
Fiz reforço no positivo da bateria
Bateria
Vela
Cabo de vela
Bobina
Atuador de marcha lenta
Tps
Posição da borboleta totalmente fechada
Map
Filtro de combustivel
Regulador de pressão

Alguem tem uma luz no que mais verificar é um negocio chato encomoda muito...


É amigo, ai você fez tudo, fica difícil ajustar. Mas como voce limpou a TBI? E como voce limpou o atuador de marcha lenta?
TBi, só limpa mesmo de verdade é desmontando a ponta dela e muita querosene em volta da borboleta. Detalhe, borbolea tem que ficar fechada como voce comenta, mas ali tem que está 100% limpo e ela não pode está agarrando e isto é mais facil com ela nas mãos tipo soltar o parafuso de regulaem até ela começar a agarrar ao acelerar e depois apertar ele liberando ela para começar a acelerar sem tropeço, sem está agarrando.
Como voce limpou o atuador de marcha lenta? Esta peça para limpar é preciso desmontar, e lembrando que ao montar ela tem o ponto certo, segirar para um lado ela acelera, se girar para o outro ela desacelera. Voiu deixar dois links abaixo sobre abrir esta peça e outro como abrir e ainda como tirar a TBI.

Na verdade todas as vezes que voce acende uma luz, ar, pisa no freio o alternador supre esta carga e ele ica mais pesado exigindo do motor mais combustivel, e algo não está suprindo isto e alem disto tudo que voce fez e o que eu passei, ainda acho que voce precisa conferir o ponto dele se não está atrasado. Ainda sobre a eletrica o ar pesa muito mais, tirando uns bons cavalos do motor não só pelo compressor, mas também pelo alternador que fica quase travado.

Video para abrir o atuador e limpar a seguir, voce pode limpar com querosene, oleo de freio, WD 40 agua e degtergente etc. mas lembre se ao montar fora do ponto ele altera para mais ou menos aceleração e é questão de milimetro se caso alguem mexeu ali ele altera.
https://www.youtube.com/watch?v=4MG5Q7w69HY

Este outro video é mais completo sobre o assunto.
https://www.youtube.com/watch?v=PgLcKYyjHjU


Eu limpei a tbi com querosene, desmontei ela toda, dps lubrifiquei cm wd40 as partes moveis, e a borboleta não esta agarrando, o carro é um 16v, queria saber qual a posição de sinal do tps cm o carro quente acelerador em repouso, dado meio chave, fiz testes deixando cm 0,47v - 0,50 - 0.55 e 0.60 no multimetro que foi os videos que vi porém em nenhuma dessas apresentou uma melhora, qeria saber o valor dos volts em uma original que não foi mechida, o atuador tem um pino basta tirar ele e girar a peça q ele desmonta, limpei cm car80 e dps joguei wd40, deixei na mesma regulagem que tava tirei fotos p comparar antes de abrir... Como vc dsse da exigencia do combustivel ao ligar as partes eletricas, pensei na bomba de combustivel, vou verificar o ponto do carro em uma mecanica nisso não tenho conhecimento é a unica coisa q falta, obrigado ...

Apoloinfo51
Member
Member
Mensagens: 5
Registrado em: 01 Ago 2017, 04:13
Nome Completo: Apolo Meneses de Oliveira
Cidade: COLORADO
Estado: Paraná
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Marcha Lenta oscilando ao ligar farol

por Apoloinfo51 » 28 Jul 2022, 15:27

chirola escreveu:Fuente del Mensaje
Apoloinfo51 escreveu:Fuente del Mensaje Alguem tem uma luz

vc checotudo o que é mecanico mais o defeito aparece cuando vc liga coisas eletricas , vc checo cuanto esta carregando o alternador ?
as lampadas do seu carro são original?
teria que checar cuanto esta carregando e se ao ligar o ar ou o farol o alternador mantem a carga estavilizada , mede a voltagem da bateria teria que estar pelomenos em 12,4 \12,6 com o carro desligado .
o farol e o ar condicionado são coisas que consomem muita eletricidade no carro .
se fose problema de alguma peça mecanica o carro teria o problema sempre e não so cuando liga alguma coisa eletrica .


O carro desligado a tensao da bateria fica em 12,7 e testando o carregamento ao ligar todos componentes eletricos fica entre 13,9 a 14,2 acredito que ta perfeito, as lampadas sao original do carro, ate pensei de por led pra testar mais ai ficaria muito caro visto que seria so p teste kkkk dizem q elas consomem menos energia..

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2840
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Marcha Lenta oscilando ao ligar farol

por chirola » 28 Jul 2022, 17:44

Apoloinfo51 escreveu:Fuente del Mensaje carro desligado a tensao da bateria fica em 12,7 e testando o carregamento ao ligar todos componentes eletricos fica entre 13,9 a 14,2 acredito que ta perfeito, as lampadas sao original do carro, ate pensei de por led pra testar mais ai ficaria muito caro visto que seria so p teste kkkk dizem q elas consomem menos energia..

ta otimo a voltagem , fique sem ideias se achar algo do um toque .

Apoloinfo51
Member
Member
Mensagens: 5
Registrado em: 01 Ago 2017, 04:13
Nome Completo: Apolo Meneses de Oliveira
Cidade: COLORADO
Estado: Paraná
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Marcha Lenta oscilando ao ligar farol

por Apoloinfo51 » 28 Jul 2022, 17:55

chirola escreveu:Fuente del Mensaje
Apoloinfo51 escreveu:Fuente del Mensaje carro desligado a tensao da bateria fica em 12,7 e testando o carregamento ao ligar todos componentes eletricos fica entre 13,9 a 14,2 acredito que ta perfeito, as lampadas sao original do carro, ate pensei de por led pra testar mais ai ficaria muito caro visto que seria so p teste kkkk dizem q elas consomem menos energia..

ta otimo a voltagem , fique sem ideias se achar algo do um toque .


Beleza amigo, obrigado.. hoje mandei numa auto eletrica bem conceituada aqui na região se acharem o defeito posto aqui pra vocês também, mais qualquer informação é bem vinda.

7 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 61 visitantes

Bem-vindo: 14 Ago 2022, 07:57