Amigo Vectreiro,
Você que utiliza o serviço de autenticação pelo Facebook para fazer login aqui no fórum, agora, deverá fazer o login utilizando seu e-mail e senha.
Por hora este serviço estará desabilitado.
Dúvidas entre em contato conosco pelo email admin@clubedovectra.com.br
Att. Staff Team CDV

Vectra BDificuldade para engatar marchas / raspando - Vectra B

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Não entra marcha com carro ligado, só desligado.

por Renato_RJ » 30 Out 2014, 20:13

Luiz Antunes escreveu:Embreagem acabando , ou pouco pressionada .

Nos casos de cabo , quando o cabo esfiapa e ganha comprimento, acontece isso , o seu deve se hidráulica e com atuadores correto ???

Luiz, pouco pressionada ñ é pq o pé ta no talo, até em baixo...
É hidráulica s...

Luiz Antunes
Velha Guarda
Velha Guarda
Mensagens: 1799
Registrado em: 05 Abr 2013, 23:27
Nome Completo: Luiz Carlos M. Antunes
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2000/2000

Re: Não entra marcha com carro ligado, só desligado.

por Luiz Antunes » 30 Out 2014, 20:23

Renato_RJ escreveu:
Luiz Antunes escreveu:Embreagem acabando , ou pouco pressionada .

Nos casos de cabo , quando o cabo esfiapa e ganha comprimento, acontece isso , o seu deve se hidráulica e com atuadores correto ???

Luiz, pouco pressionada ñ é pq o pé ta no talo, até em baixo...
É hidráulica s...


Mas se os atuadores não apertarem ela toda , não entra marcha nenhuma , não sei se atuadores do Vectra pode dar esse problema .
Mas certo mesmo e ter acabado o disco e o conjunto platô e colar .

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Não entra marcha com carro ligado, só desligado.

por Renato_RJ » 30 Out 2014, 20:34

Luiz Antunes escreveu:
Renato_RJ escreveu:
Luiz Antunes escreveu:Embreagem acabando , ou pouco pressionada .

Nos casos de cabo , quando o cabo esfiapa e ganha comprimento, acontece isso , o seu deve se hidráulica e com atuadores correto ???

Luiz, pouco pressionada ñ é pq o pé ta no talo, até em baixo...
É hidráulica s...


Mas se os atuadores não apertarem ela toda , não entra marcha nenhuma , não sei se atuadores do Vectra pode dar esse problema .
Mas certo mesmo e ter acabado o disco e o conjunto platô e colar .


Entendi, eu to querendo saber mais ou menos pra preparar o bolso, estou vendo uns kits no MLs e estão me assustando...
http://produto.mercadolivre.com.br/MLB- ... 8a1999-_JM

O colar seria o rolamento?
Achei esse um kdo mais barato:
http://produto.mercadolivre.com.br/MLB- ... 8a1999-_JM

Luiz Antunes
Velha Guarda
Velha Guarda
Mensagens: 1799
Registrado em: 05 Abr 2013, 23:27
Nome Completo: Luiz Carlos M. Antunes
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2000/2000

Re: Não entra marcha com carro ligado, só desligado.

por Luiz Antunes » 31 Out 2014, 03:19

A de cima esta completa com rolamento que é tb o atuador hidráulico , é melhor trocar ele , pq se der defeito mais adiante , vc toma outra Mão de obra !!!

Aguarde q qualquer momento o pessoal de suporte , vai ler e dar uma opinião .

williansapz
EXPRESSION member
EXPRESSION member
Mensagens: 235
Registrado em: 07 Mai 2013, 19:02
Nome Completo: willians zanirato
Cidade: SANTO ANDRE
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

Re: Não entra marcha com carro ligado, só desligado.

por williansapz » 31 Out 2014, 10:10

.No meu vcd 98 aconteceu isso também, era o atuador ai troquei o kit completo ,atuador ,embreagem...
Imagem

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Não entra marcha com carro ligado, só desligado.

por Renato_RJ » 31 Out 2014, 18:20

Tive com meu Tio hj cedo e comentei o ocorrido, ele citou que é problema na embreagem mesmo, agora, vou mandar a caranga pra ele pra ver oque vai ser preciso trocar, assim que resolver esse pepino eu volto e falo oque foi feito...

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5380
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Re: Não entra marcha com carro ligado, só desligado.

por Almeidão » 31 Out 2014, 18:28

Eu acredito ser somente o atuador do pedal, porem com esta kilometragem toda a embreagem deve está bem dura e por isto deve trocar tudo mesmo. Para ter problema embaixo, só se o atuador da caixa estourar, neste caso vaza óleo embaixo e a embreagem fica toda mole, pelo menos isto não foi comentado.

Sim, o atuador de cima as vezes estraga sem vazar nada podendo ficar dura e não ter embreagem e pode ficar mole e igualmente sem embreagem. No segundo caso costuma molhar o sapato com óleo de freio.

Há outra possibilidade interna tipo gastar o chapéu chinés, disco ou platô e não alcançar separar a caixa do motor.

No caso do atuar embaixo, ele já vem com o colar (rolamento) acoplado nele e mesmo sendo SKF que é o melhor paralelo, pelo menos eu só conheço ele, ainda é um risco, um SKF no meu carro durou exatamente 368 dias. Comprei original e está lá desde 2011.
Imagem

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Não entra marcha com carro ligado, só desligado.

por Renato_RJ » 31 Out 2014, 18:39

Almeidão escreveu:Eu acredito ser somente o atuador do pedal, porem com esta kilometragem toda a embreagem deve está bem dura e por isto deve trocar tudo mesmo. Para ter problema embaixo, só se o atuador da caixa estourar, neste caso vaza óleo embaixo e a embreagem fica toda mole, pelo menos isto não foi comentado.

Sim, o atuador de cima as vezes estraga sem vazar nada podendo ficar dura e não ter embreagem e pode ficar mole e igualmente sem embreagem. No segundo caso costuma molhar o sapato com óleo de freio.

Há outra possibilidade interna tipo gastar o chapéu chinés, disco ou platô e não alcançar separar a caixa do motor.

No caso do atuar embaixo, ele já vem com o colar (rolamento) acoplado nele e mesmo sendo SKF que é o melhor paralelo, pelo menos eu só conheço ele, ainda é um risco, um SKF no meu carro durou exatamente 368 dias. Comprei original e está lá desde 2011.


Brother, antes desse problema, ela não tava dura e nem muito mole, tava bem parecido com a do fiesta 2013, porém la de vez em quando via um pingo de óleo no chão da varanda...
tudo que vc diz, seria o primeiro anucio que postei ali em cima?

Ramon Neves
EXPRESSION member
EXPRESSION member
Mensagens: 346
Registrado em: 27 Mar 2014, 01:44
Nome Completo: Ramon N. Emerenciano
Cidade: Nova Iguaçu
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1995

Re: Não entra marcha com carro ligado, só desligado.

por Ramon Neves » 02 Nov 2014, 13:37

Renato achei no ML um kit de embreagem original GM mais em conta que esses que você publicou e vem completo também (Platô, disco e rolamento/atuador)
http://produto.mercadolivre.com.br/MLB- ... iginal-_JM
Imagem

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Não entra marcha com carro ligado, só desligado.

por Renato_RJ » 03 Nov 2014, 18:19

Ramon Neves escreveu:Renato achei no ML um kit de embreagem original GM mais em conta que esses que você publicou e vem completo também (Platô, disco e rolamento/atuador)
http://produto.mercadolivre.com.br/MLB- ... iginal-_JM



Ramom, vlw pela ajuda, só que esse kit ai pelo que entendi, é só para os vectras 06 pra frente e com a ré pra frente... o meu é 99....



Galera, problema resolvido, meu tio viu que tinha só travado o disco, engatou a 5º com ele desligado, ligou sem apertar embreagem e ela voltou a funfar 100%... Não precisei trocar nada, e o tranco é de leve...

Avatar do usuário
Mauricio Angelon
Member
Member
Mensagens: 2
Registrado em: 24 Jan 2015, 17:54
Nome Completo: mauricio angelon
Cidade: itatiba
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

cambio f18 vectra nao engata 4marcha - Vectra B

por Mauricio Angelon » 25 Jan 2015, 16:02

Bom dia pessoal, mandei fazer o cambio do meu Vectra 97 cd 16 v. So que agora ele não engata a 4 marcha nem mesmo com o motor desligado. Será que pode o trambulador tre saído fora de sua posição?

Avatar do usuário
Mauricio Angelon
Member
Member
Mensagens: 2
Registrado em: 24 Jan 2015, 17:54
Nome Completo: mauricio angelon
Cidade: itatiba
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

cambio do vectra cd 2.0 16 v nao engata a 4 marcha

por Mauricio Angelon » 25 Jan 2015, 16:06

Bom dia pessoal, mandei fazer o cambio do meu Vectra 97 cd 16 v. So que agora ele não engata a 4 marcha nem mesmo com o motor desligado. Será que pode o trambulador tre saído fora de sua posição?

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10454
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1998/1999

Re: cambio f18 vectra nao engata 4marcha

por Arquiteto » 25 Jan 2015, 18:33

tem um topico sobre o ajuste da alavanca na seção how to ...

vc vai encontrar este tutorial e muitos outros no indice geral de howto

viewforum.php?f=49
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Avatar do usuário
Williams
Organizador
Organizador
Mensagens: 505
Registrado em: 19 Out 2013, 22:08
Nome Completo: Cláudio Williams
Cidade: Santa Maria
Estado: Rio Grande do Sul
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1994/1994

[VECTRA B] Problema no engate de marchas

por Williams » 26 Abr 2015, 23:15

Então pessoal, tive um pequeno problema com meu Vectra na madrugada de domingo, estava eu numa rua sem saída, eis que vou ir embora, entro no carro engato a ré e o carro anda pra frente. Penso em engatar novamente e percebo a alavanca de câmbio "mole" e só engatando 3ª e 4ª... Sim, o querido não engatou ré de jeito nenhum, amado do pai! :15:

5:00 da manhã, rua deserta, ninguém pra ajudar, acabei levando um pequeno sufoco, descobri uma força que nem sabia que tinha, quase infartei, mas com muito custo, consegui fazer a volta na rua dando ré com 1 burro de potência. :102:

Na tarde de domingo foi olhar o que tinha acontecido, e vi lá dentro do cofre do motor, uma peça plástica quebrada, tem uma trava de cada lado. Usei lacres para prender essa peça novamente no lugar e o câmbio voltou ao normal.

Pelo CEPCHEV, vi ela pelo nome de "LIAME de controle de alavanca". Então, basta trocar essa peça? Ou se troca todo o reparo do Trambulador? :47:

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5380
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Re: [VECTRA B] Problema no engate de marchas

por Almeidão » 27 Abr 2015, 09:10

Se estava tudo normal, basta trocar esta peça e tudo se revolve. Coloque graxa nas pontas antes de encaixar no local e muito cuidado ao comprar, existem vários tamanhos.
Imagem

Avatar do usuário
Renato_RJ
EXPRESSION member
EXPRESSION member
Mensagens: 155
Registrado em: 17 Abr 2014, 20:03
Nome Completo: Renato da Silva Santos Gonçalves
Cidade: Italva
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Marchas duras e ré arranhando (solucionado)

por Renato_RJ » 14 Jun 2015, 11:22

Bom galera, tenho um vectra B, 99, o cambio dele tinha os engates runs, principalmente quando ficava um bom tempo desligado. A muito tempo fiz os procedimentos indicados nesse tópic: viewtopic.php?f=49&t=1191
Melhorou digamos que 40% mais a ré continuava a arranhar forte... Era mais fácil eu ganhar na mega da virada doque não arranhar a ré... Bom, 1 ano e meio com o carro, ontem levei o carro pra trocar os retentores do comando de válvulas e do virabrequim que tava vazando óleo... Chegando lá, meu primo trocou tb a correia dentada e viu que o coxim estava trincando... Exatamente este: Imagem Que vai próximo a caixa com filtro de ar... Me falou que precisava ser trocado e assim foi feito... Bom depois dessa troca, a ré parou de arranhar e os engates ficaram extremamente leves... Agora só arranha se eu der vacilo... Oque parece que estava acontecendo é que o motor tinha andado alguns milimetros para frente fazendo, com que o ajuste do tópico ali de cima não alinhasse corretamente. Bom galera, assim resolvi mas esse pepino do meu vecão, se alguém tiver um que esteja com esses simtomas, verifiquem os coxins, pode ser ele...
Eu ja ia trocar embreagem, mas o conserto que ia sair por R$570,00 saiu por R$49,00...
Fica a dica ai...
Vlw...

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10454
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1998/1999

Re: Marchas duras e ré arranhando (solucionado)

por Arquiteto » 27 Jun 2015, 17:09

legal Renato ...

obrigado por compartilhar a solução com a gente

:88:
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5380
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Re: Marchas duras e ré arranhando (solucionado)

por Almeidão » 27 Jun 2015, 22:28

Meso este coxim estando bom, ainda tem uma regulagem, tipo levar um pouso o motor para frente ou para trás. Só lembrando que ele não influencia em nada no cambio de carros que são com cabos de aço, porem o motor dá uma tremidinha e para eliminar só trocando se tiver ruim ou ajustando o quando bom. Normalmente ele quebra com maior facilidade se o calço da caixa quebrar e é quase impossivel ver o calço da caixa quebrado estando ele no lugar, a não ser sentir a tremedeira ao sair com o carro.
Imagem

Avatar do usuário
wleocadio
GL Member
GL Member
Mensagens: 52
Registrado em: 18 Out 2014, 12:18
Nome Completo: wellington de moraes leocadio
Cidade: salto
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Marchas arranhando "raspando"

por wleocadio » 10 Out 2015, 11:08

bom dia a todos,

Estive procurando no fórum sobre o problema que estou tendo, mais não encontrei.

Quando vou engatar a 2º,3° e 5º meio rápido elas raspam mais entram se eu colocar com delicadeza elas entram sem raspar. oque poderia ser?
outro detalhe as vezes é meio difícil colocar a 2º tenho que mudar a marcha e depois voltar e colocar a 2º, isso também acontece com a ré.

agradeço desde já.

:62:

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1027
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Re: Marchas arranhando "raspando"

por Tiagomos1 » 10 Out 2015, 11:22

Podem ser os anéis sincronizadores, com o tempo eles se desgastam e perdem sua função que é a de tornar o engate das marchas mais fácil. mas antes de verificar o câmbio verifique se a embreagem não está ruim.

Enviado de meu C6943 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 17 visitantes

Bem-vindo: 20 Mar 2019, 00:25