O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra C[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

15 mensagens   •   Página 1 de 1
andersonfurtilhobr4
Member
Member
Mensagens: 15
Registrado em: 30 Jan 2015, 10:04
Nome Completo: Anderson de Oliveira Furtilho
Cidade: Santa Fé do Sul
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por andersonfurtilhobr4 » 09 Ago 2015, 13:43

Olá amigos, meu vectra é um GT 2010/2011.
Esta aparecendo no computador de bordo LUZ BAIXA LANS. TRAS.
Ai começa a novela
1. Levei na auto eletrico, removemos todas as lampadas traseiras e testamos, tudo funcionando.
2. Passei o aparelho, NENHUM ERRO FOI DETECTADO.

E a mensagem continua
1. Fui na caixa de fusíveis, verifiquei todos e tudo ok..
2. Em casa desmontei os dois lados das lanternas, e pluguei no carro.. tudo funcionando certinho.. mas a tal
mensagem ainda continua.
A mensagem continua
1. Fiz um reset... Desliguei o cabo da bateria deixei por 5 minutos.. liguei novamente, tudo blz.. mas a mensagem ainda vem no meu painel
Passei ante ferrugem nos plugs das lanternas traseiras...mensagem continua

Resumindo, a mensagem que aparece não corresponde com o problema.. acusa luz queimada mas não tem nenhuma.

Onde fica o sensor que identifica esse tipo de erro, to pensando em retirar, limpar e colocar de volta, sera que ele é que esta com problemas?.
:47:
Algum amigo ja passou por isso?.. O que fizeram ????

Um forte abraço a todos
Anderson

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Alcir Andreoni » 14 Ago 2015, 13:59

Vou arriscar só por curiosidade...

Qual lâmpada de neblina está instalada na traseira?
Imagem

Isso deixa marcas profundas!

andersonfurtilhobr4
Member
Member
Mensagens: 15
Registrado em: 30 Jan 2015, 10:04
Nome Completo: Anderson de Oliveira Furtilho
Cidade: Santa Fé do Sul
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por andersonfurtilhobr4 » 14 Ago 2015, 15:01

Todas as lampadas traseiras são originais com as voltagens tudo correta.

levei o vectra na concessionaria e fizeramos seguinte:

1. Retiraram as lampadas da placa (LED) e colocaram as originais (PHILIPS).
2. Retiraram as lampadas dos farões de milha (que eram superbranca) e colocaram originais PHILIPS.
3. Retiraram os LEDS do farol baixo, colocaram lâmpadas originais.
4. Passaram o aparelho. O aparelho não acusa nenhum erro, mesmo assim foi rodado um comando para limpar não sei o que.

Nada, a mensagem continua.

Estão achando que deve ter uma lampada que esta com mal contato e acusando esse erro, duro é ter que desmontar tudo só pra ver isso, to pensando em deixar queto.


O mecanico disse que iria entrar em contato com a engenharia e ver meu caso.
Pois nem eles sabem o que ta acontecendo..
Acho que vou deixar do jeito que ta.
Valeu, um forte abraço

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Alcir Andreoni » 14 Ago 2015, 15:03

andersonfurtilhobr4 escreveu:Todas as lampadas traseiras são originais com as voltagens tudo correta.

levei o vectra na concessionaria e fizeramos seguinte:

1. Retiraram as lampadas da placa (LED) e colocaram as originais (PHILIPS).
2. Retiraram as lampadas dos farões de milha (que eram superbranca) e colocaram originais PHILIPS.
3. Retiraram os LEDS do farol baixo, colocaram lâmpadas originais.
4. Passaram o aparelho. O aparelho não acusa nenhum erro, mesmo assim foi rodado um comando para limpar não sei o que.

Nada, a mensagem continua.

Estão achando que deve ter uma lampada que esta com mal contato e acusando esse erro, duro é ter que desmontar tudo só pra ver isso, to pensando em deixar queto.

O mecanico disse que iria entrar em contato com a engenharia e ver meu caso.
Pois nem eles sabem o que ta acontecendo..
Acho que vou deixar do jeito que ta.
Valeu, um forte abraço

Então experimente tirar as lampadas da lanterna e ver ser acusa no painel. Depois tire uma a uma, do circuito de soquetes da lanterna e veja se não tem alguma trilha quebrada. Pode ser que ali more o problema...
Imagem

Isso deixa marcas profundas!

andersonfurtilhobr4
Member
Member
Mensagens: 15
Registrado em: 30 Jan 2015, 10:04
Nome Completo: Anderson de Oliveira Furtilho
Cidade: Santa Fé do Sul
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por andersonfurtilhobr4 » 15 Ago 2015, 10:05

Olá amigo, obrigado pelo seu retorno!

Surpreendentemente após a trocas das lampadas de led que te falei, parou de mostrar a mensagem.
Ontem 14/08/2015 sai para dar uma voltas a noite com a luzes ligadas e a mensagem não apareceu mais.

Vou continuar de olho e se aparecer novamente irei fazer o que você falou.

Muito obrigado!

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Alcir Andreoni » 24 Ago 2015, 12:46

andersonfurtilhobr4 escreveu:Olá amigo, obrigado pelo seu retorno!

Surpreendentemente após a trocas das lampadas de led que te falei, parou de mostrar a mensagem.
Ontem 14/08/2015 sai para dar uma voltas a noite com a luzes ligadas e a mensagem não apareceu mais.

Vou continuar de olho e se aparecer novamente irei fazer o que você falou.

Muito obrigado!

:88:
Imagem

Isso deixa marcas profundas!

Avatar do usuário
Ruy Alves
Organizador
Organizador
Mensagens: 77
Registrado em: 31 Jul 2014, 11:32
Nome Completo: Ruy Alves de Oliveira Junior
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Ruy Alves » 27 Ago 2015, 09:22

No Meu também aparece essa mensagem, sera que é por causa das lampadas de led na iluminação da placa?
Onem percebi que meu brack-light não esta ascendendo...!!!
Ruy Alves
Org. Regional São Paulo
Vectra Elite 2006/2006 2.4 16v
Vectreiro com Orgulho :102:

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Alcir Andreoni » 27 Ago 2015, 09:26

Ruy Alves escreveu:No Meu também aparece essa mensagem, sera que é por causa das lampadas de led na iluminação da placa?
Onem percebi que meu brack-light não esta ascendendo...!!!

Experimente colocar as normais na placa e ver se apaga a mensagem! :88:
Imagem

Isso deixa marcas profundas!

andersonfurtilhobr4
Member
Member
Mensagens: 15
Registrado em: 30 Jan 2015, 10:04
Nome Completo: Anderson de Oliveira Furtilho
Cidade: Santa Fé do Sul
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: [VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por andersonfurtilhobr4 » 27 Ago 2015, 10:17

O meu eu tive que tirar todas os leds e lampadas que não eram originais e voltar as originais.

Depois disso parou de dar a mensagem.

Renato Bernardino
Member
Member
Mensagens: 2
Registrado em: 25 Nov 2016, 18:21
Nome Completo: Renato Lemos Bernardino
Cidade: Rio de janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1995/1995

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Renato Bernardino » 21 Mar 2018, 19:08

Boa noite tenho vectra cd 98 o computador esta acusando luz de freio queimado mais não tem como posso resolver

Avatar do usuário
Ricardo GLS/2000
GL Member
GL Member
Mensagens: 145
Registrado em: 06 Abr 2013, 16:03
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2010/2011

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Ricardo GLS/2000 » 08 Mai 2018, 16:02

andersonfurtilhobr4 escreveu:Fuente del Mensaje Olá amigos, meu vectra é um GT 2010/2011.
Esta aparecendo no computador de bordo LUZ BAIXA LANS. TRAS.
Ai começa a novela
1. Levei na auto eletrico, removemos todas as lampadas traseiras e testamos, tudo funcionando.
2. Passei o aparelho, NENHUM ERRO FOI DETECTADO.

E a mensagem continua
1. Fui na caixa de fusíveis, verifiquei todos e tudo ok..
2. Em casa desmontei os dois lados das lanternas, e pluguei no carro.. tudo funcionando certinho.. mas a tal
mensagem ainda continua.
A mensagem continua
1. Fiz um reset... Desliguei o cabo da bateria deixei por 5 minutos.. liguei novamente, tudo blz.. mas a mensagem ainda vem no meu painel
Passei ante ferrugem nos plugs das lanternas traseiras...mensagem continua

Resumindo, a mensagem que aparece não corresponde com o problema.. acusa luz queimada mas não tem nenhuma.

Onde fica o sensor que identifica esse tipo de erro, to pensando em retirar, limpar e colocar de volta, sera que ele é que esta com problemas?.
:47:
Algum amigo ja passou por isso?.. O que fizeram ????

Um forte abraço a todos
Anderson


Pessoal! No meu caso é ao contrário. Apareceu a mensagem de LUZ BAIXA LANT. TRÁS, e após verificar, tinha uma lâmpada queimada. Após substituir por uma nova, a mesma não acendeu. Substituir por outra, mais não está acendendo. O que será que aconteceu?

Avatar do usuário
Ricardo GLS/2000
GL Member
GL Member
Mensagens: 145
Registrado em: 06 Abr 2013, 16:03
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2010/2011

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Ricardo GLS/2000 » 08 Mai 2018, 16:07

Um detalhe: A lâmpada que queimou, é aquela do farolete descanso, pergunta: Ali é um polo ou dois polos?

Avatar do usuário
Vek22
EXPRESSION member
EXPRESSION member
Mensagens: 184
Registrado em: 08 Abr 2013, 15:46
Nome Completo: Philipi
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra Collection 2.0 MPFI 8V
Fabricação/Modelo: 2005/2005

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Vek22 » 08 Mai 2018, 16:11

1 polo nas lâmpadas na borda da lanterna e 2 polos no soquete mais interno da lanterna, no caso seria neblina traseira

Enviado de meu Moto G (4) usando o Tapatalk
Vectra C o l l e c t i o n 2.0 M.P.F.I

Avatar do usuário
Ricardo GLS/2000
GL Member
GL Member
Mensagens: 145
Registrado em: 06 Abr 2013, 16:03
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2010/2011

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por Ricardo GLS/2000 » 09 Mai 2018, 09:36

Ricardo GLS/2000 escreveu:Fuente del Mensaje
andersonfurtilhobr4 escreveu:Fuente del Mensaje Olá amigos, meu vectra é um GT 2010/2011.
Esta aparecendo no computador de bordo LUZ BAIXA LANS. TRAS.
Ai começa a novela
1. Levei na auto eletrico, removemos todas as lampadas traseiras e testamos, tudo funcionando.
2. Passei o aparelho, NENHUM ERRO FOI DETECTADO.

E a mensagem continua
1. Fui na caixa de fusíveis, verifiquei todos e tudo ok..
2. Em casa desmontei os dois lados das lanternas, e pluguei no carro.. tudo funcionando certinho.. mas a tal
mensagem ainda continua.
A mensagem continua
1. Fiz um reset... Desliguei o cabo da bateria deixei por 5 minutos.. liguei novamente, tudo blz.. mas a mensagem ainda vem no meu painel
Passei ante ferrugem nos plugs das lanternas traseiras...mensagem continua

Resumindo, a mensagem que aparece não corresponde com o problema.. acusa luz queimada mas não tem nenhuma.

Onde fica o sensor que identifica esse tipo de erro, to pensando em retirar, limpar e colocar de volta, sera que ele é que esta com problemas?.
:47:
Algum amigo ja passou por isso?.. O que fizeram ????

Um forte abraço a todos
Anderson


Pessoal! No meu caso é ao contrário. Apareceu a mensagem de LUZ BAIXA LANT. TRÁS, e após verificar, tinha uma lâmpada queimada. Após substituir por uma nova, a mesma não acendeu. Substituir por outra, mais não está acendendo. O que será que aconteceu?


Resolvido amigos! Era somente mau contatos, e tinha um pouco de zinabre, agora está tudo perfeito.

luancesar
Member
Member
Mensagens: 1
Registrado em: 05 Dez 2017, 09:57
Nome Completo: Luan Cesar Campos
Cidade: CORNELIO PROCOPIO
Estado: Paraná
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

[VECTRA C] Acusando luz queimada (Mas não tem nenhuma)

por luancesar » 31 Ago 2021, 20:11

Boa noite pessoal.
Se alguém puder me ajudar, meu Vectra Elite 2011, tem apresentado essa falha de luz queimada no computador de bordo. No entanto, já verifiquei todas as lâmpadas, e não tem nenhuma de led. Todas lâmpadas nos padrões originais.
Alguém pode me dar um norte sobre o que seria o problema ?

15 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 46 visitantes

Bem-vindo: 19 Mai 2022, 05:26