Amigo Vectreiro,
Participe do nosso grupo OFICIAL no whatsapp.
Clique e participe ~> Imagem

Vectra CAlarme/Telecomando - Vectra C

192 mensagens
MarceloOliveira

Alarme não liga

por MarceloOliveira » 29 Abr 2013, 16:46

Galera, de ontem para hoje o alarme do gtx não funciona no alarme, fiz algumas tentativas como reprogramar a chave de acordo com o manual e nada, mas tinha notado que soa um alarme interior quando eu abro a porta, como se você tivesse deixado a chave no contato.

Resolvi levar o carro hoje na concessionária, ta na garantia então vamos abusar.

O atendente falou que o miolo esta preso. Quando você tira a chave ouve um click, esse click não esta acontecendo, por esse motivo a central de alarme não aciona.

Amanhã eles vão desmontar aquela parte do miolo para resolver esse BO :-)

Resolvi compartilhar, vai que pode acontecer algo parecido com alguém.

Não ouviu o click ao tirar a chave ? já sabe o que é

:88:

Luiz Antunes
Velha Guarda
Velha Guarda
Mensagens: 1799
Registrado em: 05 Abr 2013, 23:27
Nome Completo: Luiz Carlos M. Antunes
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2000/2000

Re: Alarme não liga

por Luiz Antunes » 29 Abr 2013, 16:58

Já ouvi falar que os Vectra C, teem um problema cronico nos miolos das ignições !

Sempre pergunto aos taxis que pego , normalmente todos C , se eles tem algum problema com o carro , já ouvi relatos deste mesmo problema de miolo , e outros eletricos , nunca nada mecanico !

Avatar do usuário
Celio Jr...
EXPRESSION member
EXPRESSION member
Mensagens: 242
Registrado em: 05 Abr 2013, 18:08
Nome Completo: Celio Lopes de J. Junior
Cidade: BRASÍLIA
Estado: Distrito Federal
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Alarme não liga

por Celio Jr... » 29 Abr 2013, 17:14

^

Acontecem dois problemas distintos, e são crônicos, nos Vectras C. Num deles, o miolo simplesmente trava com a chave dentro e não volta pra posição inicial. Nesse caso, basta forçar um pouco a chave pra posição "O" e dar um tapa na capa logo abaixo do volante, na direção do miolo da chave. Normalmente solta. Mas é bom procurar a concessionária logo.
A segunda ocorrência é igual à do Marcelo. O miolo não "pula pra fora" mas solta a chave. É como disse o Marcelo: nesse caso o alarme não funciona, apesar de estar tudo aparentemente normal. Ele reconhece como se a chave estivesse na ignição ainda. Isso aconteceu comigo na última viagem que fiz ao Rio. Tiveram que trocar o conjunto da base do miolo por causa de uma pecinha minúscula que se quebra.
Imagem

...::Hooning responsibly::...

MarceloOliveira

Re: Alarme não liga

por MarceloOliveira » 29 Abr 2013, 17:18

Celio Jr... escreveu:Tiveram que trocar o conjunto da base do miolo por causa de uma pecinha minúscula que se quebra.


Vou ter que levar as duas chaves e o cartão para o caso da troca do miolo.

O ruim é que é crônico.

Avatar do usuário
Celio Jr...
EXPRESSION member
EXPRESSION member
Mensagens: 242
Registrado em: 05 Abr 2013, 18:08
Nome Completo: Celio Lopes de J. Junior
Cidade: BRASÍLIA
Estado: Distrito Federal
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Alarme não liga

por Celio Jr... » 29 Abr 2013, 17:20

^

Se o teu caso for exatamente igual ao meu, eles trocam um suporte (fica preso à coluna de direção) onde vai o miolo da chave. Nesse caso, não há troca de segredo e de código. Vc permanece com as chaves originais, blz?

A peça que foi trocada no meu foi essa aqui:

Imagem
Imagem

...::Hooning responsibly::...

Avatar do usuário
Ricardo Rohde
Administrador
Administrador
Mensagens: 1174
Registrado em: 30 Mar 2013, 16:09
Nome Completo: Ricardo Rohde
Cidade: Pato Branco
Estado: Paraná
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2002/2002
Idade: 31

Re: Alarme não liga

por Ricardo Rohde » 29 Abr 2013, 17:49

no vectra C/2008 do pai tb teve problema no miolo e teve que trocar, por sorte tinha garantia :40:
Vectra Challenge 2002 Full | Fotos ~> aqui & aqui!
Kia Sorento S.658 3.5 v6 4x4
Vectra Elite 2008 2.0 AT + TS

Avatar do usuário
Celio Jr...
EXPRESSION member
EXPRESSION member
Mensagens: 242
Registrado em: 05 Abr 2013, 18:08
Nome Completo: Celio Lopes de J. Junior
Cidade: BRASÍLIA
Estado: Distrito Federal
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Alarme não liga

por Celio Jr... » 29 Abr 2013, 17:57

:9:

Agora, se o problema for no miolo, e não no suporte, tem que trocar TUDO que é buraco onde a chave funciona... rsrs...
Imagem

...::Hooning responsibly::...

MarceloOliveira

Re: Alarme não liga

por MarceloOliveira » 29 Abr 2013, 18:14

Mas se quebrar todo ano é má qualidade do produto, considero assim.

Aí tem que ir no Celso Russumanno :-D

Last_Warrior
Consultor Técnico
Consultor Técnico
Mensagens: 703
Registrado em: 17 Abr 2013, 21:32
Nome Completo: Marcio Gregolin
Cidade: Uberlandia
Estado: Minas Gerais
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Alarme não liga

por Last_Warrior » 29 Abr 2013, 19:45

O Vectra do meu padrasto fez isso, e só resolveu quando eu borrifei um WD40 sem dó nem piedade com o caninho lá no fundo do miolo... Depois disso nunca mais incomodou.
Marcio Gregolin I AM IRON MAN!!!
Omega GLS 2.0 álcool original 94/95 Cinza Bartok - reconstruindo
Omega GLS 2.2 96/97 Prata Huet, "básico", quase original
Omega CD 4.1 98/98 Branco Mahler 100% original
Suzuki GSXF 750 07/07 Preta

Imagem

MarceloOliveira

Alarme/Telecomando - Vectra C

por MarceloOliveira » 29 Abr 2013, 19:50

Last_Warrior, é o mesmo modelo ? não sei se muda algo na parte eletrônica. Sei que o wd funciona, mas por ser líquido dá medo

:38:
Editado pela última vez por Ju_Bueno em 19 Jul 2018, 09:07, em um total de 1 vez.
Razão: Remoção de citação

Luiz Antunes
Velha Guarda
Velha Guarda
Mensagens: 1799
Registrado em: 05 Abr 2013, 23:27
Nome Completo: Luiz Carlos M. Antunes
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2000/2000

Alarme/Telecomando - Vectra C

por Luiz Antunes » 29 Abr 2013, 19:54

Se o medo é pq é liquido , pode tacar a vontade , o wd é anti umidade e não condutivo , pelo contrario, bom isolante eletrico .

Pode até fazer uma mistura de wd com pó de grafite , mas vai fazer uma sujeira quando tirar a chave na roupa .
Começe primeiro so com WD .
Editado pela última vez por Ju_Bueno em 19 Jul 2018, 09:21, em um total de 1 vez.
Razão: Remoção de citação

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10490
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Re: Alarme não liga

por Arquiteto » 29 Abr 2013, 20:09

alguns sabem minha dica ... grafite em pó ...

ponho uma trilha no segredo da chave e introduzo e retiro algumas vezes do cilimdro ...

e em torno do miolo que deve saltar quando se retira a chave ...

faço isto preventivamente sempre que percebo alguma resistencia anormal no movimento da chave ...
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Ricardo Crispim
Velha Guarda
Velha Guarda
Mensagens: 1835
Registrado em: 06 Abr 2013, 17:58
Nome Completo: Ricardo Crispim da Silva
Cidade: Campo Grande
Estado: Mato Grosso do Sul
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2008/2008

Alarme/Telecomando - Vectra C

por Ricardo Crispim » 30 Abr 2013, 11:08

X2! Grafte em pó na chave.
Nunca usei Wd por meio de lambança, mas já que Luiz falou que é bom, tenta também...

Forte abraço!!!!!!!!
Editado pela última vez por Ju_Bueno em 19 Jul 2018, 09:22, em um total de 1 vez.
Razão: Remoção de citação

MarceloOliveira

Re: Alarme não liga

por MarceloOliveira » 30 Abr 2013, 11:12

Ta na garantia ainda galera, já ta na concessionária, a tarde vou buscar.

Aproveitei para trocar o óleo e filtro.

Tinha um camaro por lá fazendo algo, não gostei do carro, falta pisca no retrovisor :lol:

Last_Warrior
Consultor Técnico
Consultor Técnico
Mensagens: 703
Registrado em: 17 Abr 2013, 21:32
Nome Completo: Marcio Gregolin
Cidade: Uberlandia
Estado: Minas Gerais
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Alarme não liga

por Last_Warrior » 30 Abr 2013, 12:06

Pois é fica tranquilo porque o defeito do seu é só o miolo meio travado, segue as dicas tanto faz o WD ou grafite vai ficar bom igual...

O Vectra do meu padrasto era um Elegance 2007. Mas esse é um "defeitinho" de todo Vectra C.

Hora que destravar mantém lubrificado e boa!
Marcio Gregolin I AM IRON MAN!!!
Omega GLS 2.0 álcool original 94/95 Cinza Bartok - reconstruindo
Omega GLS 2.2 96/97 Prata Huet, "básico", quase original
Omega CD 4.1 98/98 Branco Mahler 100% original
Suzuki GSXF 750 07/07 Preta

Imagem

MarceloOliveira

Re: Alarme não liga

por MarceloOliveira » 30 Abr 2013, 13:26

Fui buscar o carro, o cara falou que era resto de usinagem, foi só limpar e beleza, não precisou trocar nada.

Ele falou que pode acontecer, se acontecer é só levar lá.

Avatar do usuário
Celio Jr...
EXPRESSION member
EXPRESSION member
Mensagens: 242
Registrado em: 05 Abr 2013, 18:08
Nome Completo: Celio Lopes de J. Junior
Cidade: BRASÍLIA
Estado: Distrito Federal
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Alarme não liga

por Celio Jr... » 30 Abr 2013, 13:45

:88:

Boa notícia, meu caro. Menos mal que não precisaram trocar alguma coisa.
Imagem

...::Hooning responsibly::...

Avatar do usuário
Daniel Francisco
Member
Member
Mensagens: 17
Registrado em: 05 Mai 2013, 12:37
Nome Completo: Daniel Francisco Almeida
Cidade: Contagem
Estado: Minas Gerais
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2007

Re: Alarme não liga

por Daniel Francisco » 07 Mai 2013, 22:27

MarceloOliveira escreveu:Galera, de ontem para hoje o alarme do gtx não funciona no alarme, fiz algumas tentativas como reprogramar a chave de acordo com o manual e nada, mas tinha notado que soa um alarme interior quando eu abro a porta, como se você tivesse deixado a chave no contato.

Resolvi levar o carro hoje na concessionária, ta na garantia então vamos abusar.

O atendente falou que o miolo esta preso. Quando você tira a chave ouve um click, esse click não esta acontecendo, por esse motivo a central de alarme não aciona.

Amanhã eles vão desmontar aquela parte do miolo para resolver esse BO :-)

Resolvi compartilhar, vai que pode acontecer algo parecido com alguém.

Não ouviu o click ao tirar a chave ? já sabe o que é

:88:
Olá aconteceu comigo e o carro não ligava trava o volante e o cambio automatico o guincho veio aí o motorista do guincho enfiou um faca de cozinha aquelas fininhas naquele acabamento envolta do miolo fez um barulhinho e a chave virou, é normal no vectra c isso acontecer debaixo do acabamento tem uma linguinha de plástico (alguns carros fica amostra um pedacinho de plástico preto normalmente da fiat) fica na parte debaixo do miolo. O cara do guincho mandou eu lubrificar com óleo ou grafite .

MarceloOliveira

Re: Alarme não liga

por MarceloOliveira » 07 Mai 2013, 22:35

Daniel Francisco escreveu:vectra c isso debaixo do acabamento tem uma linguinha de plástico (alguns carros fica amostra um pedacinho de plástico preto normalmente da fiat) fica na parte debaixo do miolo. O cara do guincho mandou eu lubrificar com óleo ou grafite .


Daniel, interessante.

A galera aqui já falou que manda wd pra dentro, mas vou procurar esse plástico.

Valeu a dica.

:88:

Avatar do usuário
weltinhow
EXPRESSION member
EXPRESSION member
Mensagens: 411
Registrado em: 08 Mai 2013, 08:44
Nome Completo: Welton José Pereira Dias Junior
Cidade: Feira de Santana
Estado: Bahia
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

TELECOMANDO DO ALARME VECTRA C

por weltinhow » 28 Jul 2014, 16:31

Boa tarde galera.

Estou com um probleminha na hora de travar o carro. Havia comprado uma chave do Cruze pra meu carro, configurei bacaninha, tudo plug and play, só fiz mesmo mandar riscar a lamina e eu mesmo consegui fazer o telecomando funcionar no meu carro sem muitas dificuldades, porem infelizmente perdi minha chave, não faço ideia de onde a mesma se encontra, ja futuquei tudo aqui em casa e não acho de maneira alguma, enfim vamos ao problema.
Eis que tive que recorrer a chave reserva e ai consegui funcionar o carro bacana talz, mas o problema é que ela não aciona mais o alarme, fui na rua e comprei uma pilha nova, por estar parada a tanto tempo, a mesma se descarregou, porém fiz a troca e não adianta, o carro nem trave nem destrava, as luz do controle remoto acende normalmente, porém não funciona o alarme. Detalhe se eu trancar o carro com a chave na fechadura, ele fecha os vidros e arma o alarme, porém no controle não funciona :(

Repeti o método que fiz com a chave do Cruze, que foi colocar a chave na ignição com a porta aberta, esperar 4 segundos e pressionar o botão de travar o carro e as portas travaram, mas agora não funciona. A alguma outra maneira de configurar o telecomando do Alarme?
Antes: Corsa Sedan Joy Cinza 2006/07 + Rodas 15 + Xênon Milhas
Hoje: Vectra Elegance NE Prata 2009/10 + Shark + Xênon nos Milhas e BiXênon no Baixo + Rodas Scorro Aro 17 + Farol Mascara Negra + DVD Pionner 2DIM e Telas nos Encostos de Cabeça

192 mensagens

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 18 visitantes

Bem-vindo: 15 Jul 2019, 23:56