Prezado Vectreiro,
Fórum ONline!
Ao pessoal que se cadastrou no período do mês Outubro, terá que refazer seu cadastro novamente.
Att. Staff Team CDV

Vectra CAlarme/Telecomando - Vectra C

190 mensagens
michaelbl2
Member
Member
Mensagens: 10
Registrado em: 14 Abr 2014, 15:36
Nome Completo: MICHAEL RODRIGO REIS FERREIRA
Cidade: Sao Jose De Ribamar
Estado: Maranhão
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Alarme do Vectra GT-X não dispara.

por michaelbl2 » 06 Out 2015, 23:49

Moacir escreveu:Pessoal as travas e vidros funcionam perfeitamente, inclusive se deixar uma porta aberta e pressionar a tecla de travar no controle da chave ele emite o sinal com a buzina do alarme identificando que a porta esta aberta... Agora parece que o alarme não esta sendo ativado, pois já testei de diversas formas e nada de disparar. Alguem sabe o que pode ser o defeito? Detalhe: O alarme é o original de fábrica.




Olá Moacir,

CAra, eu também estou com o mesmo problema. Há uns 3 meses que percebi o led da trava/botao interno não piscar mais. Já fiz o teste de permanecer dentro do carro...nada, removi bateria...nada.

Só pisca o led do som.

obs:
-Troquei as 3 lampadas de cortesia , proximo ao retrovisor , por led, até pensei que fosse isso. Removi e o alarme continuou na mesma.
-Tentei trocar as lampadas de leitura (banco de tras) o fusivel queimou nas duas tentativas. Então voltei com as lampadas originais e comprei fusiveis novos.

REsolveu o seu?

Portioli
Member
Member
Mensagens: 26
Registrado em: 01 Out 2015, 18:46
Nome Completo: Roberto Portioli
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Alarme Buzina depois de 15 seg

por Portioli » 07 Out 2015, 08:11

Bom Dia

Testei todas as portas, capo e porta malas tudo trava e aciona normalmente, fiz um teste e fiquei dentro do carro acionei o alarme e apos alguns instantes me movimentei dentro do carro e nada, creio que tem razão, é o sensor de presença ...
será que se desliga-lo pelo conector, iliminando-o resolve ? vc já fez esse teste ?

Marcone
EXPRESSION member
EXPRESSION member
Mensagens: 482
Registrado em: 06 Jun 2014, 15:31
Nome Completo: Marcone Patrick Marcelino da Silva
Cidade: Betim
Estado: Minas Gerais
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2004

Re: Alarme Buzina depois de 15 seg

por Marcone » 07 Out 2015, 22:43

É melhor tentar resolver o problema do que isolar esse item de segurança. Minha opinião
Vectra Elite 2.4 16V

capivara
Member
Member
Mensagens: 19
Registrado em: 30 Dez 2013, 15:52
Nome Completo: william custodio de oliveira
Cidade: Curitiba
Estado: Paraná
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Re: Alarme Buzina depois de 15 seg

por capivara » 08 Out 2015, 07:19

Tem o botao no painel para eliminar o sensor na vez q vc aciona o alarme. ... pelo menos no meu vgls 99 tem no console. .. vc aperta o botao e aciona o alarme em seguida assim deixa de ele verificar o o sensor de presenca. Porem eu iria verificar o sensor para nao ficar de ape mesmo blindado. Hehehe

Avatar do usuário
Mantenedor
Consultor Técnico
Consultor Técnico
Mensagens: 1112
Registrado em: 16 Set 2014, 21:34
Nome Completo: Moisés M. Nascimento
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Alarme Buzina depois de 15 seg

por Mantenedor » 09 Out 2015, 09:52

Amigo , o meu carro é diferente do seu ! Mas o princípio de funcionamento acredito ser igual , leve seu carro a um eletricista para verificar a tensão da bateria , com o sistema de segurança ligado até que ocorra o defeito.
Aconteceu comigo no passado e recentemente também. Como tive problemas no motor de arranque que acredito ter comprometido a bateria , fica a dica .
O sistema de segurança do carro precisa de um valor contínuo de tensão para ter o funcionamento perfeito do alarme. Uma oscilada na tensão da bateria pode induzir a achar problemas onde possivelmente não exista.
Siga os procedimentos dos colegas e se tiver um tempinho e se for necessário passe um osciloscópio na nave .

Boa sorte..

Mantenedor/VCD/2.0/16VT.
Mantenedor/VCD/2.0/16VT.
Imagem

Imagem

Avatar do usuário
leopiloto79
Member
Member
Mensagens: 22
Registrado em: 19 Set 2015, 20:54
Nome Completo: LEONARDO DE OLIVEIRA PILOTO
Cidade: Goiânia
Estado: Alagoas
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2003/2003

Re: Alarme Buzina depois de 15 seg

por leopiloto79 » 23 Out 2015, 21:50

Comigo já foi problema na fechadura

Enviado de meu XT1033 usando Tapatalk

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Alarme/Telecomando - Vectra C

por Thiago Menezes » 16 Nov 2015, 09:27

Tópicos fundidos por tratarem do mesmo assunto!
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

michaelbl2
Member
Member
Mensagens: 10
Registrado em: 14 Abr 2014, 15:36
Nome Completo: MICHAEL RODRIGO REIS FERREIRA
Cidade: Sao Jose De Ribamar
Estado: Maranhão
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Alarme Buzina depois de 15 seg

por michaelbl2 » 16 Nov 2015, 22:30

leopiloto79 escreveu:Comigo já foi problema na fechadura

Enviado de meu XT1033 usando Tapatalk





Amigo, como assim fechadura?

Trocou?

rrleonardo07
Member
Member
Mensagens: 2
Registrado em: 22 Nov 2015, 10:49
Nome Completo: Leonardo Rodrigues Conde
Cidade: Ibirité
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2006/2007

Alarme Parou

por rrleonardo07 » 22 Nov 2015, 10:59

Fala Galera blz ?
Estou tendo um probleminha aq no meu Elegance 10/10
Essa semana o alarme que é original parou de funcionar, ele não tranca nem destranca a porta no controle mas funciona todo o resto, por exemplo:
se eu apertar o controle do alarme o carro sobe os vidros mas não tranca e nem ativa o alarme;
Estou tendo que trancar e destrancar o carro somente na chave
alguem tem idéia do que pode ser ?
desde Ja Agradeço.

Avatar do usuário
Renan1
Member
Member
Mensagens: 26
Registrado em: 17 Out 2015, 16:20
Nome Completo: Renan L. de Sousa
Cidade: Botucatu
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Alarme Parou

por Renan1 » 23 Nov 2015, 00:53

Mas as travas funcionam no cotidiano (depois q gira a chave...etc)? Pode ser apenas algum fusível queimado. Eh bom dar uma olhada na caixa de fusíveis e ver se tem algum danificado...

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Alarme/Telecomando - Vectra C

por Thiago Menezes » 23 Nov 2015, 08:54

Tópico fundido por tratar do mesmo assunto.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

rrleonardo07
Member
Member
Mensagens: 2
Registrado em: 22 Nov 2015, 10:49
Nome Completo: Leonardo Rodrigues Conde
Cidade: Ibirité
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2006/2007

Re: Alarme/Telecomando - Vectra C

por rrleonardo07 » 23 Nov 2015, 12:57

Ja conferi todos os fuzieveis mas não achei nenhum ruim.
Levei o Carro em uma altorizada e o cara me cobrou R$200,00 só pra olhar o que era, segundo ele podia ser alguma coisa relacionada a inguinição e disse que ficaria por volta de R$3000,00 pra arrumar, só que ele nem olhou porque eu achei muito estranho esse papo de inguinição por que só parou o controle do alarme, tirando isso ta tudo normal.
Depois passei em um eletricista pra ter uma segunda opnião segundo ele pode ser somente alguma configuração ou coisa assim, caso o contrario ja que ta relacinado mais ao alarme na pior das hipoteses eu teria que trocar a central.

o que vocês acham ?

jocemir
Member
Member
Mensagens: 3
Registrado em: 26 Nov 2015, 00:59
Nome Completo: jocemir de souza alves
Cidade: joinville
Estado: Santa Catarina
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Re: Alarme/Telecomando - Vectra C

por jocemir » 30 Nov 2015, 23:44

ola pessoal! tenho um vectra 2010 elegance eu aciono o alarme e em pouco tempo ele dispara nao sei mais o que fazer alguem ai pode me ajudar desde ja agradeço

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Alarme/Telecomando - Vectra C

por Thiago Menezes » 01 Dez 2015, 08:26

jocemir escreveu:ola pessoal! tenho um vectra 2010 elegance eu aciono o alarme e em pouco tempo ele dispara nao sei mais o que fazer alguem ai pode me ajudar desde ja agradeço


Chegou a ler as postagens anteriores? :47:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
gabrielvilela
Member
Member
Mensagens: 13
Registrado em: 25 Jan 2015, 21:27
Nome Completo: Gabriel Vilela
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2002/2003

Sinal negativo módulo do alarme após destravar as portas

por gabrielvilela » 03 Dez 2015, 19:28

Gostaria de saber se alguém sabe qual a cor do fio do módulo do alarme que da sinal negativo após destravar as portas? :9:

eder.luca2013
Member
Member
Mensagens: 5
Registrado em: 21 Ago 2014, 17:22
Nome Completo: eder luiz luca
Cidade: assis
Estado: São Paulo
Veículo: Vectra Expression 2.0 MPFI FlexPower Aut.
Fabricação/Modelo: 2004/2004

Problemas com o Alarme

por eder.luca2013 » 04 Dez 2015, 11:58

Bom dia

Pessoal estou com um erro intermitente no meu carro e já levei em vários lugares e nada de arrumarem seguinte tenho um vectra 2008 expression e o mesmo só vem de fábrica com trava elétrica não vem com alarme, com isso comprei um alarme positron keyless onde na própria chave do carro consigo armar o mesmo, segundo o vendedor é um dos melhores alarmes inclusive paguei caro no mesmo, porém o mesmo não funciona legal tem horas que ele dispara do nada e até o presente momento ninguém conseguiu resolver e esses dias percebi algo no carro que nunca tinha notado, quando eu abro a porta o carro aciona a luz interna do carro e verifiquei que uma das portas não esta efetuando esse processo gostaria de saber pode existir alguma relação com o problema que estou enfrentando? Visto que esse modelo de carro o controle dessa luz aparentemente é na fechadura não tem mais aquele interruptor de porta alguém saberia informar se tem alguma relação?

Avatar do usuário
Andersonss
GLS member
GLS member
Mensagens: 573
Registrado em: 27 Jun 2014, 20:39
Nome Completo: Anderson da Rosa Peres
Cidade: Santa Vitória do Palmar
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: Problemas com o Alarme

por Andersonss » 04 Dez 2015, 13:33

Amigo seu Vectra é o Vectra ''C'' sempre que tiver alguma duvida sobre seu carro poste na seção Manutenção Mecânica & elétrica>Vectra C .assim vai ficar mais facil para os membros lhe ajudarem, mas já já vem alguém lhe ajudar por aqui.
Boa sorte :88:

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Alarme/Telecomando - Vectra C

por Thiago Menezes » 04 Dez 2015, 14:35

Tópico fundido por tratar do mesmo assunto.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problemas com o Alarme

por Thiago Menezes » 04 Dez 2015, 14:43

eder.luca2013 escreveu:Bom dia

Pessoal estou com um erro intermitente no meu carro e já levei em vários lugares e nada de arrumarem seguinte tenho um vectra 2008 expression e o mesmo só vem de fábrica com trava elétrica não vem com alarme, com isso comprei um alarme positron keyless onde na própria chave do carro consigo armar o mesmo, segundo o vendedor é um dos melhores alarmes inclusive paguei caro no mesmo, porém o mesmo não funciona legal tem horas que ele dispara do nada e até o presente momento ninguém conseguiu resolver e esses dias percebi algo no carro que nunca tinha notado, quando eu abro a porta o carro aciona a luz interna do carro e verifiquei que uma das portas não esta efetuando esse processo gostaria de saber pode existir alguma relação com o problema que estou enfrentando? Visto que esse modelo de carro o controle dessa luz aparentemente é na fechadura não tem mais aquele interruptor de porta alguém saberia informar se tem alguma relação?


Eder,

Em relação ao problema com o alarme, da uma olhada nas postagens anteriores que tem bastante informação e pode te ajudar.

Quanto ao problema com a luz de cortesia, se tópicos abaixo que podem te auxiliar:

viewtopic.php?f=46&t=9869&p=124646&hilit=luz+de+cortesia#p124646

viewtopic.php?f=46&t=1255&p=71193&hilit=luz+de+cortesia#p71193
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

michaelbl2
Member
Member
Mensagens: 10
Registrado em: 14 Abr 2014, 15:36
Nome Completo: MICHAEL RODRIGO REIS FERREIRA
Cidade: Sao Jose De Ribamar
Estado: Maranhão
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Alarme/Telecomando - Vectra C

por michaelbl2 » 10 Dez 2015, 19:12

olá Pessoal,

atualizando a situação do meu problema:

Fui a CSS,por lá, mexeram..mexeram...passaram o tal tech 2 , e:

- vi na tela do notebook, 2 registros: 1) baixa tensão na alimentação 2) baixa tensão nas travas de portas

obs: Não deu pra eu anotar os codigos de erro

Apagaram os erros e nada. Os sensores continuam a não funcionar.

190 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante

Bem-vindo: 15 Dez 2018, 00:36