O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra CProblemas no Ar condiconado - Vectra C

188 mensagens
mauroviana
Member
Member
Mensagens: 4
Registrado em: 06 Mar 2016, 12:20
Cidade:

Duvidas sobre o Ar Condicionado [Vectra C]

por mauroviana » 07 Mar 2016, 15:47

mdemarquinho escreveu:Fuente del Mensaje Tive um elegance 2007 e agora um elite 2010, oque pude observar é.

Não sei se é na caixa de fusível mas pelo menos naquela região, tem um rele que arma quando acionado o ar condicionado, percebo também que, ele desarma quando estou em uma subida e necessito de mais potencia e quando sobra potencia ele volta a armar. Ele faz um barulho perceptível, se você ligar e não ouvir nenhum barulho, "pode ser" que seja o relê, porém caso seja, teria que ver mesmo assim o porque ele pifou, foi simplesmente do uso ou algo entrou em curto forçando a queima.

Caso ele esteja armando, você sentindo a rotação tendo uma leve caída devido o peso do compressor e mesmo assim não gela, aí pode ser várias coisas que não saberia nem listar, pode ter criado um vazamento do sistema e perdido o gás, o compressor pode estar acionando mas sem pressão, em fim, poderia ser qualquer coisa, logo alguém entendido aparece com detalhes mais conclusivos.



Agradeço muito pois toda a ajuda por mais simples que possa parecer é bem vinda.
Meu problema maior nesse momento é que devido o jump que fiz no conector que vai para o pressostato o carro agora não da partida de jeito nenhum medi com multímetro o conector da bomba de combustível e chega 12 vts de inicio mas alguns segundos depois cai para 9 vts e para de funciona mas liguei uma fonte de 12tvs direto na bomba e ela tá jorrando combustível pelo teste que fiz na bomba descarto que seja ela. Também verifiquei os reles acionando em 12 vts e os e os fusíveis tanto debaixo do painel quanto no motor. sera que que pode ser alguma central ou alarme?
Agora percebi que as veze ao ligar a chave a bomba pressuriza e muita das vezes não.

mauroviana
Member
Member
Mensagens: 4
Registrado em: 06 Mar 2016, 12:20
Cidade:

Duvidas sobre o Ar Condicionado [Vectra C]

por mauroviana » 08 Mar 2016, 09:43

Olá pessoal. Fiz teste na bomba e tá chegando sim combustível também tirei a vela e dei partida pra ver se tava saindo faisca e também tá saindo faisca, liguei o alarme e o mesmo tá funcionado normalmente. Será que quando eu fiz um jump no pressostato do ar, eu acabei queimando o modulo de injeção? Mas o carro não pega de jeito nenhum qualquer ajuda é bem vinda.

Avatar do usuário
kleber.rausis
Member
Member
Mensagens: 1
Registrado em: 21 Jul 2015, 21:28
Nome Completo: Kleber Rausis
Cidade: Parauapébas
Estado: Pará
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2004/2005

Problemas no Ar condiconado - Vectra C

por kleber.rausis » 10 Abr 2016, 16:10

Jailsonviana escreveu:Amigos,

Boa tarde, tenho um vectra elite 2006 e estou com uma dor de cabeça com meu ar-condicionado, e um tempo atrás estava no transito em SP e do nada um barulho e uma fumaça branca saindo debaixo do capô, desci e vi que não tinha vazamento, percebi que o ar não gelava
mais, levei em uma oficina especializada e ele deu uma carga de gás, fui embora e quando peguei trânsito novamente ouvi o mesmo barulho e a fumaça, na verdade era o gás saindo pela válvula de segurança, levei novamente o carro ficou dois dias mexeram e trocaram filtro e mais um monte de coisa, entregaram o carro e novamente o mesmo problema, levei no sábado de novo e trocaram o gás retiraram os relês tudo funcionando, o carro ficou quase uma hora e ar funcionando, sai ontem a noite com o carro e o mesmo problema, o gás vazou todo pela válcula de segurança, não sei vocês já passaram por isso, pode me dar uma luz.

Abração a todos

Faz o seguinte amigo, aparentemente o ventilador de baixa pode não está entrando quando liga o ar condicionado, assim apenas com o ventilador de alta o sistema de ar fica funcionando com alta pressão (não recomendado). Experimente fazer a seguinte checagem:
1. Com o motor frio, desligado, mantenha o ar totalmente desligado;
2. De a partida no motor ainda com o ar e ventilação totalmente desligados. ( a ventoinha em baixa rotação fixada para o lado de dentro do motor ainda não acionará;
3. Ligue o ar condicionado ainda com o motor em funcionamento. (Após alguns segundos o compressor deve ligar e em seguida a ventoinha interna deve funcionar em baixa rotação, caso não funcione o sistema de ar condicionado irá trabalhar apenas sob alta pressão, comprometendo o sistema todo).
Espero ter ajudado. Tive um problema semelhante no meu Vectra C e o problema estava na resistência que acionava a ventoinha de baixa.

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 14 Jul 2016, 16:54

Boa tarde a todos, a algum tempo venho notando que ao ligar o ar condicionado ele faz um barulho tipo de bexiga enchendo, até aí língua é normal porque tá enchendo com a pressão. Só que a alguns dias venho notando que a cada 5 min ele faz este barulho. Fui hoje em uma loja de ar condicionado e disseram que o gás estava baixo, trocou o gás, o filtro da cabine e fizemos a limpeza com spray. O fluxo do ar aumentou porque meu filtro tava bem sujo, só que ainda estou ouvindo a cada 4 a 5 min o barulho de bexiga enchendo e também não acho que ele gela muito. No teste com o termômetro ele deu 2,6 graus mas isso na boca de saída do ar. Isso é normal?

Abraços a todos.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 14 Jul 2016, 20:11

Outro detalhe: a ventoinha tá armando a cada 20s e quando arma faz o barulho de bexiga enchendo. Toda vez q armar faz o barulho, como se o ar armasse e depois desligasse, mas o relê não desarma.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 14 Jul 2016, 20:50

Segue vídeo de como está funcionando.
https://youtu.be/TZaDUeXFYmo



Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 14 Jul 2016, 21:45

Ninguém??????


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1045
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2001/2001

Ar condicionado - Vectra GT 2009

por Tiagomos1 » 15 Jul 2016, 01:39

Bom, como os últimos vectras possuem apenas uma ventoinha para os dois radiadores (arrefecimento e ar condicionado). Ele funciona desse jeito mesmo, igual o funcionamento em civic, corolla e demais carros com apenas uma ventoinha.

Sobre a temperatura, não sei te dizer se essa temperatura que você mediu no difusor é normal ou está alta, nunca fiz essa medida.

Um motivo para ele n estar gelando muito bem, é que agora ele pode estar com muito gás.

Outro é, eles limparam o sistema? Já que estava vazio, deveriam ter limpado para colocar gás novo.

Enviado de meu C6943 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 15 Jul 2016, 06:10

Tiagomos1 escreveu:Bom, como os últimos vectras possuem apenas uma ventoinha para os dois radiadores (arrefecimento e ar condicionado). Ele funciona desse jeito mesmo, igual o funcionamento em civic, corolla e demais carros com apenas uma ventoinha.

Sobre a temperatura, não sei te dizer se essa temperatura que você mediu no difusor é normal ou está alta, nunca fiz essa medida.

Um motivo para ele n estar gelando muito bem, é que agora ele pode estar com muito gás.

Outro é, eles limparam o sistema? Já que estava vazio, deveriam ter limpado para colocar gás novo.

Enviado de meu C6943 usando Tapatalk


Bom dia Tiago.
Não estava vazio e sim com o gás baixo. Então colocaram a mauzinho de vácuo e tiraram o gás que tinha e colocaram novo. Li em um documento q deveria de ter 700g de gás, vou voltar lá hoje.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 15 Jul 2016, 12:55

Voltei lá e ele me explicou que realmente este comportamento da ventoinha é normal. Fez o teste e o ar estava dando -2 graus.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
douglas.martins
GL Member
GL Member
Mensagens: 100
Registrado em: 08 Fev 2015, 12:25
Nome Completo: Douglas Fabiano de Arruda Martins
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2008/2008

Ar condicionado - Vectra GT 2009

por douglas.martins » 15 Jul 2016, 18:49

Outra coisa, trocou o filtro secador? Já ouvi comentários sobre um barulho diferentes e era o filtro secador.

Segunda coisa, o ar condicionado tem um óleo lubrificante e este deve ser trocado, dependendo da situação. Há ainda a possibilidade de adicionar militec a este óleo.

Enviado de meu GT-N7100 usando Tapatalk
Imagem

Vectra Elegance 2.0 08/08 Cinza Bluet
Vectra GLS 2.2 98/98 Cinza Breton

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10582
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Ar condicionado - Vectra GT 2009

por Arquiteto » 15 Jul 2016, 21:10

no manual do carro e na etiqueta do motor deve ter a capacidade de gas refrigerante do sistema AC..
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Avatar do usuário
Murilo de Melo
EXPRESSION member
EXPRESSION member
Mensagens: 390
Registrado em: 18 Dez 2014, 14:38
Nome Completo: Murilo de Melo Rodrigues Ferreira
Cidade: Goiânia
Estado: Goiás
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2004/2005

Ar condicionado - Vectra GT 2009

por Murilo de Melo » 16 Jul 2016, 18:37

Arquiteto escreveu:Fuente del Mensaje no manual do carro e na etiqueta do motor deve ter a capacidade de gas refrigerante do sistema AC..


Isso mesmo arquiteto. Na etiqueta que fica pregada no capo do carro, fala quantas gramas são necessárias.

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 17 Jul 2016, 20:28

Obrigado vou viajar amanhã é vamos ver como o ar se comporta na estrada e depois fazer um teste na cidade. Foi feito a troca do gás e do óleo. Foi colocado 750g e segundo o teste feito lá o at chegou a -2 graus.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 17 Jul 2016, 20:30

Murilo de Melo escreveu:
Arquiteto escreveu:Fuente del Mensaje no manual do carro e na etiqueta do motor deve ter a capacidade de gas refrigerante do sistema AC..


Isso mesmo arquiteto. Na etiqueta que fica pregada no capo do carro, fala quantas gramas são necessárias.


Obrigado Murilo, vou fazer o teste em viagem amanhã e depois na cidade. Vamos ver como ele vai se portar aí posto aqui o que deu.


Enviado do meu iPhone usando Tapatalk

Avatar do usuário
marcelo.souza2
EXPRESSION member
EXPRESSION member
Mensagens: 484
Registrado em: 06 Ago 2013, 11:45
Nome Completo: Marcelo Souza
Cidade: Osasco
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Ar condicionado - Vectra GT 2009

por marcelo.souza2 » 17 Jul 2016, 20:31

Arquiteto escreveu:no manual do carro e na etiqueta do motor deve ter a capacidade de gas refrigerante do sistema AC..



Obrigado Arquiteto, vou fazer o teste em viagem amanhã e depois na cidade. Vamos ver como ele vai se portar aí posto aqui o que deu.


Enviado do meu iPhone usando Tapatalk

Thiago2014
Member
Member
Mensagens: 3
Registrado em: 08 Ago 2016, 12:31
Nome Completo: Thiago Eriksson
Cidade: Palhoça
Estado: Santa Catarina
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problemas no Ar condiconado - Vectra C

por Thiago2014 » 30 Ago 2016, 16:01

Olá pessoal, comprei um Vectra Gt-X 2010 a uns 15 dias. E estou achando estranho o funcionamento do ar condicionado. Primeiramente, as vezes, o painel do ar fica ligado direto (aceso) mesmo com a ventilacao desligada. E as vezes fica desligado o painel, só acendendo ao acionar a ventilacao. O que seria o correto? Ficar sempre aceso ou só quando ligo a ventilação?

E não está muito quente aqui em Floripa, então usei o ar 2 vezes. 1 vez funcionou certinho, na outra mesmo subindo a ventilacao pro nivel 4 ele nao ventilava. Apos desligar o carro e ligar novamente voltou a funcionar corretamente. Li nos forum que pode ser rele, ou algo no eletro ventilador, confere?

Muito bom esse forum, já tirei várias dúvidas, inclusive a do cabo do cambio automático com folga. :D

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1045
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2001/2001

Problemas no Ar condiconado - Vectra C

por Tiagomos1 » 31 Ago 2016, 00:32

Esse negócio de acender o painel. Quando vi diz que ele acende sem ligar o ar, fica o desenho de um banco com uma seta de retorno? Se sim, é porque o recirculador está ativado. Só isso, é portanto é normal

Sobre o ar não ventilar, já comentei sobre isso em algum lugar.... O comutador da sua chave está agarrando entre a posição III e II da chave de ignição. Por isso que quando vc desliga e liga eu volta ao normal. Pois aí destrava.

Sugiro dar uma manutenção nele, passar um lubrificante e ver se para de ocorrer isso.

Mais já adianto, é um problema que acontece no carro (problema com o comutador da ignição)

Enviado de meu C6943 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Thiago2014
Member
Member
Mensagens: 3
Registrado em: 08 Ago 2016, 12:31
Nome Completo: Thiago Eriksson
Cidade: Palhoça
Estado: Santa Catarina
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problemas no Ar condiconado - Vectra C

por Thiago2014 » 01 Set 2016, 12:28

Valeu, entendi, o painel ligado realmente é com a recirculacao ligada que ele fica aceso, sem recirculação apaga.

Sobre a ignicao vou conferir também, valeu.

Thiago2014
Member
Member
Mensagens: 3
Registrado em: 08 Ago 2016, 12:31
Nome Completo: Thiago Eriksson
Cidade: Palhoça
Estado: Santa Catarina
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problemas no Ar condiconado - Vectra C

por Thiago2014 » 09 Set 2016, 16:54

Sobre o ar não ventilar, já comentei sobre isso em algum lugar.... O comutador da sua chave está agarrando entre a posição III e II da chave de ignição. Por isso que quando vc desliga e liga eu volta ao normal. Pois aí destrava.

Sugiro dar uma manutenção nele, passar um lubrificante e ver se para de ocorrer isso.

Mais já adianto, é um problema que acontece no carro (problema com o comutador da ignição)


Conferi e é a chave agarrando mesmo. Já peguei o jeito, e assim que der vou dar uma lubrificada na ignição. Valeu pela dica.

188 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 96 visitantes

Bem-vindo: 26 Mai 2020, 09:03