Vectra Btudo sobre ar condicionado

209 mensagens
Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1025
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

tudo sobre ar condicionado

por Tiagomos1 » 17 Jan 2019, 15:24

Seria tipo uma bucha ou luva, pra fazer o acoplamento

Enviado de meu F8331 usando o Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

mdemarquinho
GLS member
GLS member
Mensagens: 852
Registrado em: 07 Abr 2013, 13:59
Nome Completo: Marco Souza
Cidade: Guarulhos
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2007

tudo sobre ar condicionado

por mdemarquinho » 17 Jan 2019, 15:41

Tiagomos1 escreveu:Fuente del Mensaje Seria tipo uma bucha ou luva, pra fazer o acoplamento

Enviado de meu F8331 usando o Tapatalk


maravilha, vi que você até colocou um vendedor no ML que faz essa peça, vou dar uma olhada se ele tem, aí já compro.

Valeu

uvsoliveira
Member
Member
Mensagens: 1
Registrado em: 10 Abr 2018, 03:44
Nome Completo: Uelinton Valerio da Silva Oliveira
Cidade: são paulo
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

tudo sobre ar condicionado

por uvsoliveira » 23 Jan 2019, 08:34

Eletroar escreveu:Fuente del Mensaje ola galerinha

qualquer duvida sobre ar condicionado é só perguntar


Meu vectra 99 mandei colocar gás e o cara falou que estava tudo bem.. Mas o ar não gela, meu comando do ar não é digital, eu deixo todo o botão no azul, deixo o ventilador na posição 3 ou 4 e deixo no desenho de pé e rosto, fico uns 10 minutos e nada de gelar.. o que vem acontecendo muito é de que quando ligo o ar, a temperatura do carro sobe, quase chegando nos 100 graus e algumas vezes queima o fusível de 30 ampares, aquele verde grande que fica ali na caixa de fusíveis perto da bateria.. o que pode estar acontecendo?

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5360
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Almeidão » 23 Jan 2019, 09:09

uvsoliveira escreveu:Fuente del Mensaje
Eletroar escreveu:Fuente del Mensaje ola galerinha

qualquer duvida sobre ar condicionado é só perguntar


Meu vectra 99 mandei colocar gás e o cara falou que estava tudo bem.. Mas o ar não gela, meu comando do ar não é digital, eu deixo todo o botão no azul, deixo o ventilador na posição 3 ou 4 e deixo no desenho de pé e rosto, fico uns 10 minutos e nada de gelar.. o que vem acontecendo muito é de que quando ligo o ar, a temperatura do carro sobe, quase chegando nos 100 graus e algumas vezes queima o fusível de 30 ampares, aquele verde grande que fica ali na caixa de fusíveis perto da bateria.. o que pode estar acontecendo?


Pode ser problemas no pressostato ou sensor de para as ventoinhas não armando o segundo estagio. Pode ser relês também.
Fusível queimando, parece que tem muita coisa errada por ai e se ferver o motor, dá um prejuízo danado.

Quando você liga o ar. As ventoinhas ligam e se mantem ligadas na baixa ou alta? Alta ao chegar perto delas voce ouve o ruido forte, baixa roda lenta e voce nçao ouve nada
Imagem

luizhbh
EXPRESSION member
EXPRESSION member
Mensagens: 488
Registrado em: 02 Jul 2013, 22:59
Nome Completo: Luiz
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1995/1995

tudo sobre ar condicionado

por luizhbh » 25 Jan 2019, 02:44

Probleminha bom aqui agora.
Atenção pra nao ter confusão hein?
Meu Vectra 98/99 tem ar digital. Ate uns anos atrás ele funcionava direitinho.
Um belo dia eu notei que aquele botao de recirculação nao estava funcionando como deveria. A coisa está do jeito que vou descrever abaixo:
A) Com o botão ECO ligado, a recirculação funciona corretamente100% das vezes em que aperto o botão. Ele arma e desarma o sistema e dá pra escutar a portinhola abrindo e fechando, além da diferença no ruido do ar. Isso acontece em qualquer temperatura entre o LO e o HI.

B) Com o botão ECO desligado, esteja o comando em AUTO ou em uma velocidade escolhida e temperatura qualquer, o botão de recirculação só responde aleatoriamente, ainda que acenda a luzinha dele todas as vezes..

Ou seja, parece que quando o compressor do ar está armado, a recirculação se recusa a funcionar normalmente. O ar gela normalmente, esquenta bem, só nao entra o sistema de recircular.

Alguem sabe o que pode ser? Há un tempo eu postei isso nao sei se foi aqui ou no forum antigo e disseram que era assim mesmo, que se o controle de temperatura estiver abaixo de 20 ou 21 graus a recirculação nao arma mesmo.

Achei meio absurdo e irreal, já que tal coisa não é mencionada no manual do carro além de não fazer sentido, uma vez que o sistema também se fecha para reduzir entrada de odores externos. E o mais importante: EU LEMBRO do sistema funcionando normalmente ! Aí a discussao começou a desvirtuar para outros assuntos e eu larguei pra lá.

Duas informações uteis, meu comando do ar está apresentando os famosos e malditos tracinhos quando desligo o carro. Poderia ter alguma relação? Alguem já conseguiu achar o motivo desse defeito ou a solução pro problema, que nao seja trocar por outro modulo, fatalmente usado e que fatalmente ira apresentar o mesmo problema dos tracinhos um dia? Segunda informação: as nove velocidades do ventilador estao acionando normalmente.

Obrigado.
Imagem

Alissonalh
Member
Member
Mensagens: 1
Registrado em: 01 Abr 2018, 23:52
Nome Completo: Alisson Luciano Haesbaert
Cidade: Canoas
Estado: Rio Grande do Sul
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008
Idade: 35

tudo sobre ar condicionado

por Alissonalh » 26 Jan 2019, 18:20

Boa tarde, pessoal! Tenho um vectra(c) gt 2011 c câmbio manual. Estava tudo em perfeito estado com k sistema de ar condicionado e ele parou de funcionar(o compressor não ligava). Verifiquei q chegava corrente até o plugue da bobina q fica no compressor(assim descarta os fuziveis) e tinha certeza q o gás n tinha vazado. Troquei a bobina em casa. É só retirar o protetor de cárter e a buzina q já terão acesso ao compressor (botei o carro numa rampa de 30cm). É só remover a correia de acessórios, ter uma chave torx(n lembro do n), alicate q abre travas e ser feliz. Tem vídeos no YouTube q demonstram esse procedimento, mas não é preciso remover o compressor do lugar.
Deixo essa dica para alertar para não cair na conversa de várias oficinas, pois cobram em média de 400 a 500 reais p executar esse serviço e mentem que tem q desmontar tudo, trocar o gás e etc.

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3062
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Ju_Bueno » 28 Jan 2019, 10:02

Boa dica Alisson!!
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

paulomello1
Member
Member
Mensagens: 1
Registrado em: 28 Jan 2019, 20:45
Nome Completo: Paulo Roberto mariano de mello
Cidade: Sombrio
Estado: Santa Catarina
País: Brasil
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1999/2000
Idade: 33

tudo sobre ar condicionado

por paulomello1 » 28 Jan 2019, 21:07

Kelvin Oliveira escreveu:Fuente del Mensaje Poderia me ajudar tenho um Vectra GLS 2.0 8v 97 o ar estava gelando e do nada parou até de ligar o botão não acende mais o do ar e nem o botão q faz o ar circular dentro do carro e o ar não funciona mais . Poderia me ajudar ?

O meu tá do mesmo jeito, se conseguiu arrumar me ajuda pfvr, os dois botões tbm não funcionam

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5360
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Almeidão » 30 Jan 2019, 10:28

Se não acende o botão para armar o compressor, primeira coisa a verificar é se tem gás. Se tiver, pode ser o pressostato ou o próprio botão com defeito, relê, fusível etc. Sobre o circulador de ar, é um botão totalmente independente do ar condicionado ele funciona por vácuo e pode ser o botão o problema caso ele nçao acender. Se ele acende o problema pode ser a bomba que fica no console e se consegue chegar nela tirando a tampa ali onde fica o pé esquerdo do carona. Pode ser o reservatório de ar que fica em cima do porta luvas porém o acesso pelo cofre do motor tirando a parte plastica junto com limpadores e pode ser uma a mangueira de vácuo que vai até o reservatório e do reservatório para o ventilado e do ventilador até a bomba de vácuo,
Estes são os caminhos a buscar o defeito.
Imagem

209 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 19 visitantes

Bem-vindo: 22 Fev 2019, 05:22