Vectra CCarro demorando para pegar na primeira partida

21 mensagens
Avatar do usuário
sigma
Member
Member
Mensagens: 28
Registrado em: 11 Mai 2013, 20:44
Nome Completo: Rodrigo T.
Cidade: rio de janeiro
Estado: Rio de Janeiro
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Carro demorando para pegar na primeira partida

por sigma » 02 Ago 2017, 14:49

Boa tarde,

Estou com um problema no meu Vectra C. Ele já estava a um tempo tendo problemas para pegar de manhã (principalmente em dias frios), como aqui no Rio estava fazendo calor, o problema estava bem oculto... agora que deu uma esfriada, ele voltou acontecer.

E ocorre da seguinte forma: Ao dar a primeira partida, ele fica tentando pegar e não pega, só pega se dou uma acelerada nele.

E nesse meio tempo, fiquei no meio da estrada porque queimou a bomba de gasolina (original do carro, e carro hoje com 120k km) e pensava que era esse o problema que demorava a partida e que pensei que teria resolvido.

E agora que esfriou denovo, o problema voltou a ocorrer.

Tinha levado o carro no mecanico até antes de ficar na mão por causa da bomba, e ele tinha diagnosticado como o Regulador de Pressão, que estava ruim. Troquei ele e o problema persistiu. Após, fiquei na estrada por causa da bomba, troquei ela, e agora voltou a ocorrer.

O que pode ser esse problema que me persegue?

PS: Rodando na Gasolina, Rodando no Alcool, Rodando na Gasolina com a partida a frio com gasolina nova... Em todas as situações... Ficou mais frio, e ocorre.

Abraços!

williamandreotti
Member
Member
Mensagens: 4
Registrado em: 04 Jul 2017, 10:09
Nome Completo: william andreotti
Cidade: pirassununga
Estado: São Paulo
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2006/2006

Carro demorando para pegar na primeira partida

por williamandreotti » 03 Ago 2017, 10:11

só uma pergunta, ta um cheiro forte na saida do escapamento, e aumentou o consumo? pois o meu deu este problema tambem e levando na concessionaria foi diagnosticado que o sensor de co2"que não é barato 590,00" , estava sem funcionar. trocou e ficou xou

Avatar do usuário
sigma
Member
Member
Mensagens: 28
Registrado em: 11 Mai 2013, 20:44
Nome Completo: Rodrigo T.
Cidade: rio de janeiro
Estado: Rio de Janeiro
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Carro demorando para pegar na primeira partida

por sigma » 03 Ago 2017, 10:37

williamandreotti escreveu:Fuente del Mensaje só uma pergunta, ta um cheiro forte na saida do escapamento, e aumentou o consumo? pois o meu deu este problema tambem e levando na concessionaria foi diagnosticado que o sensor de co2"que não é barato 590,00" , estava sem funcionar. trocou e ficou xou


Cheiro de gasolina? Sim, em alguma situações tenho sentido sim. O consumo tá na mesma...

Vou comentar com o mecanico se tem como testar essa peça... Estava com o mesmo problema seu carro? Só pegava se aceleresse o carro?

E no caso, esse sensor de co2 é a sonda lambda?

Avatar do usuário
Fisicowill
Member
Member
Mensagens: 9
Registrado em: 25 Dez 2016, 01:14
Nome Completo: William Calixto Pereira
Cidade: Curitiba
Estado: Paraná
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2007

Carro demorando para pegar na primeira partida

por Fisicowill » 06 Ago 2017, 12:25

O meu está com problema semelhante.


Enviado do meu iPhone usando Tapatalk
Imagem
Vectra GTX - Ponta Gossa - PR
Sempre em busca de melhorias!
fisicowill

williamandreotti
Member
Member
Mensagens: 4
Registrado em: 04 Jul 2017, 10:09
Nome Completo: william andreotti
Cidade: pirassununga
Estado: São Paulo
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2006/2006

Carro demorando para pegar na primeira partida

por williamandreotti » 08 Ago 2017, 12:39

sigma escreveu:Fuente del Mensaje
williamandreotti escreveu:Fuente del Mensaje só uma pergunta, ta um cheiro forte na saida do escapamento, e aumentou o consumo? pois o meu deu este problema tambem e levando na concessionaria foi diagnosticado que o sensor de co2"que não é barato 590,00" , estava sem funcionar. trocou e ficou xou


Cheiro de gasolina? Sim, em alguma situações tenho sentido sim. O consumo tá na mesma...

Vou comentar com o mecanico se tem como testar essa peça... Estava com o mesmo problema seu carro? Só pegava se aceleresse o carro?

E no caso, esse sensor de co2 é a sonda lambda?



sim estava do mesmo jeito, só pegava com umas pisadas no acelerador, tem uns que chama de sonda lambda, outros de sençor de co2, existe dois sensores destes no inicio do escape e no final, assim que o mecanico passa o aparelho va consta o problema.

Avatar do usuário
xopisgui
Member
Member
Mensagens: 5
Registrado em: 17 Jun 2017, 20:54
Nome Completo: Guilherme Rodrigues de Oliveira
Cidade: Marília
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Carro demorando para pegar na primeira partida

por xopisgui » 11 Set 2017, 20:01

Também estou com este problema! Se ando só no alcool, tenho que acelerar ao ligar o carro com o motor frio. Mas nenhum mecânico soube resolver pra mim.

Pelo visto vou ter que levar na CC da GM aqui.
Guilherme Rodrigues
Vectra Elite 2010/11

brunno.stefanine
GL Member
GL Member
Mensagens: 53
Registrado em: 07 Dez 2015, 18:00
Nome Completo: BRUNNO STEFANINE
Cidade: taubaté
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Carro demorando para pegar na primeira partida

por brunno.stefanine » 11 Set 2017, 20:27

sigma escreveu:Fuente del Mensaje Boa tarde,

Estou com um problema no meu Vectra C. Ele já estava a um tempo tendo problemas para pegar de manhã (principalmente em dias frios), como aqui no Rio estava fazendo calor, o problema estava bem oculto... agora que deu uma esfriada, ele voltou acontecer.

E ocorre da seguinte forma: Ao dar a primeira partida, ele fica tentando pegar e não pega, só pega se dou uma acelerada nele.

E nesse meio tempo, fiquei no meio da estrada porque queimou a bomba de gasolina (original do carro, e carro hoje com 120k km) e pensava que era esse o problema que demorava a partida e que pensei que teria resolvido.

E agora que esfriou denovo, o problema voltou a ocorrer.

Tinha levado o carro no mecanico até antes de ficar na mão por causa da bomba, e ele tinha diagnosticado como o Regulador de Pressão, que estava ruim. Troquei ele e o problema persistiu. Após, fiquei na estrada por causa da bomba, troquei ela, e agora voltou a ocorrer.

O que pode ser esse problema que me persegue?

PS: Rodando na Gasolina, Rodando no Alcool, Rodando na Gasolina com a partida a frio com gasolina nova... Em todas as situações... Ficou mais frio, e ocorre.

Abraços!
Eu fico bobo de ver como tem reparadores que saem condenando isso ou aquilo , no achometro sem ao menos fazer um diagnóstico correto , a primeira coisa a se fazer em todos os casos ai é passar o scanner e ver o AF do combustivel simplesmente isso...quando o modulo do carro acusa uma falha grave ou queda de tensão ele muda para modulo de emergencia e reconhece apenas etanol , pois no etanol o veiculo fica mais forte e muitas vezes mesmo abastecendo com gasolina ele continua reconhecendo etanol e a consequencia disso é afogamento do carro na partida a frio .

Avatar do usuário
Ricardo GLS/2000
GL Member
GL Member
Mensagens: 137
Registrado em: 06 Abr 2013, 17:03
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Carro demorando para pegar na primeira partida

por Ricardo GLS/2000 » 13 Set 2017, 08:56

brunno.stefanine escreveu:Fuente del Mensaje
sigma escreveu:Fuente del Mensaje Boa tarde,

Estou com um problema no meu Vectra C. Ele já estava a um tempo tendo problemas para pegar de manhã (principalmente em dias frios), como aqui no Rio estava fazendo calor, o problema estava bem oculto... agora que deu uma esfriada, ele voltou acontecer.

E ocorre da seguinte forma: Ao dar a primeira partida, ele fica tentando pegar e não pega, só pega se dou uma acelerada nele.

E nesse meio tempo, fiquei no meio da estrada porque queimou a bomba de gasolina (original do carro, e carro hoje com 120k km) e pensava que era esse o problema que demorava a partida e que pensei que teria resolvido.

E agora que esfriou denovo, o problema voltou a ocorrer.

Tinha levado o carro no mecanico até antes de ficar na mão por causa da bomba, e ele tinha diagnosticado como o Regulador de Pressão, que estava ruim. Troquei ele e o problema persistiu. Após, fiquei na estrada por causa da bomba, troquei ela, e agora voltou a ocorrer.

O que pode ser esse problema que me persegue?

PS: Rodando na Gasolina, Rodando no Alcool, Rodando na Gasolina com a partida a frio com gasolina nova... Em todas as situações... Ficou mais frio, e ocorre.

Abraços!
Eu fico bobo de ver como tem reparadores que saem condenando isso ou aquilo , no achometro sem ao menos fazer um diagnóstico correto , a primeira coisa a se fazer em todos os casos ai é passar o scanner e ver o AF do combustivel simplesmente isso...quando o modulo do carro acusa uma falha grave ou queda de tensão ele muda para modulo de emergencia e reconhece apenas etanol , pois no etanol o veiculo fica mais forte e muitas vezes mesmo abastecendo com gasolina ele continua reconhecendo etanol e a consequencia disso é afogamento do carro na partida a frio .


Estou de acordo com o nosso amigo acima!

williamandreotti
Member
Member
Mensagens: 4
Registrado em: 04 Jul 2017, 10:09
Nome Completo: william andreotti
Cidade: pirassununga
Estado: São Paulo
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2006/2006

Motor não pega / dificuldade na partida

por williamandreotti » 22 Dez 2017, 02:21

boa noite tenho um vectra expression 2010, e esta apresentando o seguinte: se o motor esta frio ele não pega, só pega depois que pisa no acelerador, e o consumo esta muito alto, ja passou o scanner e não da nada...

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1028
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Motor não pega / dificuldade na partida

por Tiagomos1 » 22 Dez 2017, 08:19

Provavelmente é o regulador de pressão do combustível

Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3128
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por Ju_Bueno » 22 Dez 2017, 11:17


Mensagens movidas para tópico correto!
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Avatar do usuário
Medis47
Member
Member
Mensagens: 5
Registrado em: 11 Set 2018, 21:21
Nome Completo: Paulo Henrique Medis Gonçalves
Cidade: Petrópolis
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2008/2009
Idade: 26

Carro demorando para pegar na primeira partida

por Medis47 » 17 Abr 2019, 12:02

Boa tarde.
O meu está com um problema na primeira partida, logo de manhã. Tenho notado uma fumaça branca saindo do escapamento. Depois que ando um pouco a fumaça pára, mas imagino que isso não seja normal, pois ele dá umas engasgadas enquanto está saindo essa fumaça.
Detalhe: meu Vectra tem GNV, mas procuro sempre ligar e desligar na gasolina. Não uso álcool.
Alguém pode me ajudar?

Enviado de meu ASUS_A007 usando o Tapatalk
Medis47
Vectra Elegance 08'

Avatar do usuário
chirola
EXPRESSION member
EXPRESSION member
Mensagens: 431
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por chirola » 17 Abr 2019, 12:46

Medis47 escreveu:Fuente del Mensaje Boa tarde.
O meu está com um problema na primeira partida, logo de manhã. Tenho notado uma fumaça branca saindo do escapamento. Depois que ando um pouco a fumaça pára, mas imagino que isso não seja normal, pois ele dá umas engasgadas enquanto está saindo essa fumaça.
Detalhe: meu Vectra tem GNV, mas procuro sempre ligar e desligar na gasolina. Não uso álcool.
Alguém pode me ajudar?

Enviado de meu ASUS_A007 usando o Tapatalk

cara o gnv cuando queima produz vapor que pode ficar na descarga e cuando vc liga ele condensa y fuma uma fumaça branca que some rapidamente no ar, se a fuaça e mais espesa tem cheiro e demora para sumir no ar pode ser oleo, facil de ver e pasando o dedo na descarga e ver se esta melada com uma cor preta meio oleosa,
da uma olhada e comenta para poder ajudar

Avatar do usuário
Medis47
Member
Member
Mensagens: 5
Registrado em: 11 Set 2018, 21:21
Nome Completo: Paulo Henrique Medis Gonçalves
Cidade: Petrópolis
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2008/2009
Idade: 26

Carro demorando para pegar na primeira partida

por Medis47 » 17 Abr 2019, 13:54

chirola escreveu:
Medis47 escreveu:Fuente del Mensaje Boa tarde.
O meu está com um problema na primeira partida, logo de manhã. Tenho notado uma fumaça branca saindo do escapamento. Depois que ando um pouco a fumaça pára, mas imagino que isso não seja normal, pois ele dá umas engasgadas enquanto está saindo essa fumaça.
Detalhe: meu Vectra tem GNV, mas procuro sempre ligar e desligar na gasolina. Não uso álcool.
Alguém pode me ajudar?

Enviado de meu ASUS_A007 usando o Tapatalk

cara o gnv cuando queima produz vapor que pode ficar na descarga e cuando vc liga ele condensa y fuma uma fumaça branca que some rapidamente no ar, se a fuaça e mais espesa tem cheiro e demora para sumir no ar pode ser oleo, facil de ver e pasando o dedo na descarga e ver se esta melada com uma cor preta meio oleosa,
da uma olhada e comenta para poder ajudar
Olhei aqui e só tem aquela poeira preta.
Quando fui lavar a mão que notei uma fina camada de óleo.
Devo me preocupar?

Enviado de meu ASUS_A007 usando o Tapatalk
Medis47
Vectra Elegance 08'

Avatar do usuário
chirola
EXPRESSION member
EXPRESSION member
Mensagens: 431
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por chirola » 18 Abr 2019, 01:03

cuando o carro fuma oleo e nao vapor de agua cuando liga o motor frio 90% das veses esta ligado aosretentoresde valvula que deijan pasar oleo para o duto de admiçao,
os retentores sao de borracha e com o tempo reseca cuando o carro esquenta para a fumaça porque as hastes das valvulas dilatan e nao deja pasar oleo ao disminuir a folga e encuanto o motro este funcionando quente nao fuma .
nao e algo fora do comun em carro com mais de 100mil kilometros, nao e muito grave o carro vai andar igual mais asim que vc tenha posivilidade tempo ou dinheiro faz ver o oleo queimado pode estragar a sonda lambda e afetar o funcionamento do carro cualque retifica faz o sevicio e se vc se da manha vc mesmo pode trocar tem muitos videos explicando como no youtube e se o mecanico tem experiencia troca ate com o cabeçote no lugarda uma pesquisada no youtube para se informar de como e feito procura como troca retentores de valvulas vectra 8v

Avatar do usuário
Medis47
Member
Member
Mensagens: 5
Registrado em: 11 Set 2018, 21:21
Nome Completo: Paulo Henrique Medis Gonçalves
Cidade: Petrópolis
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2008/2009
Idade: 26

Carro demorando para pegar na primeira partida

por Medis47 » 18 Abr 2019, 13:39

Vou olhar sim.
Obrigado pelas informações!

Enviado de meu ASUS_A007 usando o Tapatalk
Medis47
Vectra Elegance 08'

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5432
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por Almeidão » 22 Abr 2019, 09:00

Retentor de válvula não dá certo trocar no lugar, dependendo da situação da válvula o retentor mais novo vai passar mais óleo que o velho. Sim, tem uma ferramenta que nem é tão especial, mas que desmonta o cabeçote sem tirar ele do local sendo que o único que não se consegue e é impossível tirar com ele no lugar são as válvulas. Exatamente elas e talvez as guias mais os retentor devem ser trocados somente na retífica e somente com eles fazendo é que fica bom e sem contar que a economia do carro depois do trabalho feito aumenta muito porque ao passar óleo a mistura fica ruim e sendo assim a injeção se vê obrigada a injetar mais gasolina para superar a diferença da mistura que ao receber óleo fica bem inferior que oxigênio + gasolina. Já houve casos de resolver pelo motivo de um ou mais retentores estragaram antes da hora, mas aqueles que naturalmente vão se gastando com o tempo, não adianta trocar sem retificar.
Imagem

Avatar do usuário
chirola
EXPRESSION member
EXPRESSION member
Mensagens: 431
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por chirola » 22 Abr 2019, 14:06

cara o rendimento realmente melhora muito fiz o cabeçote completo guias retentores e foi prenchido uma parte que estaba corroido perto da camera, gastei um pouco mais por causa do prenchimento mais consegui manter a medida original de fabrica gastei 1200 reais so de retifica nao achei caro por ser 16v nao sei os valores atuais no brasil eso sim para ele facer um precio legal teve que esperar demoro ums 4\5 dias para entregar la no brasil geralmente como o cara da retifica era conhecido aceleraba e entragaba maximo dois dias. na hora que deije para retificar o cara falo ta com presa? e eu respondi presa nao presiso preço nao presa... o bom e que deu garantia

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5432
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por Almeidão » 23 Abr 2019, 09:52

A a conservação deste cabeçote que um dia vai passar óleo outra vez, pode ser aumentada e muito controlando corretamente a temperatura do motor. É aquela preferencia a qual sempre digo, se a temperatura dele é normal de 82 a 95, eu prefiro o normal de 82º em rodovias, assim sei que o sistema está perfeito e estenderá a vida útil do motor do meu carro.
Retentores são preparados para suportar altas temperaturas, mas funciona melhor e com mais durabilidade com ela não tão alta
Imagem

Avatar do usuário
chirola
EXPRESSION member
EXPRESSION member
Mensagens: 431
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Carro demorando para pegar na primeira partida

por chirola » 23 Abr 2019, 22:26

agora o carro roda normalmente a 80 graus e no engarrafamento chega a 90 liga as ventoinhas normalmente e baija para 82 aprox
so que iso consegui depois de investir um pouco nele o antigo dono porco eu acredito que ao se enterar dos valores a ser gastos paso o carro para frente
e pelo estrago no cabecote ele ja tinha esquentado mais de uma vez
eu troquei tudo para chegar no estado atual foi radiador, cebolao, sensores de temp, tirei a agua ( so agua mesmo foi o que tirei dele aditivo so se fose incoloro kakakak) coloque agua com aditivo acdelco, respiros do bloco limpos, e alguma coisa que esqueso mais agora fico trancuilo na estrada 36graus de temp sol pegando (nas ferias pelo brasil ) viajando constante a 130|140kmh ar ligado o carro andaba a trancuilos 82graus

21 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 20 visitantes

Bem-vindo: 24 Mai 2019, 06:09