Vectra B[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

14 mensagens   •   Página 1 de 1
djronaldopettry
Organizador
Organizador
Mensagens: 183
Registrado em: 06 Abr 2013, 17:08
Nome Completo: Ronaldo Bovo
Cidade: Arapongas
Estado: Paraná
Veículo: Vectra Collection 2.0 MPFI 8V
Fabricação/Modelo: 2001/2002

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por djronaldopettry » 09 Mai 2018, 16:42

Boa tarde a todos. Abri esse tópico, pois li o outro e não encontrei resposta para meu problema.
O meu sistema de limpeza do para brisa funciona, porém com pouca pressão. Ouço o barulho do motor, as palhetas acionam, mas a aguá demora a sair dos esguichos, e saem "fraca" não chega a atingir a parte do vidro que deveriam.
Se eu der "toques" na alavanca, ai o esguicho sai com mais força, mas se eu ficar com a alavanca acionada, o esguicho enfraquece.
Já coloquei agulha nos bicos dos esguichos com a finalidade de tentar desobstruir, porém sem sucesso.
Queria saber, por onde começo a verificação, se é pelo reservatório, ou a linha da mangueira ou o proprio motor. Se for pelo reservatório, como consigo acesso a ele, sem tirar o para choque?
Eu consigo tirar os esguichos sem danificar o capô ? Para isso terei que tirar o forro do capô?
Desde já agradeço a ajuda!
Abraço :88:
Editado pela última vez por djronaldopettry em 06 Jul 2018, 22:07, em um total de 1 vez.
Collection 2005 (nº 735)
Imagem

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3038
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Limpador para briza, esguicho pouca pressão.

por Ju_Bueno » 10 Mai 2018, 09:15

Eu palpito que a mangueirinha possa estar dobrada...
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

djronaldopettry
Organizador
Organizador
Mensagens: 183
Registrado em: 06 Abr 2013, 17:08
Nome Completo: Ronaldo Bovo
Cidade: Arapongas
Estado: Paraná
Veículo: Vectra Collection 2.0 MPFI 8V
Fabricação/Modelo: 2001/2002

Limpador para briza, esguicho pouca pressão.

por djronaldopettry » 06 Jul 2018, 22:03

Problema resolvido! O filtro de borracha que fica no reservatório, no ponto onde o motor é encaixado, estava completamente entupido com "zinabre" sujeira acumulada.
FOTO DELE JA LIMPO!
Imagem

FOTO DELE ENCAIXADO NO LOCAL!

Imagem

Pesquisei no google, e achei no clube do corsa um relato parecido sobre o problema estar nessa peça. Foi batata!

Agradeço a atenção de todos! Abraços.
Collection 2005 (nº 735)
Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5332
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Almeidão » 09 Jul 2018, 08:34

Eu cheguei meio atrasado aqui, mas fique de olho poque esta peça ao ser removida para de vedar. Espero que isto não tenha acontecido contigo e achar outra nova é difícil mais podem usar uma comum sem esta peneira e fácil de encontrar em lojas de auto peças, se quiserem melhorar usem um filtro de moto depois da bomba, assim eu fiz, filtro sem ser de papelão porque estes tem metal dentro.
Imagem

Fabio Mattos
GL Member
GL Member
Mensagens: 53
Registrado em: 21 Jun 2014, 21:55
Nome Completo: Fabio Mattos
Cidade: São Carlos
Estado: São Paulo
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2002/2002
Idade: 42

Esquicho do limpa vidro entupido

por Fabio Mattos » 25 Ago 2018, 11:52

Bom dia pessoal... comprei um challenge 2002 a uma semana... o reservatório estava de agua do limpador estava seco... coloquei agua.... mas ao acionar na alavanca... escuto o motorzinho trabalhar mas não sai agua... já coloquei agulha nos 4 furinhos (2 de cada um).... e não resolveu.... como devo proceder... muito obrigado.?

Avatar do usuário
Matheuscalixto85
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 29 Jan 2016, 11:03
Nome Completo: Matheus Bueno Calixto
Cidade: Luziania
Estado: Goiás
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Matheuscalixto85 » 27 Ago 2018, 19:08

Fábio, dê uma olhada nos posts acima. Como você ouviu o motorzinho funcionando, pode ser mangueira dobrada ou entupida... ou até mesmo desacoplada em algum ponto.

Enviado de meu ASUS_Z00VD usando Tapatalk
Matheus Calixto
Vectra elegance 2009 preto "neguinho"
Anterior, vectra GLS 97 prata 2.0 8v
Anterior, Vectra GLS 98 azul 2.2 8v

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5332
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Almeidão » 28 Ago 2018, 12:38

Ou defeito do motor que pode ter folga em excesso no rotor dele.
Imagem

Fabio Mattos
GL Member
GL Member
Mensagens: 53
Registrado em: 21 Jun 2014, 21:55
Nome Completo: Fabio Mattos
Cidade: São Carlos
Estado: São Paulo
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2002/2002
Idade: 42

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Fabio Mattos » 29 Ago 2018, 23:26

Fabio Mattos escreveu:Fuente del Mensaje Bom dia pessoal... comprei um challenge 2002 a uma semana... o reservatório estava de agua do limpador estava seco... coloquei agua.... mas ao acionar na alavanca... escuto o motorzinho trabalhar mas não sai agua... já coloquei agulha nos 4 furinhos (2 de cada um).... e não resolveu.... como devo proceder... muito obrigado.?

Amigo... é so tirar os parafusos da proteção plástica em baixo na lateral direita do carro e terei acesso ao reservatório neh? obrigado.

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5332
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Almeidão » 31 Ago 2018, 10:33

Lateral esquerda, roda esquerda dianteira.
Imagem

Fabio Mattos
GL Member
GL Member
Mensagens: 53
Registrado em: 21 Jun 2014, 21:55
Nome Completo: Fabio Mattos
Cidade: São Carlos
Estado: São Paulo
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2002/2002
Idade: 42

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Fabio Mattos » 02 Set 2018, 22:11

djronaldopettry escreveu:Fuente del Mensaje Problema resolvido! O filtro de borracha que fica no reservatório, no ponto onde o motor é encaixado, estava completamente entupido com "zinabre" sujeira acumulada.
FOTO DELE JA LIMPO!
Imagem

FOTO DELE ENCAIXADO NO LOCAL!

Imagem

Pesquisei no google, e achei no clube do corsa um relato parecido sobre o problema estar nessa peça. Foi batata!

Agradeço a atenção de todos! Abraços.

Pessoal o meu estava entupido esse filtro.... detalhe tem de desmontar o para barro para ter acesso ao motorzinho e o filtro.... e também tem uma proteção plástica embaixo.... com paciência.... vc consegue.... tive de erguer o carro um pouco nuns pedaços de madeira... pois não tinha uma chavinha de cabo pequeno... para tirar um parafuso... mas ficou ótimo... segue a dica... se não conseguir desentupir la no capo com agulha... é o seu filtro entupido....

Fabio Mattos
GL Member
GL Member
Mensagens: 53
Registrado em: 21 Jun 2014, 21:55
Nome Completo: Fabio Mattos
Cidade: São Carlos
Estado: São Paulo
País: Brasil
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 2002/2002
Idade: 42

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Fabio Mattos » 02 Set 2018, 22:13

Matheuscalixto85 escreveu:Fuente del Mensaje Fábio, dê uma olhada nos posts acima. Como você ouviu o motorzinho funcionando, pode ser mangueira dobrada ou entupida... ou até mesmo desacoplada em algum ponto.

Enviado de meu ASUS_Z00VD usando Tapatalk

amigo boa noite... não era mangueira... era o filtro do reservatório de agua que estava entupido e com uma gosma branca... retirei tudo e lavei.... apanhei um pouco pois tive de desmontar o para barro para ter acesso ao reservatório e motorzinho... mas deu tudo certo.... obrigado.

Avatar do usuário
Vila Nova
Member
Member
Mensagens: 11
Registrado em: 16 Abr 2018, 14:54
Nome Completo: Leandro da Silveira Vila Nova
Cidade: Barbacena
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1998/1998
Idade: 30

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Vila Nova » 21 Dez 2018, 15:45

Boa tarde.

O meu Vectra B está com um problema diferente.
Não chega tensão no rabicho do esguicho.
Desmontei e retirei o motorzinho, testei numa fonte 12V e ele estava funcionando, fraco mas funcionando. De toda forma comprei outra bombinha, paralela mesmo da marca VETOR, testei também na fonte e direto na bateria do carro, normal.
Instalei, porém na alavanca só aciona os limpadores, o esguicho sem sinal de vida (na oportunidade fiz a limpeza do reservatório e do filtro). Mas o problema é que nem faz barulho de funcionamento do motor.
Cheguei a testar com um multímetro e de fato não chega tensão no rabicho.
Já limpei o relé 11 (salvo engano) e troquei todos os fusíveis abaixo do volante.

Alguma idéia do que pode ser? A alavanca do limpador talvez?
Vectra CD 98 2.2 16V. Máquina de Prata! ;)

Avatar do usuário
Matheuscalixto85
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 29 Jan 2016, 11:03
Nome Completo: Matheus Bueno Calixto
Cidade: Luziania
Estado: Goiás
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Matheuscalixto85 » 23 Dez 2018, 22:51

Se os limpadores acionam ao puxar a alavanca, o problema não é a mesma. Tem que verificar ser chega tensão no fusível. Se chegar, o problema é a frente, podendo ser relé ou até mesmo fio rompido. Se não chegar tensão no fusível, pode procurar o problema na chave do limpador, talvez algum conector isolando.

Enviado de meu ASUS_Z00VD usando Tapatalk
Matheus Calixto
Vectra elegance 2009 preto "neguinho"
Anterior, vectra GLS 97 prata 2.0 8v
Anterior, Vectra GLS 98 azul 2.2 8v

Avatar do usuário
Vila Nova
Member
Member
Mensagens: 11
Registrado em: 16 Abr 2018, 14:54
Nome Completo: Leandro da Silveira Vila Nova
Cidade: Barbacena
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1998/1998
Idade: 30

[RESOLVIDO] Limpador para briza, esguicho pouca pressão.

por Vila Nova » 12 Jan 2019, 15:59

Matheuscalixto85 escreveu:Se os limpadores acionam ao puxar a alavanca, o problema não é a mesma. Tem que verificar ser chega tensão no fusível. Se chegar, o problema é a frente, podendo ser relé ou até mesmo fio rompido. Se não chegar tensão no fusível, pode procurar o problema na chave do limpador, talvez algum conector isolando.

Enviado de meu ASUS_Z00VD usando Tapatalk


Obrigado pelas dicas, mas para o esguicho ainda não resolvi. Vou ter que caçar o problema, começando pela fiação. Vou tentar segui-la pra ver se está quebrado o fio.

Fiz os testes com multímetro na caixa de fusíveis e chega tensão normalmente ao acionar a alavanca. Pensei também de ser o relé, mas não sei se ele pode vir a apresentar esse tipo de problema intermitente, pois funcionam os limpadores normalmente.

Agrego aqui que quase comprei um servo novo para trocar o de abertura interna do porta malas. Contudo fiz o teste com multímetro na caixa de fusíveis e eis que não chegava tensão no fusível, no fim das contas era o botão com mau contato e que uma limpeza resolveu. Me livrou de gastar R$ 100,00 num novo servo/motor e que não resolveria o meu problema.


Enviado do meu iPad usando Tapatalk
Vectra CD 98 2.2 16V. Máquina de Prata! ;)

14 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes

Bem-vindo: 21 Jan 2019, 07:25