Amigo Vectreiro,
Você que utiliza o serviço de autenticação pelo Facebook para fazer login aqui no fórum, agora, deverá fazer o login utilizando seu e-mail e senha.
Por hora este serviço estará desabilitado.
Dúvidas entre em contato conosco pelo email admin@clubedovectra.com.br
Att. Staff Team CDV

Vectra B12V permanente do painel não chega corrente

2 mensagens   •   Página 1 de 1
Avatar do usuário
NilsonGr
Member
Member
Mensagens: 23
Registrado em: 21 Fev 2019, 22:41
Nome Completo: RONILSON GOMES RODRIGUES
Cidade: IPATINGA
Estado: Minas Gerais
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1997/1998
Idade: 26

12V permanente do painel não chega corrente

por NilsonGr » 05 Mar 2019, 17:24

Boa tarde Pessoal,
não sei se estou postando no local correto ou se já existe algum tópico (não encontrei).
Estou com o seguinte problema:
- Enquanto instalava meu MID não sei se deixei algum fio fechar curto, mas o fio vermelho (12v permanente) só está chegando 0.3v e como ele é o mesmo do painel de instrumentos, várias coisas no vectra pararam de funcionar, como (contagiros, velocimetro, setas, hodometro, som (que estava no 12v permanente)).

Obs.: O carro da partida normal, funciona pisca alerta, farol...

Será que queimei algum relé ou fusível? Entendo muito pouco de elétrica.

Vi num determinado tópico alguem dizendo algo sobre o carro entrar no modo seguro e desabilitar algumas coisas. Acabei não aprofundando no assunto, mas os sintomas parecem com o que dizia no tópico.

Agradeço desde já!

Enviado de meu Moto G (5) Plus usando o Tapatalk

Avatar do usuário
NilsonGr
Member
Member
Mensagens: 23
Registrado em: 21 Fev 2019, 22:41
Nome Completo: RONILSON GOMES RODRIGUES
Cidade: IPATINGA
Estado: Minas Gerais
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1997/1998
Idade: 26

12V permanente do painel não chega corrente

por NilsonGr » 06 Mar 2019, 10:04

RESOLVIDO: Depois de não conseguir dar jeito ontem mesmo e ter que andar com o carro sem seta e sem instrumentos na chuva, optei por levar em uma elétrica e era coisa simples. Fusível queimado!

As vezes pensamos que é coisa muito problemática por se tratar de um carro muito eletrônico , mas um simples fusível bagunça tudo. Tudo que usava o 12v permanente (fio vermelho) parou. Fiquei sem os instrumentos do painel, luz de teto, som, luz do porta luvas, luz do porta malas e setas.



Enviado de meu Moto G (5) Plus usando o Tapatalk

2 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 30 visitantes

Bem-vindo: 20 Mar 2019, 00:06