Vectra A[Resolvido] Carro falhando - Vectra A

96 mensagens
Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

[Resolvido] Carro falhando - Vectra A

por tsousacosta » 13 Ago 2013, 19:33

ola galera boa noite
estou com o seguinte problema com meu vecrta:

a mais ou menso 2 meses, sai com ele e tava normal. peguei muito transito e le se comportou normalmente. cheguei em casa e deixei ele parado por mais ou menos 3 horas.

quando fui ligar novamente nada. parecia carro sem gasolina. levei em uma especializada em ie e aproveitei para trocar os filtros, vela, cabo de vela e colocar uma bomba nova. para minha surpresa a bomba que estava nele era praticamente zero e o carro nao pegava pq a bomba se soltou dentro do tanque.

depois de td trocado e arrumado o carro esta falhando.... principalmente enquanto o ponteiro nao sai da marca azul. as vezes falha com ele quente e ate ascende a luz da injeção, mas logo se apaga e volta normal e anda muito.

o mecanico disse que o gnv esta dando mal contato nele, e como nao uso o gnv, vou mandar tirar. o que pode esta ruim? outra problema que ele vem apresentando é que quando fica muito tempo no sol, quando vou dar partida ele nao pega, ascende todas as luzes mas ele nao vira. o que pode ser?

desde já agradeço a todos

abçs
Editado pela última vez por tsousacosta em 26 Mai 2014, 14:44, em um total de 1 vez.
Vectra CD 1995/1996

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 11 Dez 2013, 15:44

pessoal finalmente consegui descobrir o defeito: zinabre nos sensores e uma vela que nao dava centelha
trocado os dois pronto, o vecão esta zero bala denovo
abçs
Vectra CD 1995/1996

serginho_vectra A
ELEGANCE member
ELEGANCE member
Mensagens: 1695
Registrado em: 09 Abr 2013, 17:53
Nome Completo: sergio augusto domingues rodrigues
Cidade: sao paulo
Estado: São Paulo
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por serginho_vectra A » 11 Dez 2013, 20:17

tsousacosta escreveu:pessoal finalmente consegui descobrir o defeito: zinabre nos sensores e uma vela que nao dava centelha
trocado os dois pronto, o vecão esta zero bala denovo
abçs


ai sim, mais um vectra A top :52: posta fotos ai pra gente ver... abraço
Vectra A GLS 1995 azul cezanne 2.0 m.p.f.i

Imagem

Imagem

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 13 Dez 2013, 19:33

Fala Serginho blz?

Brevemente postarei fotos dele

Abraços
Vectra CD 1995/1996

serginho_vectra A
ELEGANCE member
ELEGANCE member
Mensagens: 1695
Registrado em: 09 Abr 2013, 17:53
Nome Completo: sergio augusto domingues rodrigues
Cidade: sao paulo
Estado: São Paulo
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por serginho_vectra A » 13 Dez 2013, 19:59

tsousacosta escreveu:Fala Serginho blz?

Brevemente postarei fotos dele

Abraços


haah demoro manow, to acompanhando aqui :52:
Vectra A GLS 1995 azul cezanne 2.0 m.p.f.i

Imagem

Imagem

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10599
Registrado em: 05 Abr 2013, 20:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Re: carro falhando

por Arquiteto » 13 Dez 2013, 21:30

que bom que descobriu o que era :102:

pra ajudar outros membros e so editar o titulo do topico colocando RESOLVIDO :88:
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 26 Dez 2013, 17:29

boa tarde galera.

Poxa o carro voltou a dar zica

Ele ta pegando de primeira tranquilo, mas no domingo eu vinha em uma reta a uns 80Km, e quando reduzi para passar no quebra mola (jogando em ponto morto), ele desligou. Ele tb voltou a oscilar e fica tremendo muito, e derrepente o giro vai a 1500. O que pode ser?

To pensando em trocar regulador de pressão, sensor de rotação e atuador de marcha lenta, o que vcs acham?

Abçs
Vectra CD 1995/1996

EmersonNunes
GL Member
GL Member
Mensagens: 144
Registrado em: 27 Nov 2013, 07:12
Nome Completo: Emerson Nunes Dos Santos
Cidade: Itapema
Estado: Santa Catarina
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por EmersonNunes » 15 Jan 2014, 23:48

tsousacosta escreveu:boa tarde galera.

Poxa o carro voltou a dar zica

Ele ta pegando de primeira tranquilo, mas no domingo eu vinha em uma reta a uns 80Km, e quando reduzi para passar no quebra mola (jogando em ponto morto), ele desligou. Ele tb voltou a oscilar e fica tremendo muito, e derrepente o giro vai a 1500. O que pode ser?

To pensando em trocar regulador de pressão, sensor de rotação e atuador de marcha lenta, o que vcs acham?

Abçs


Ja olhou o pino de octangem? Embora raro o problema, pode ser ele, Ele esta em 95 Octanos?

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6231
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: carro falhando

por Almeidão » 16 Jan 2014, 07:43

tsousacosta escreveu:boa tarde galera.

Poxa o carro voltou a dar zica

Ele ta pegando de primeira tranquilo, mas no domingo eu vinha em uma reta a uns 80Km, e quando reduzi para passar no quebra mola (jogando em ponto morto), ele desligou. Ele tb voltou a oscilar e fica tremendo muito, e derrepente o giro vai a 1500. O que pode ser?

To pensando em trocar regulador de pressão, sensor de rotação e atuador de marcha lenta, o que vcs acham?

Abçs


O sensor de rotação, pode ser ele sim e é difícil de testar porque ele pode movimentar e momentos fica bome momentos fica ruim. Voce não perde nada em trocar este cabo, mesmo se ele ainda estiver bom, um novo ficará ainda melhor.

Já o regulador de pressão, este voce pode testar em casa e é muito fácil.
01 - Compre uma seringa de 20ML, descarte a agulha.
02 - Coloque a seringa comprimida bem no tubo de vacquo do regulador de pressão. Ali ésta mangueira deve estar
perfeita, se não tiver, coloque uma outro nova.
03 - Puxe a seringa até onde consigas e solte A.
04 - se voltar para onde estava e não veio líquido ou seja sinal de gasolina, ele está perfeitamente bom. Caso
contrário, troque o.

Se ao puxar não vir nada e ela retornar, faça isto umas 4 vezes para confiramar.

Sds
Imagem

Avatar do usuário
RicardoGLS
GLS member
GLS member
Mensagens: 506
Registrado em: 06 Abr 2013, 16:09
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: carro falhando

por RicardoGLS » 16 Jan 2014, 12:38

Isso é o sensor de rotação! Faça um teste; Qdo vc virar a chave e ele não pegar, desconecte o sensor e conecte novamente, se ele pegar não tenha dúvida, troque logo, pq se não vc vai ficar na mão.
Vectra Elegance 2011 8V 140Cv 2.0 Prata Polaris
Freios ABS e a disco nas 4 rodas.
Air Bag duplo, sensor de chuva ar digital

Ex Voyage 1992 GLS 1.8 4 portas
Ex Vectra 2000 GLS 2.2 8V
Vectra atual: Elegance 2011

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 16 Jan 2014, 13:47

ola ricardo valeu pela dica
troquei ele essa semana, mas ainda ta oscilando um pouco.
vou mandar trocar agora o regulador e atuado da lenta, e regular novamente, creio que esses componentes novos ele vá ficar redondo
abçs
Vectra CD 1995/1996

Avatar do usuário
RicardoGLS
GLS member
GLS member
Mensagens: 506
Registrado em: 06 Abr 2013, 16:09
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: carro falhando

por RicardoGLS » 16 Jan 2014, 14:33

tsousacosta escreveu:ola ricardo valeu pela dica
troquei ele essa semana, mas ainda ta oscilando um pouco.
vou mandar trocar agora o regulador e atuado da lenta, e regular novamente, creio que esses componentes novos ele vá ficar redondo
abçs


O sensor de rotação tem que ser original, se for paralelo nem pensar! Pois os paralelos, existe uns que não ficam bem encaixados, fazendo com que der mau contato.
Vectra Elegance 2011 8V 140Cv 2.0 Prata Polaris
Freios ABS e a disco nas 4 rodas.
Air Bag duplo, sensor de chuva ar digital

Ex Voyage 1992 GLS 1.8 4 portas
Ex Vectra 2000 GLS 2.2 8V
Vectra atual: Elegance 2011

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

carro falhando e nao liga

por tsousacosta » 20 Jan 2014, 13:54

galera ve se vcs podem me ajudar
o carro continua com os mesmos problemas
ele continua oscilando (abaixo dos 500 e sobe para uns 1500 RPM) e as vezes ate da umas engasgadas (em retomadas)
ja limpei bicos, regulei, troquei filtros, bomba, vela, cabo de vela e nada....
troquei tb o sensor rotação, atuador de marcha lenta e regulador de pressão

ontem deixei ele no sol a manhã inteira, e qd fui ligar e virei a chave...... nada. as luzes do painel acenderam, mas não deu partida. tentei 4 vezes e somente na quinta ele funcionou. O que pode ser? O que vcs me aconselham a trocar?

Abçs
Vectra CD 1995/1996

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: carro falhando e nao liga

por Alcir Andreoni » 20 Jan 2014, 14:02

tsousacosta escreveu:galera ve se vcs podem me ajudar
o carro continua com os mesmos problemas
ele continua oscilando (abaixo dos 500 e sobe para uns 1500 RPM) e as vezes ate da umas engasgadas (em retomadas)
ja limpei bicos, regulei, troquei filtros, bomba, vela, cabo de vela e nada....
troquei tb o sensor rotação, atuador de marcha lenta e regulador de pressão

ontem deixei ele no sol a manhã inteira, e qd fui ligar e virei a chave...... nada. as luzes do painel acenderam, mas não deu partida. tentei 4 vezes e somente na quinta ele funcionou. O que pode ser? O que vcs me aconselham a trocar?

Abçs

Vou dar um palpite, que pode parecer meio de jumento.

Já passou ele por um scanner?
Imagem

Isso deixa marcas profundas!

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

carro falhando - ainda

por tsousacosta » 20 Jan 2014, 14:08

Galera bom dia

Poxa não sei mais o que fazer. Ontem limpei o atuador dele e ao ligar o carro novamente ele ficou sereninho em 900RPM. Fiquei muito satisfeito, mas alegria de pobre dura pouco né?

Apos uns 3 minutos ligado, o giro cai um pouco abaixo de 500RPM e depois volta aos 900 /1000RPM. Antes de limpar o atuador ele baixa e subia uns 1300/1500, agora ele não sobe mais, só cai.

Como dito anteriormente já foi trocado no carro:
- Vela
- Cabos de vela
- Bomba combustível
- Filtro combustível
- Filtro Ar
- Filtro Óleo
- Sensor Rotação
- Limpeza de bico
- Regulagem eletrônica

Essa semana pretendo comprar o regulador de pressão para trocar, mas sera que vai adiantar? Alguém já passou por isso? O que pode ser?

Um amigo do clube falou em servo de freio, e não é de hoje que estou achando o freio baixo demais (ABS). Em freada mais forte (quando se pisa com vontade no freio) sinto como se estivesse pastilha gasta arrastando no disco precedido de um estalo, sendo que as pastilhas são novas e o fluido não esta baixando.

Outro problema que já percebi é que se eu deixar ele no sol muito forte, as vezes tenho que virar a chave 4 ou 5 vezes para o motor dar a partida, pois as luzes acendem mas o motor não da sinal, nem um "tec". Alguem sabe o que pode ser?

Desde já agradeço a ajuda de todos

Abçs
Editado pela última vez por tsousacosta em 01 Fev 2014, 11:16, em um total de 1 vez.
Vectra CD 1995/1996

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 10:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: carro falhando

por Alcir Andreoni » 20 Jan 2014, 14:10

tsousacosta escreveu:fala Alcir blz?
sim ja passou e nao há nenhuma falha registrada
o motor dele esta mt bom o carro anda bem, mas quando começa a dar essa zicas, da ate um desanimo

Sei que pode ser burrice, mas trocou a sonda lambda?
Imagem

Isso deixa marcas profundas!

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 20 Jan 2014, 14:15

essa nao.
vou mandar fazer a substituição da mesma e ver como o carro vai ficar
valeu pela dica amigo
brevemente posto o resultado
abçs
Vectra CD 1995/1996

Last_Warrior
Consultor Técnico
Consultor Técnico
Mensagens: 703
Registrado em: 17 Abr 2013, 20:32
Nome Completo: Marcio Gregolin
Cidade: Uberlandia
Estado: Minas Gerais
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: carro falhando

por Last_Warrior » 21 Jan 2014, 00:40

A lambda recomendo trocar porque se passou dos 80 ou 100 mil km vale muito a pena, mas creio que não seja seu problema no momento.

Considerando que o motor esteja perfeito, existem 2 possibilidades...

1) Sensor de rotação como já foi apontado pelos amigos antes
2) Servo-freio furado, aliás tem que ver se a falha não piora ao se pisar fundo no freio, além disso, seria bom retirar a mangueira do mesmo e tampar com a mão (antes de dar partida né) só pra ver se pára de falhar.

Caso contrário, pode ser até coisa mais grave no motor, como junta do cabeçote dando adeus, falha em algum anel de pistão, entre outras coisas. Mas neste caso, se a falha persistir, tem que levar num bom mecânico pra fazer os devidos testes de compressão no motor. Embora o problema seja intermitente, o que não condiz com problema no motor em si, tudo é possível, existe sim alguma possibilidade.
Marcio Gregolin I AM IRON MAN!!!
Omega GLS 2.0 álcool original 94/95 Cinza Bartok - reconstruindo
Omega GLS 2.2 96/97 Prata Huet, "básico", quase original
Omega CD 4.1 98/98 Branco Mahler 100% original
Suzuki GSXF 750 07/07 Preta

Imagem

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 21 Jan 2014, 08:57

bom dia Last valeu pelas dicas
o meu tem abs e a mais ou menos 8 meses fiz uma revisão completa tendo que trocar as pastilhas, mas acho que o cara não fez direito pq estou achando o freio dele mt baixo e as vezes qd freio parece que esta ferro com ferro.
vou verificar e servo-freio
valeu pela dica

abçs
Vectra CD 1995/1996

Avatar do usuário
tsousacosta
GL Member
GL Member
Mensagens: 135
Registrado em: 24 Abr 2013, 20:01
Nome Completo: Thiago Sousa da Costa
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Re: carro falhando

por tsousacosta » 05 Fev 2014, 19:12

Galera bom dia

Poxa não sei mais o que fazer. Ontem limpei o atuador dele e ao ligar o carro novamente ele ficou sereninho em 900RPM. Fiquei muito satisfeito, mas alegria de pobre dura pouco né?

Apos uns 3 minutos ligado, o giro cai um pouco abaixo de 500RPM e depois volta aos 900 /1000RPM. Antes de limpar o atuador ele baixa e subia uns 1300/1500, agora ele não sobe mais, só cai.

Como dito anteriormente já foi trocado no carro:
- Vela
- Cabos de vela
- Bomba combustível
- Filtro combustível
- Filtro Ar
- Filtro Óleo
- Sensor Rotação
- Limpeza de bico
- Regulagem eletrônica

Essa semana pretendo comprar o regulador de pressão para trocar, mas sera que vai adiantar? Alguém já passou por isso? O que pode ser?

Um amigo do clube falou em servo de freio, e não é de hoje que estou achando o freio baixo demais (ABS). Em freada mais forte (quando se pisa com vontade no freio) sinto como se estivesse pastilha gasta arrastando no disco precedido de um estalo, sendo que as pastilhas são novas e o fluido não esta baixando.

Outro problema que já percebi é que se eu deixar ele no sol muito forte, as vezes tenho que virar a chave 4 ou 5 vezes para o motor dar a partida, pois as luzes acendem mas o motor não da sinal, nem um "tec". Alguem sabe o que pode ser?

Desde já agradeço a ajuda de todos

Abçs
Vectra CD 1995/1996

96 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 20 visitantes

Bem-vindo: 15 Jan 2021, 15:25