Vectra AProblema com temperatura - Vectra A

142 mensagens
Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 09:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problema Com Temperatura - Vectra A

por Thiago Menezes » 13 Nov 2015, 19:44

Tópicos fundidos por tratarem do mesmo assunto!
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
DuM-DuMUV
GL Member
GL Member
Mensagens: 96
Registrado em: 17 Nov 2015, 10:20
Nome Completo: Thiago Steffens
Cidade: Cascavel
Estado: Paraná
Veículo: Vectra GSi 2.0 16V (modelo antigo)
Fabricação/Modelo: 1994/1994

Problema temperatura painel

por DuM-DuMUV » 24 Nov 2015, 21:05

tenho um vectra a 94 gls
peguei ele a pouco tempo, fui trocar o oleo e constatei que o fio do sensor de temperatura do painel estava só emendado no sensor. fui numa auto elétrica e o cara trocou o mesmo. PORÉM, antes de sair da troca de óleo, eles ligaram o fio numa parte errada do motor e o ponteiro marcou no máximo direto, depois colocaram no lugar certo (pode ter sido isso que desregulou o painel?) (obs, o motor estava frio quando troquei o oleo e o sensor) pronto, agora a temperatura está medindo 100 gráus direto, liga o 1 estágio das ventoinhas em 96/97 graus, e o motor trabalha nessa faixa, 100/101, desse para 95/96. já levei até na igreja o carro e todos falam que é NORMAL ESSA TEMPERATURA. troquei o cebolão do radiador (o de 3 pinos) coloquei um de 100/105 (estava escrito em cima e disseram que era igual o meu). resultado: mesma coisa.
liguei a ventoinha do radiador (a de dentro do cofre) direto na bateria e a mesma ligou bem rápido.
li todos os tópicos de temperatura do fórum, mas nenhum tem o problema que tenho.

ALGUÉM DÁ UMA LUZ! gosto muito do meu carro.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 09:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problema Com Temperatura - Vectra A

por Thiago Menezes » 25 Nov 2015, 07:50

Tópico fundido por tratar do mesmo assunto.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
augustojv
Member
Member
Mensagens: 7
Registrado em: 01 Dez 2015, 13:48
Nome Completo: sergio augusto
Cidade: rio de janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Ajuda na temperatura do vectra A

por augustojv » 20 Set 2016, 20:43

meu carro marcava certinho 90º na temperatura e armava o ventilador e agora ta subindo pra 95 e arma um pouco acima disso o que pode ser?

Avatar do usuário
vec99
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 09:05
Nome Completo: Marcos Moreira Barbosa
Cidade: Sete Lagoas
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Ajuda na temperatura do vectra A

por vec99 » 20 Set 2016, 20:46

:47:
Talvez esteja na hora de fazer aquela limpeza ``TOP``no sistema de arrefecimento.

Avatar do usuário
Malagoli
EXPRESSION member
EXPRESSION member
Mensagens: 359
Registrado em: 20 Nov 2013, 19:08
Nome Completo: Rafael Malagoli
Cidade: Contagem
Estado: Minas Gerais
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Ajuda na temperatura do vectra A

por Malagoli » 20 Set 2016, 21:00

Verifica se o primeiro estágio da ventoinha está armando.... pode ser relé, resistência, interruptor... problema comum de acontecer em Vectra A, rs

Quando só o segundo estágio funciona, ela arma aos 95ºc mesmo.

Abraço!

Avatar do usuário
amf
EXPRESSION member
EXPRESSION member
Mensagens: 273
Registrado em: 01 Fev 2014, 14:49
Nome Completo: Marcos
Cidade: sao paulo
Estado: São Paulo
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Ajuda na temperatura do vectra A

por amf » 22 Set 2016, 15:12

Verdade pode ser este diagnostico, talvez a válvula termostática travando um pouco fechada.
Imagem

Avatar do usuário
augustojv
Member
Member
Mensagens: 7
Registrado em: 01 Dez 2015, 13:48
Nome Completo: sergio augusto
Cidade: rio de janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Ajuda na temperatura do vectra A

por augustojv » 26 Set 2016, 10:06

obrigado pela ajuda,vou fazer a limpeza,gostaria de saber o codigo dos relés do ventilador do radiador.

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 21:06

Fala galera. andei bastante tempo sumido e agora estou de volta...
a um tempo andei notando que o segundo estagio da minha ventoinha não tem armado mais, antes quando ligava o ar, ela ficava armando e desarmando, o ar ficava bem legado. ao ponto de ter que desligar pq gelava mesmo...
so que notei que ela não esta mais armando como antes, ligava por uns 30seg e desligava por uns 30 seg, e assim ficava sempre, ligando e desligando o segundo estagio...
o primeiro estagio esta funcionando perfeitamente. sem problemas com ele.
o problema é o segundo estagio que so ta armando por temperatura do motor, quando o motor chega perto dos 95 ela arma, so que nesse tempo que a temperatura do carro subiu, ate a ventoinha ligar, o ar perde rendimento e não gela tanto, depois que liga o segundo estagio e baixa pra uns 88 o ar volta a gelar novamente.

a questão é. qual peça faz a ventoinha entrar no segundo estagio com o ar ligado???

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 21:12

Mas e qual eh o certo ? Eu achava que o segundo estágio só entrava por temperatura do motor.e não dessa maneira intermitente como você citou.

Enviado de meu Moto G (4) usando Tapatalk

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 21:15

ela entra por temperatura do motor, ou por pressão no sistema do AC... e a minha não ta armando mais pelo AC.

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 21:35

Não sabia mesmo disso,até pq no meu nunca ligou tbm só quando chega na temperatura do motor...Deve ser um dos motivos de não estar gelando

Enviado de meu Moto G (4) usando Tapatalk

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 22:08

pelo que andei me informando ao longo tempo que ja estou com o carro.
muito eu aprendi aqui, "ta quase tudo" rsrsrsrsrs...
o segundo estagio arma perto dos 94 se a agua aquecer demais.
ja no ac ela fica ligando e desligando, com a medida da nescessidade do ar, caso suba a pressão ela arma.

o meu estava funcionando perfeitamente e gelando muito bem. so que sempre funcionando dessa forma, S. E. ligava e desligava direto.
temperatura sempre perto dos 90. agora tem subido pra perto dos 95 e o AC ja nao senti gelar tanto.

tava lendo agora que pode ser o pressostato. so que ali tem 2, um grande com 4 fios e 1 pequeno com 2 fios. basta saber qual deles.

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 22:12

Me interessei nisso pois o meu "ar condicionado" fica por horas ligado em 95° e nunca acionou a segunda velocidade...Esse pressostato seria da alta pressão e o outro da baixa pressão? Ou os dois são controlados pelo mesmo? Tu não tem foto do lugar dele?

Enviado de meu Moto G (4) usando Tapatalk

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 22:24

é assim, ai tens que ver pq pode ser outros problemas, primeiro tens que ver se os cebolão tão acionando,
pq ate onde eu entendi, tens os cebolão que cuidam da parte da agua do motor, quando a agua esta quente deve ligar a ventoinha, se caso aquecer demais ligar o segundo estagio.
ja no AC ai ja é outra parte, pois ai quem comando é o pressostato.
se teu carro ta aquecendo sem ser com o ar ligado, ai é outro problema. não tem nada haver com o pressostato.

pode ser rele. cebolão. ventoinha com problema.
tua agua ta baixando o nivel?

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 22:29

Arrefecimento tá funcionando perfeitamente tanto primeiro quanto segundo estágio, só esse negócio de ligar segundo estágio com o AC que nunca funcionou.O antigo dono disse que colocou gás e mesmo assim ele continuou gelando pouco,vou estudar mais sobre esse pressostato.

Enviado de meu Moto G (4) usando Tapatalk

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 22:38

se não ta gelando muito pode ser pouco gas, ta com baixa pressão, ai o compressor fica desarmando, ou limpeza...

eu fiz uma limpeza superficial no meu, ainda to tentando criar coragem em dismontar o painel pra limpar a caixa de ar...
la na frente se tu tirar as 2 paletas do limpador de parabrisa, e tirar a capa plastica, vc tem acesso ao ventilador. mas abaixo se vc colocar a cabeça ali perto, vai ver um condensador... e o triste do nosso vectra é o fato dele não ter filtro anti polem... então toda sujeira que entra pra li, fica na frente do condensador, impedindo a passagem do ar. e gelando pouco dentro do carro... descobri isso mexendo, fiz uma limpeza superficial, com wd 40, escovinha de dente e aspirador de po... vamos dizer que melhoro uns 60% o rendimento do ar... so que quero realmente desmontar a caixa de ar para realmente poder ter certeza que fico 100% limpo... so falta a coragem de tirar o painel fora... hehehehe

da uma olhada nisso no teu, com certeza estara bem sujo tb.

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 22:41

Ali tem outro condensador? Achava que era só lá na frente. precisa tirar o ventilador? Deve tá lotado de sujeira pois quando ligo sinto cheiro de terra dentro .

Enviado de meu Moto G (4) usando Tapatalk

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 20:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por jmarques2009 » 17 Jan 2017, 22:43

Tbm preciso desmontar o meu para tirar o botão que controla a velocidade do ventilador pois só funciona quando giro totalmente para a direita que seria a velocidade máxima.

Enviado de meu Moto G (4) usando Tapatalk

MarcosLima
Member
Member
Mensagens: 22
Registrado em: 04 Nov 2014, 01:20
Nome Completo: Marcos Vinicius Moreno de Lima
Cidade: rio grande
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Segundo estagio ventoinha "ok eu sei mais um topico"...

por MarcosLima » 17 Jan 2017, 22:53

sim ali dentro tem um condensador... com certeza o teu tb deve estar bem sujo. vo ver se upo a foto aqui pra ti ver...

ai no caso do seu ventilador so funcionar na velocidade 4, pode ser 2 coisa...
1° resistencia que controla as velocidade, fica ao lado do ventilador la na frente...
2° por incrivel que pareça... tem tanto sujeira que o vento não passa e não da pra perceber que ta ligado, so nota na velocidade 4... que a um tempo atraz era o meu caso...

142 mensagens

Quem está online

Usuários navegando neste fórum: chirola e 46 visitantes

Bem-vindo: 21 Jan 2021, 02:14