Vectra Btudo sobre ar condicionado

182 mensagens
Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 17 Dez 2016, 10:01

ola galerinha

qualquer duvida sobre ar condicionado é só perguntar

Avatar do usuário
Jf ferreira
Member
Member
Mensagens: 2
Registrado em: 16 Dez 2014, 13:37
Nome Completo: Antonio Carlos Ferreira
Cidade: Campo Grande
Estado: Mato Grosso do Sul
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1995/1996

tudo sobre ar condicionado

por Jf ferreira » 17 Dez 2016, 18:11

olá boa tarde, tenho um Vectra b 99 e percebo que o ar condicionado do veiculo não esta gelando muito bem e antes de levar a uma oficina , poderia me ajudar, se é gás ou possível vazamento.

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 19 Dez 2016, 09:16

ola amigo
se seu ar condicionado foi parando aos poucos de gelar, provavelmente esta vazando gás no celo do compressor .sera preciso trocar o celo e colocar gás novamente

att ELETROAR ar condicionado automotivo

Pedrojunior2012
Member
Member
Mensagens: 7
Registrado em: 10 Jun 2015, 14:01
Nome Completo: Jose Pedro Silva Martins Junior
Cidade: Pinheiro
Estado: Maranhão
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Pedrojunior2012 » 19 Dez 2016, 10:05

Bom dia! Tenho um vectra expression 2002 com ar digital!
No sábado o compressor não estava armando, mandei verificar gás, pressostato, relê e tudo está ok! Porém armando o relê manualmente ou jampeando o compressor arma normal!
O técnico me falou que o relê não está recebendo a informação de armar. O que poderia ser, lembrando que o ar voltou a funcionar normalmente a noite do mesmo dia. Obrigado desde de ja

Enviado de meu SM-N9005 usando Tapatalk

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 19 Dez 2016, 10:40

ola amigo

no seu caso funciona assim

o botão do ar condicionado manda um positivo no modulo, o modulo reconhece o comando, faz a leitura de todos os sensores se ta ok, e manda um sinal negativo no rele .
pode ser uma falha no sistema elétrico ou alguma falha que o modulo detectou e por isso não mandou comando para o rele.
talvez esse problema não vai acontecer de novo, porem se acontecer vai ter que verificar o sistema eletrico

Pedrojunior2012
Member
Member
Mensagens: 7
Registrado em: 10 Jun 2015, 14:01
Nome Completo: Jose Pedro Silva Martins Junior
Cidade: Pinheiro
Estado: Maranhão
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Pedrojunior2012 » 19 Dez 2016, 10:55

Obrigado pelo retorno amigo

Enviado de meu SM-A500H usando Tapatalk

Avatar do usuário
welker.pereira-fernandes
Member
Member
Mensagens: 2
Registrado em: 01 Nov 2016, 08:53
Cidade:

tudo sobre ar condicionado

por welker.pereira-fernandes » 22 Dez 2016, 09:46

tenho um elite 2008 ar digital , e parou de gelar!

reparei que quando ligo o ar , a ventuinha nao liga, e quando liga gela so uns 2min. e para denovo (desarmando )

arma e desarma, o que pode ser?

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 22 Dez 2016, 12:58

pode ser falta de gas, provavelmente esta vazando no celo do compressor

Avatar do usuário
welker.pereira-fernandes
Member
Member
Mensagens: 2
Registrado em: 01 Nov 2016, 08:53
Cidade:

tudo sobre ar condicionado

por welker.pereira-fernandes » 22 Dez 2016, 13:38

nao esta vazando, levei em umas lojas e testamos , meu caso e igual ao do Pedrojunior2012.
so que o dele voltou a funcionar e o meu nao!

alguem me ajuda

obrigado

Kelvin Oliveira
Member
Member
Mensagens: 1
Registrado em: 27 Dez 2016, 02:41
Nome Completo: Kelvin Eduardo Rodrigues de Oliveira
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Kelvin Oliveira » 27 Dez 2016, 02:51

Poderia me ajudar tenho um Vectra GLS 2.0 8v 97 o ar estava gelando e do nada parou até de ligar o botão não acende mais o do ar e nem o botão q faz o ar circular dentro do carro e o ar não funciona mais . Poderia me ajudar ?

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 27 Dez 2016, 07:34

ola amigo, verifique o fusivel 36, é ele que manda positivo para os interruptores

Dumirick
Member
Member
Mensagens: 28
Registrado em: 20 Dez 2016, 18:11
Nome Completo: Rychard Dumirick
Cidade: Cuiaba
Estado: Mato Grosso
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Dumirick » 28 Dez 2016, 15:49

Ja ia criar um tópico a respeito do ar..
Então, vamos lá!
Meu ar ele desarma do nada e arma novamente, e tem vezes que você liga, mas o cidadão não liga..
Acredito ser mal contato, ou fusível (bem difícil né) , ou sei lá.
Até porque meu ar gela demais, ar digital!
Só queria resolver esse problema, as vezes liga e demora pra desligar, e do nada desliga, e liga.. e as vezes não liga e demora uns 5 min e liga.
Onde posso tá olhando? Ou levando pra verem o problema

Avatar do usuário
Edgard
Member
Member
Mensagens: 2
Registrado em: 28 Ago 2015, 07:31
Nome Completo: Edgard Machado Ferreira
Cidade: Duque de Caxias
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

tudo sobre ar condicionado

por Edgard » 28 Dez 2016, 16:20

Boa tarde a todos.
Tenho um vectra 98 99 e o ar parou de gela, troquei o celo ficou perfeito 3 meses depois voltou a fica ruim, não gela mais nada.
Será que é o celo novamente ou é outra coisa?
Alguém pode me ajudar?
Abraço.

Pedrojunior2012
Member
Member
Mensagens: 7
Registrado em: 10 Jun 2015, 14:01
Nome Completo: Jose Pedro Silva Martins Junior
Cidade: Pinheiro
Estado: Maranhão
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Pedrojunior2012 » 04 Jan 2017, 19:20

Boa noite pessoal! Talvez alguém possa me ajudar.
Tenho um vectra b e meu ar condicionado não está gelando como deveria, sai um vento frio depois de alguns minutos ligado, troquei o gás, não tem vazamento. Percebo que melhora quando a ventoinha entra em uma fase de maior velocidade.
Então, é válido a idéia de colocar uma ventoinha extra na condensadora?
Preparar o bolso para comprar compressor, filtro secador e condensador?
Agradeço se alguém puder ajudar

Enviado de meu SM-A500H usando Tapatalk

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 05 Jan 2017, 07:59

ola amigo
tem que colocar o manômetro pra ver, porem, pode ser válvula torre ou válvula de alivio que é o mesmo
tem que vre tbm se a primeira velocidade esta funcionando

Pedrojunior2012
Member
Member
Mensagens: 7
Registrado em: 10 Jun 2015, 14:01
Nome Completo: Jose Pedro Silva Martins Junior
Cidade: Pinheiro
Estado: Maranhão
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Pedrojunior2012 » 05 Jan 2017, 12:56

Obrigado pela resposta amigo onde ficaria essa válvula? É o manômetro testa o que? O compressor?

Enviado de meu SM-A500H usando Tapatalk

Avatar do usuário
Eletroar
Member
Member
Mensagens: 10
Registrado em: 21 Jan 2015, 17:13
Nome Completo: Fabricio Miller
Cidade: irapua
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Eletroar » 06 Jan 2017, 10:31

a válvula fica no compressor, o manômetro vai testar a pressão de trabalho do compressor

Dougmpinto
Member
Member
Mensagens: 1
Registrado em: 08 Nov 2016, 00:34
Nome Completo: Douglas Pinto
Cidade: Avare
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Dougmpinto » 06 Jan 2017, 11:11

Bom tenho um vectra 97 cd e o Ar dele quando ligo e a temperatura está abaixo dos 95 graus ele gela e as vezes para de gelar e volta a gelar de novo mais quando as vezes a temperatura do carro chega quase a 100 graus isso somente quando ligo o ar andando na cidade o mesmo não gela o que pode ser?

Chevylover
Member
Member
Mensagens: 34
Registrado em: 25 Abr 2013, 02:11
Nome Completo: Chevrolet Driver
Cidade: Porto Ferreira
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

tudo sobre ar condicionado

por Chevylover » 06 Jan 2017, 13:44

Boa tarde. eu estou planejando por ar digital no meu carro e li inteiro o tutorial aqui de como fazer isso no Vectra, mas não encontrei uma informação que eu dependo meio que urgente por eu estar fazendo manutenção no carro.

a questão é que o meu Vectra usa o sistema de ar quente do primeiro modelo onde ele possui somente as duas mangueiras onde a agua circula constantemente pelo radiador do ar quente sem nenhuma valvula regulando o fluxo como nos Vectra mais novos.

como eu vou trocar o tubo de plastico de tras do motor, eu precisaria saber se teria que ser o tubo apropriado para a valvula do ar quente ou se eu posso usar o igual ao do meu carro com duas saidas paralelas e 2 mangueiras do ar quente

obrigado.

Pedrojunior2012
Member
Member
Mensagens: 7
Registrado em: 10 Jun 2015, 14:01
Nome Completo: Jose Pedro Silva Martins Junior
Cidade: Pinheiro
Estado: Maranhão
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1995

tudo sobre ar condicionado

por Pedrojunior2012 » 06 Jan 2017, 14:29

Vlw Eletroar

Enviado de meu SM-A500H usando Tapatalk

182 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes

Bem-vindo: 19 Out 2018, 05:54