O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BOrdem cabos de velas - Vectra B

52 mensagens
FFABIOFER
GL Member
GL Member
Mensagens: 112
Registrado em: 08 Abr 2013, 19:24
Nome Completo: FABIO FERNANDO DE AZEVEDO
Cidade: CAMPINAS
Estado: São Paulo
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1997/1998

Re: Ordem cabos de velas

por FFABIOFER » 06 Jan 2015, 13:44

abineh escreveu:Os cabos estao ligados corretamente? Na sequencia certa?

Enviado via Tapatalk usando Samsung Galaxy S4


Sim estão ligados corretamente ...

Mas o carro está xoxo , dando uns pipocos ao exercer força para subir uma rampa , totalmente sem força .

Fui no meu mecanico ,e ele disse que pode ser bobina , sensor ( não lembro o nome agora ) e até bomba de combustivel .
Vamos ver se com o scanner dá pra ter um diagnostico mais preciso .
VECTRA CD 2001 2.2 16V MEC e VECTRA CD 1995 2.0 8V MEC.

BREVE FOTOS ATUALIZADAS ...

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5846
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: Ordem cabos de velas

por Almeidão » 06 Jan 2015, 13:45

FFABIOFER escreveu:Desenterrando o topico

Pessoal o que pode acontecer se colocar os cabos de vela do vectra 2.2 8V 99 no Vectra 2.0 8V 98 .

Digo isso pois meu irmão comprou o cabo de velas pro carro dele e agora o carro está sem força .
A marcha lenta está oscilando e o carro quando vai sair sai empicocando .

Como se o motor estivesse sem um cilindro funcionando .

O cabo que o vendedor vendeu pra ele é esse SC- G76 no qual no catalogo de aplicação da NGK mostra que é para os VECTRAS 2.2 8V apartir de 1998 .

Mas o estranho que mostra no catalogo que no ponto de vista seria o correto o cabo SC-G72 no qual diz que é para os VECTRAS 2.0 8V apartir de 1996 a 1998 .

Me corrijam se eu estiver errado .
Será que esse cabo está dando esse defeito no carro , ou no pior das hipoteses ter causado um dano no motor do carro .

Aguardo a ajuda de vocês pessoal

Obrigado.


Qualquer cabo de vela funciona no seu carro, a diferença de 2.2 ou sei l´pa qual são os conectores ou comprimento dos mesmos. Se o cabo não tinha problemas ele tem que funcionar ou ao retirar lo pode ter danificado ou está mal encaixado. Lembro que cabo de vela voce coloca e logo precisa dar uma pressão apra ele encaixar e não é bem facinho não, é meio duro este encaixe. Outra coisa verifica se as velas estão com as porquinhas em cima dela corretamente, aliás estas porquinhas devem ser pré amassada pelo meio com uma parte de corte de um alicáte, assimmevita elas de sairem. Eu acredito que o problema seja este o do seu carro.

Por outro lado, verificar se estão colocados corretamentes na bobina. Existem bobinas com o numero diferente, porem que funcionam colocando os cabos como era alinhado no seu carro. Exemplo, minha bobina tem o numero 1 em cima a esquerda colado no motor, numero 2 a direita e segue sentido horário 3 e 4. Ja usei bobina do Astra com o numero totalmente diferente e não funciona seguindo o numero dela, logo se eu colocar os cabos desconsiderando os numero dela e fazendo de conta que o numero é igual a minha não importanto se o numero 4 eu colocar o cabo um por exemplo, ela funciona perfeitamente.

Mas eu acho que o problema é a porquinha da vela, tem umas que solta e fica dentro do caximbo e muitos pensam que estão encaixando ele corretamente.
Imagem

FFABIOFER
GL Member
GL Member
Mensagens: 112
Registrado em: 08 Abr 2013, 19:24
Nome Completo: FABIO FERNANDO DE AZEVEDO
Cidade: CAMPINAS
Estado: São Paulo
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1997/1998

Re: Ordem cabos de velas

por FFABIOFER » 06 Jan 2015, 14:45

Pessoal fiz um pré teste agora nas velas , cabos e bobina com o multimetro pra ver a resistencia de ambos .

Os cabos estão todos bom com uma resistencia como vi uns videos no youtube.
Vela de ignição tambem perfeita dando todas acima de 4 k .

Na bobina de ignição segundo o catalogo da bosch teria de dar em torno de 10 k
polo 2 - 3 = 10.5 k
polo 1- 4 = 9,7 k

Só não fiz um teste no primario pois nem sei como faz na catalogo parece que o cara faz o teste no conector da bobina.

Agora vou ter de esperar passar o scanner mesmo .
Será que pode ser bomba de combustivel tambem . :47:
VECTRA CD 2001 2.2 16V MEC e VECTRA CD 1995 2.0 8V MEC.

BREVE FOTOS ATUALIZADAS ...

FFABIOFER
GL Member
GL Member
Mensagens: 112
Registrado em: 08 Abr 2013, 19:24
Nome Completo: FABIO FERNANDO DE AZEVEDO
Cidade: CAMPINAS
Estado: São Paulo
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1997/1998

Re: Ordem cabos de velas

por FFABIOFER » 09 Jan 2015, 17:57

Problema resolvido

Era a bobina , que quando esquentava dava problema .

Valeu pessoal
VECTRA CD 2001 2.2 16V MEC e VECTRA CD 1995 2.0 8V MEC.

BREVE FOTOS ATUALIZADAS ...

Avatar do usuário
Mantenedor
Consultor Técnico
Consultor Técnico
Mensagens: 1111
Registrado em: 16 Set 2014, 21:34
Nome Completo: Moisés M. Nascimento
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1996/1997

Re: Ordem cabos de velas

por Mantenedor » 06 Ago 2015, 23:27

Aproveitando o tópico do amigo, coincidência ou não , eu estou passando por um problema parecido.

Ao acelerar forte percebo que o motor nega potência .
Foi feito limpeza de bicos , troca de reparos , filtros de combustível troca das velas e cabos originais NGK iguais aos que estavam instalados.
Imagem
Aproveitei e comprei 2 litros do Delphi para a emergência.
Porém o defeito voltou após alguns dias depois da manutenção e se manifesta intermitente .
Gostaria de saber se com multímetro se pode ter um parâmetro preciso , troca lá sem ter a certeza não é viável não é mesmo.
Estava pensando em levar aqui na exata e verificar com o osciloscópio , porém o defeito tem que aparecer .
Alguém sugeri alguma maneira de verificar se a bobina realmente está com defeito.

ABS.

Mantenedor/VCD/2.0/16VT.
Mantenedor/VCD/2.0/16VT.
Imagem

Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5846
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: Ordem cabos de velas

por Almeidão » 07 Ago 2015, 09:57

Amigo, só vou chutar, outro pode responder para voce sobre este multímetro e voce lendo abaixo pode ter idéia e diagnosticar melhor. Estou considerando que o seu carro não tenha agua no tanque.
1 - Se o carro funciona perfeito e as vezes falha pode ser velas, veja bem, as vezes falha e não com frequencia.
2 - Se o carro sempre falha ao sair de quebra molas ou em retomadas, pode ser cabo.
3 - Em ambos os casos pode ser também o sensor de posicionador da borboleta, este seria uma ultima e longinqua opção.

Já tive problemas com velas novas e muitas outras peças novas também.

Sds
Imagem

Avatar do usuário
Mantenedor
Consultor Técnico
Consultor Técnico
Mensagens: 1111
Registrado em: 16 Set 2014, 21:34
Nome Completo: Moisés M. Nascimento
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1996/1997

Re: Ordem cabos de velas

por Mantenedor » 07 Ago 2015, 18:23

Sim consigo rodar com ele , de maneira tranqüila até.
O defeito se manifesta intermitente mesmo!Os Ítens 1 e 2 podemos desconsiderar! Mas o iten 3 é uma possibilidade , vou ver a respeito.
Mas o que mais me preocupa é de manhã mesmo , as partidas são um verdadeiro desconforto , muito diferente do que realmente era e a aceleração final deixa a impressão de carro de testes , desanimador!

Mantenedor/VCD/2.0/16VT.
Mantenedor/VCD/2.0/16VT.
Imagem

Imagem

Kiko
EXPRESSION member
EXPRESSION member
Mensagens: 151
Registrado em: 26 Set 2013, 02:54
Nome Completo: Anderson Pereira
Cidade: Paulinia
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1996

Re: Ordem cabos de velas

por Kiko » 03 Set 2015, 09:08

Aproveitando que reviveram esse tópico.

Estou com um problema parecido com o que comentaram.
O carro as vezes da uma falhada qdo vc estica, normalmente com a segunda ou terceira engatada.
Ele da umas engasgadas igual qdo esta acabando a gasolina.
Mas isso vai e volta, já faz uns 3 dias que não acontece.
Seriam os cabos ou as velas????
Como faço pra testar com o multímetro? Se não me falha a memoria vi que alguém fez isso e comentou aqui.
https://www.facebook.com/anderspereira

"Em livros de histórias seremos a memória dos dias que virão,
Se é que eles virão"
(Engenheiros do Hawaii - O Exército de Um Homem Só)

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Ordem cabos de velas

por JoãodoValle » 03 Set 2015, 09:40

Eu acredito mais em falta de combustível, bomba fraca..

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5846
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: Ordem cabos de velas

por Almeidão » 03 Set 2015, 10:09

JoãodoValle escreveu:Eu acredito mais em falta de combustível, bomba fraca..


Pode ser sim bomba fraca, mas eu apostaria também nas velas ou na vela e eu como não tenho nada para testar, já coloco uma nova no lugar e se continuar o problema guardo a outra que tirei, já se o problema for sanado jogo ela fora e pronto. Até hoje usando a Bosch super 4, desde só Deus sabe quando, tipo 98 talvez só uma me deu problema e foi este ano. tirei o jogo velho que nem era velho tinha 3 meses de uso, coloquei um novo e tchau problema.

No caso dele, precisa ser melhor observado se acontecer na baixa.

Este problema de bomba que o João comenta, pode ser também algo relacionado a combustível tipo um bico falhando ou agarrando, mangueira mal conetada na bomba, sujeira no pre filtro ou até mesmo no filtro de gasolina etc.

Desculpem ai para os que não concordam comigo, eu não sou de testar muito não, compro a peça e pronto, se der errado guardo a peça como reserva. Todas as pouquíssimas vezes que levei algo para testar eu gastei mais que se tivesse trocado 3 peças e colocado no carro e o resultado do teste sempre foram uma coisa diferente do problema.
Imagem

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Ordem cabos de velas

por JoãodoValle » 03 Set 2015, 10:49

Isso aí mestre, mas vc tendo um parâmetro do provável problema compensa investir, carro é isso mesmo! to contigo!

Avatar do usuário
MatheusMattosRp
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 03 Dez 2013, 23:20
Nome Completo: matheus mattos da silva
Cidade: ribeirao preto
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Re: Ordem cabos de velas

por MatheusMattosRp » 15 Set 2015, 10:16

Bom dia, O meu GLs 2.0 8v está com o mesmo problema!


Andando na maciota ele não falha! :11:

agora quando retoma ou pisa mais forte ele vira uma falhação só! :61:


Desde que comprei não Mexi em nada na parte de ignição!

As velas estão precárias, os cabos não tem nem marca e sabe-se lá se os bicos foram limpos!

Espero que trocando Velas, Cabos , Limpando os bicos , Limpando TBI, resolva! :9:


Gente de quanto em quanto tempo é bom trocar o filtro de gasolina ? eu troquei a 6 meses! :47:


Obrigado :88:
ImagemImagem
Vectra GLS 97 2.0 8v - Atual
Vectra Elite NE 2010 2.0 8v + chip = 153cv - VENDIDO
Vectra GLS 94 2.0 8v - Ex

viewtopic.php?f=70&t=10594

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5846
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: Ordem cabos de velas

por Almeidão » 15 Set 2015, 10:28

MatheusMattosRp escreveu:Bom dia, O meu GLs 2.0 8v está com o mesmo problema!


Andando na maciota ele não falha! :11:

agora quando retoma ou pisa mais forte ele vira uma falhação só! :61:


Desde que comprei não Mexi em nada na parte de ignição!

As velas estão precárias, os cabos não tem nem marca e sabe-se lá se os bicos foram limpos!

Espero que trocando Velas, Cabos , Limpando os bicos , Limpando TBI, resolva! :9:


Gente de quanto em quanto tempo é bom trocar o filtro de gasolina ? eu troquei a 6 meses! :47:


Obrigado :88:


Amigo, não limpe os bicos, troque velas, cabos, limpe a TBi e os componentes dela, mas desmonte ela para fazer isto. Não coloque nada dentro do MAP, ali tem um furinho que não aceita violação, é só WD 40 e mais nada. Limpe bem o atuador de marcha lenta, pode jogar WD40 dentro, balançar, colocar contonete dentro ele que não tem problema, já o atuador da borboleta não tem como fazer nada, se estragar é só trocando mesmo. Por hora esqueça os bicos.

Filtro de gasolina, trocar a cada 10 mil, filtro de ar, 10 mil.

Eu troco a cada 15 mil.
Imagem

Avatar do usuário
MatheusMattosRp
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 03 Dez 2013, 23:20
Nome Completo: matheus mattos da silva
Cidade: ribeirao preto
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Re: Ordem cabos de velas

por MatheusMattosRp » 15 Set 2015, 10:34

Maravilha , eu particularmente não sei como fazer nenhuma dessas limpezas mencionadas a cima. .. n sei o q é o atuador da marcha lenta kkk nem o q é MAP , KKKK.. Sempre fui de levar em mecânicos, agora que estou pegando gosto pela coisa...

Mas vou comprar entao os Cabos e velas ..

Existe algum How to de como fazer essas limpezas? ??

Todos os fiiltros do carro estão com 5 mil KM...


Uma curiosidade. . Pq não limpar os bicos ?






Enviado de meu GT-I9505 usando Tapatalk
ImagemImagem
Vectra GLS 97 2.0 8v - Atual
Vectra Elite NE 2010 2.0 8v + chip = 153cv - VENDIDO
Vectra GLS 94 2.0 8v - Ex

viewtopic.php?f=70&t=10594

Avatar do usuário
MatheusMattosRp
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 03 Dez 2013, 23:20
Nome Completo: matheus mattos da silva
Cidade: ribeirao preto
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Re: Ordem cabos de velas

por MatheusMattosRp » 15 Set 2015, 10:40

outra coisa, esses Dias ascendeu a luz da injeção!

O carro está com cheiro de gasolina..

pode ser a Sonda lambda ?



também tem um pequeno furo no silencioso traseiro.. pose ser que o cheiro venha de lá né ?


Obrigado
ImagemImagem
Vectra GLS 97 2.0 8v - Atual
Vectra Elite NE 2010 2.0 8v + chip = 153cv - VENDIDO
Vectra GLS 94 2.0 8v - Ex

viewtopic.php?f=70&t=10594

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Ordem cabos de velas

por Alcir Andreoni » 15 Set 2015, 15:26

Nâo desmonte a TBI do 140CV por nada nesse mundo!

Limpe com car80. Já tem tópico debatendo o assunto...
Imagem

Isso deixa marcas profundas!

Avatar do usuário
MatheusMattosRp
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 03 Dez 2013, 23:20
Nome Completo: matheus mattos da silva
Cidade: ribeirao preto
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Re: Ordem cabos de velas

por MatheusMattosRp » 16 Set 2015, 09:09

Alcir Andreoni escreveu:Nâo desmonte a TBI do 140CV por nada nesse mundo!

Limpe com car80. Já tem tópico debatendo o assunto...




Alcir bom dia, a do ELITE eu vou limpar também, mas no local mesmo!


mas o problema está ocorrendo no GLS!
mesmo no GLS não vou retirar, porque não manjo...

vou limpar com CAR80, depois Gasolina com estopa e pronto..


outra coisa não faço a mínima ideia o que á atuador de marcha lenta kkkkk e nem como limpar...


Obrigado
ImagemImagem
Vectra GLS 97 2.0 8v - Atual
Vectra Elite NE 2010 2.0 8v + chip = 153cv - VENDIDO
Vectra GLS 94 2.0 8v - Ex

viewtopic.php?f=70&t=10594

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Ordem cabos de velas

por Alcir Andreoni » 16 Set 2015, 12:17

MatheusMattosRp escreveu:
Alcir Andreoni escreveu:Nâo desmonte a TBI do 140CV por nada nesse mundo!

Limpe com car80. Já tem tópico debatendo o assunto...




Alcir bom dia, a do ELITE eu vou limpar também, mas no local mesmo!


mas o problema está ocorrendo no GLS!
mesmo no GLS não vou retirar, porque não manjo...

vou limpar com CAR80, depois Gasolina com estopa e pronto..


outra coisa não faço a mínima ideia o que á atuador de marcha lenta kkkkk e nem como limpar...


Obrigado

No GLS é mais tranquilo e dá para limpar o atuador com car80 de boa.

Por que você vai usar gasolina? :47:
Imagem

Isso deixa marcas profundas!

Avatar do usuário
MatheusMattosRp
EXPRESSION member
EXPRESSION member
Mensagens: 300
Registrado em: 03 Dez 2013, 23:20
Nome Completo: matheus mattos da silva
Cidade: ribeirao preto
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007

Re: Ordem cabos de velas

por MatheusMattosRp » 16 Set 2015, 12:20

Alcir Andreoni escreveu:
MatheusMattosRp escreveu:
Alcir Andreoni escreveu:Nâo desmonte a TBI do 140CV por nada nesse mundo!

Limpe com car80. Já tem tópico debatendo o assunto...




Alcir bom dia, a do ELITE eu vou limpar também, mas no local mesmo!


mas o problema está ocorrendo no GLS!
mesmo no GLS não vou retirar, porque não manjo...

vou limpar com CAR80, depois Gasolina com estopa e pronto..


outra coisa não faço a mínima ideia o que á atuador de marcha lenta kkkkk e nem como limpar...


Obrigado

No GLS é mais tranquilo e dá para limpar o atuador com car80 de boa.

Por que você vai usar gasolina? :47:




eu como não entendo bulhufas estou seguindo algumas dicas!

Almeidão limpa com gasolina e óleo de freio e depois agua limpa..


o acelerador do 97 não é eletrônico não né ?

Obrigado
ImagemImagem
Vectra GLS 97 2.0 8v - Atual
Vectra Elite NE 2010 2.0 8v + chip = 153cv - VENDIDO
Vectra GLS 94 2.0 8v - Ex

viewtopic.php?f=70&t=10594

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: Ordem cabos de velas

por Alcir Andreoni » 16 Set 2015, 13:24

MatheusMattosRp escreveu:eu como não entendo bulhufas estou seguindo algumas dicas!

Almeidão limpa com gasolina e óleo de freio e depois agua limpa..


o acelerador do 97 não é eletrônico não né ?

Obrigado

O acelerador é mecânico...
Imagem

Isso deixa marcas profundas!

52 mensagens

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot], Stéphano Roux, wagnerxd9 e 302 visitantes

Bem-vindo: 12 Jul 2020, 00:40