O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BCarro falhando - Vectra B

97 mensagens
Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 15 Ago 2017, 21:37

verifique o regulador de pressão dele. É fácil testar em casa com uma seringa.
Imagem

oliveiraalex
Member
Member
Mensagens: 3
Registrado em: 15 Jul 2017, 22:13
Nome Completo: ALEX JOSE DE OLIVEIRA
Cidade: TRES FRONTEIRAS
Estado: São Paulo
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Carro falhando - Vectra B

por oliveiraalex » 16 Ago 2017, 10:44

BOM DIA PESSOAL ... tenho um vectra 94 2.0 8V , ELE DE UMA SEMANA PARA CÁ ESTA ME DANDO UNS PROBLEMINHAS ,SENDO Q QUANDO ELE ESTA FRIO ELE FALHA BASTANTE MAS DEPOIS DE UNS 10 MINUTOS ELE ESTABILIZA E CHEIRA MUITO FORTE GASOLINA DENTRO DO CARRO LEVEI AO MECANICO ELE TROCOU SENSOR DE ROTAÇÃO ,RELE DE PARTIDA ,OUTROS DIZ Q É SONDA LAMBDA,OUTROS DIZEM Q É BICO TRAVADO , EO CARRO NAO MODIFICA NADA ,, ALGUEM PODER ME AJUDAR ?

ALEX

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 16 Ago 2017, 13:49

oliveiraalex escreveu:Fuente del Mensaje BOM DIA PESSOAL ... tenho um vectra 94 2.0 8V , ELE DE UMA SEMANA PARA CÁ ESTA ME DANDO UNS PROBLEMINHAS ,SENDO Q QUANDO ELE ESTA FRIO ELE FALHA BASTANTE MAS DEPOIS DE UNS 10 MINUTOS ELE ESTABILIZA E CHEIRA MUITO FORTE GASOLINA DENTRO DO CARRO LEVEI AO MECANICO ELE TROCOU SENSOR DE ROTAÇÃO ,RELE DE PARTIDA ,OUTROS DIZ Q É SONDA LAMBDA,OUTROS DIZEM Q É BICO TRAVADO , EO CARRO NAO MODIFICA NADA ,, ALGUEM PODER ME AJUDAR ?

ALEX


Alex, você antes de escrever isto tudo que você escreveu. Você leu uma resposta que está logo acima do seu pedido?
Imagem

Avatar do usuário
juliano.braz
Member
Member
Mensagens: 4
Registrado em: 13 Mar 2017, 12:32
Cidade:

Carro falhando - Vectra B

por juliano.braz » 13 Set 2017, 10:21

Bom Dia Galera!

Li os relatos do post, mas não identifiquei o problema que esta ocorrendo no meu Vectra 2.2 8v 02.
Ele possui GNV, no gnv, o carro funciona bem, porém na gasolina, ele acende e apaga a luz da injeção direto.
Ele não tem uma aceleração linear, exemplo, se estou em 5 marcha a 60km/h em linha reta sem pisar, só mantendo tem momentos que parece que eu tirei o pé (Ou foi interrompido o combustivel. Só uso podium/v-power no tanque)
Isso acontece quando estou acelerando de forma linear, se pisar fundo raramente ele falha. Também ocorre de as vezes ele dar uma rateada arrancando, parece que corta o combustivel e libera em seguida.

Ainda não troquei velas, nem cabos nem nada. Queria ter uma noção do que realmente poderia ser esse problema.
Vi muitos falando da sonda lambda, e pensando bem, no meu caso faz bastante sentido... mas nunca se sabe.. Pois sei que também tem o emulador de bico e de sonda lambda no GNV.. Desconfio bastante destes dois...
Filtro de combustível sozinho poderia causar isso? Filtro de ar é novo.

Esqueci de mencionar que ele não oscila a lenta nem no GNV nem na gasolina... 900RPM cravadinho.

Estou deixando ele zero aos poucos, peguei ele de um "dono" meio zé ruela e estou dando o trato que ele merece.

Valeu pessoal.

Juliano - Joinville/SC

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 13 Set 2017, 13:07

Acho que pode ser a sonda lambda e sensor de temperatura da água, mais provável ser a sonda mas ao trocar ela, melhor trocar o sensor da água também. Sobre a luz da injeção nçao acender com o GNV, isto não tem nada ver, porque ao usar este combustível, normalmente esta luz é desligada e fica sem função.

Estou considerando que filtro, pré filtro da bomba e bomba estejam perfeitos.
Imagem

Avatar do usuário
juliano.braz
Member
Member
Mensagens: 4
Registrado em: 13 Mar 2017, 12:32
Cidade:

Carro falhando - Vectra B

por juliano.braz » 15 Set 2017, 10:07

Almeidão escreveu:Fuente del Mensaje Acho que pode ser a sonda lambda e sensor de temperatura da água, mais provável ser a sonda mas ao trocar ela, melhor trocar o sensor da água também. Sobre a luz da injeção nçao acender com o GNV, isto não tem nada ver, porque ao usar este combustível, normalmente esta luz é desligada e fica sem função.

Estou considerando que filtro, pré filtro da bomba e bomba estejam perfeitos.



Legal, vou testar essas peças e ver se resolve o problema.

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 02 Jan 2020, 21:09

Bom vou tentar explicar meu problema, tenho um vectra cd ano 2000 automatico 2.2.
Quando estou andando e acelerando ele vai normal sem problemas, e quando ele esta vamos dizer um uma decida ou quando o motor não está fazendo força ele da umas leves falhadas, e o interessante q não acusa nada no scanner nem do módulo de injeção nem abs nem transmissão, foi feito testes com ele andando e Com O scanner rodando e não aparece nada. Foi trocado cabos de vela e bobina também é não parou , alguém tem uma luz, do que pode ser. Geralmente quando tem alguma anomalia nos módulos fica gravado código de erro no módulo mais isso não acontece, seria um problema elétrico de algum sensor ou sei lá o que pode ser.
Enviado de meu SM-G9650 usando o Tapatalk
Imagem

Você já testou o regulador de pressão? Faça este teste em casa, uma seringa de 20 ml e é muito fácil.
Editado pela última vez por maicochristmann2 em 02 Jan 2020, 21:09, em um total de 2 vezes.

Iagopin07
Member
Member
Mensagens: 3
Registrado em: 10 Set 2018, 15:44
Nome Completo: Iago pinto
Cidade: Fernandópolis
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997
Idade: 36

Carro falhando - Vectra B

por Iagopin07 » 03 Jan 2020, 19:47

Boa noite, tenho um Vectra 96/97 gls 2.0 8V, a alguns dias ele começou com uma falha no motor, acelero e ele falha ou fica sem força, porém não acende a luz da injeção, uns falam que é o sensor de rotação e outros a bomba de combustível, já foi passado o scanner na Bosch, a primeira vez acusou o sensor de rotação, mas depois sumiu o erro e o carro continua igual, alguma solução? O tópico é antigo então nem sei se vão me responder.

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 1394
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por chirola » 03 Jan 2020, 22:18

eu trocaria o sensor ele ja deu um error , e pode estar nao queimado mais sim dando sinal errado a luz de injeca acende cuando ele deija de funcionar e nao cuando ele falha . porque a central continua a recivir pulsos e mesmo de forma errada ela iterpreta que o sensor esta funcionando

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 05 Jan 2020, 16:48

Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Imagem

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 05 Jan 2020, 18:21

Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Ok vou verificar isso.

Enviado de meu SM-G9650 usando o Tapatalk

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 05 Jan 2020, 18:23

Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Mas mesmo que nem eu expliquei só falha quando o carro está vamos dizer no ponto morto, em uma decida etc. Mesmo assim pode ser todos esses defeitos que vc mencionou?

Enviado de meu SM-G9650 usando o Tapatalk

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 06 Jan 2020, 10:30

maicochristmann2 escreveu:Fuente del Mensaje
Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Mas mesmo que nem eu expliquei só falha quando o carro está vamos dizer no ponto morto, em uma decida etc. Mesmo assim pode ser todos esses defeitos que vc mencionou?

Enviado de meu SM-G9650 usando o Tapatalk


Se você tiver em ponto morto descendo já está errado, neste caso você quer dizer que está falhando na lenta, seria oscilando, porque ponto morto é marcha lenta.
Não quer dizer que seja todos estes itens que estejam ruins, pode ser um deles ou mais de um.
Um detalhe, nunca se deve procurar um defeito no carro antes de tirar a TBI para limpar, ou melhor deixar ela brilhando e com isto limpar 100% o atuador de marcha lenta e pra isto use bastante querosene, gasolina ou óleo de freio. A do meu carro eu quando limpei gastei uns 3 litros de gasolina só para isto. Ou seja sem esta limpeza impossível acertar qual peça irá consertar seu carro.

Já que você diz ponto morto, acrescento mais uma peça, a válvula depuradora do canister, é mais uma que para de funcionar corretamente e fica esquecida no carro
Imagem

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 06 Jan 2020, 11:41

Almeidão escreveu:
maicochristmann2 escreveu:Fuente del Mensaje
Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Mas mesmo que nem eu expliquei só falha quando o carro está vamos dizer no ponto morto, em uma decida etc. Mesmo assim pode ser todos esses defeitos que vc mencionou?

Enviado de meu SM-G9650 usando o Tapatalk


Se você tiver em ponto morto descendo já está errado, neste caso você quer dizer que está falhando na lenta, seria oscilando, porque ponto morto é marcha lenta.
Não quer dizer que seja todos estes itens que estejam ruins, pode ser um deles ou mais de um.
Um detalhe, nunca se deve procurar um defeito no carro antes de tirar a TBI para limpar, ou melhor deixar ela brilhando e com isto limpar 100% o atuador de marcha lenta e pra isto use bastante querosene, gasolina ou óleo de freio. A do meu carro eu quando limpei gastei uns 3 litros de gasolina só para isto. Ou seja sem esta limpeza impossível acertar qual peça irá consertar seu carro.

Já que você diz ponto morto, acrescento mais uma peça, a válvula depuradora do canister, é mais uma que para de funcionar corretamente e fica esquecida no carro
Na vdd não é ponto morto porque ele é automatico, não sei se tem ponto morto.


Enviado de meu SM-G9650 usando o Tapatalk

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 06 Jan 2020, 13:06

Almeidão escreveu:
maicochristmann2 escreveu:Fuente del Mensaje
Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Mas mesmo que nem eu expliquei só falha quando o carro está vamos dizer no ponto morto, em uma decida etc. Mesmo assim pode ser todos esses defeitos que vc mencionou?

Enviado de meu SM-G9650 usando o Tapatalk


Se você tiver em ponto morto descendo já está errado, neste caso você quer dizer que está falhando na lenta, seria oscilando, porque ponto morto é marcha lenta.
Não quer dizer que seja todos estes itens que estejam ruins, pode ser um deles ou mais de um.
Um detalhe, nunca se deve procurar um defeito no carro antes de tirar a TBI para limpar, ou melhor deixar ela brilhando e com isto limpar 100% o atuador de marcha lenta e pra isto use bastante querosene, gasolina ou óleo de freio. A do meu carro eu quando limpei gastei uns 3 litros de gasolina só para isto. Ou seja sem esta limpeza impossível acertar qual peça irá consertar seu carro.

Já que você diz ponto morto, acrescento mais uma peça, a válvula depuradora do canister, é mais uma que para de funcionar corretamente e fica esquecida no carro
Vou tentar explicar melhor ele falha na faixa de 2000 a 2500 giros, mas somente falha nas condições q expliquei acima, se estiver forçando o motor nada acontece mesmo entre 2000 a 2500 RPM, Agora se não estiver forçando o motor aí sim ele da umas engasgada, vou limpar a Tbi primeiro pra ver se melhora.

Enviado de meu SM-G9650 usando o Tapatalk

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 06 Jan 2020, 15:06

maicochristmann2 escreveu:Fuente del Mensaje
Almeidão escreveu:
maicochristmann2 escreveu:Fuente del Mensaje
Almeidão escreveu:Tem várias coisas que não acusarão no carro, Sensor de rotação mais ou menos, sonda lambada mais ou menos, sensor de temperatura da água para central mais ou menos, pre filtro bomba muito sujo, filtro de gasolina muito sujo, bomba fraca ou mau conectada e dando entrada de ar no sistema e umas coisas mais. Um destes ai será o problema e nunca se esqueça sonda lambada é para 60 mil e sensor de rotação com mais de 5 anos d uso já bateu todos os recordes

Detalhe quando um passar um scaner e de imediato achar o defeito, pode ter certeza que você visitou o Papa Francisco e ele foi com a sua cara. O Sacaner pode detectar excesso de gasolina, logo vão trocar os bicos e o problema está quem manda a gasolina para ele.
Mas mesmo que nem eu expliquei só falha quando o carro está vamos dizer no ponto morto, em uma decida etc. Mesmo assim pode ser todos esses defeitos que vc mencionou?

Enviado de meu SM-G9650 usando o Tapatalk


Se você tiver em ponto morto descendo já está errado, neste caso você quer dizer que está falhando na lenta, seria oscilando, porque ponto morto é marcha lenta.
Não quer dizer que seja todos estes itens que estejam ruins, pode ser um deles ou mais de um.
Um detalhe, nunca se deve procurar um defeito no carro antes de tirar a TBI para limpar, ou melhor deixar ela brilhando e com isto limpar 100% o atuador de marcha lenta e pra isto use bastante querosene, gasolina ou óleo de freio. A do meu carro eu quando limpei gastei uns 3 litros de gasolina só para isto. Ou seja sem esta limpeza impossível acertar qual peça irá consertar seu carro.

Já que você diz ponto morto, acrescento mais uma peça, a válvula depuradora do canister, é mais uma que para de funcionar corretamente e fica esquecida no carro
Vou tentar explicar melhor ele falha na faixa de 2000 a 2500 giros, mas somente falha nas condições q expliquei acima, se estiver forçando o motor nada acontece mesmo entre 2000 a 2500 RPM, Agora se não estiver forçando o motor aí sim ele da umas engasgada, vou limpar a Tbi primeiro pra ver se melhora.

Enviado de meu SM-G9650 usando o Tapatalk


dá uma conferida no regulador de pressão. Testa ele com uma seringa de 20 ML

Testar o regulador de pressão:
1 - Compra uma seringa de 20 ML, uma mangueira fininha, tipo de esguicho de vidro e coloque no tubinho de vácuo do regulador de pressão. Tem que ser mangueira nova e bem justa sem possibilidade de entrada de ar.
2 – Puxe a haste da seringa até no meio ou mais e solte ela.
3 - Se voltar para o início, ele está bom, faça umas 4 vezes para ter certeza.
4 - Se vir uma gota ou mais de gasolina, ou ela não voltar ao soltar, troque ele que ele é o problema.
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 1394
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por chirola » 07 Jan 2020, 03:27

o carro fica dando tranquinhos , eu faria um test de comprecao para descartar falha em alguma valvula e junta de cabecote .
como falo almeidao limparia tbi e atuador de lenta , foi trocado cfabos e bobina , foi checado o estado das velas ???
um bom mecanico pode identificar cual cilindro falha pelo estado das velas e se esta dando exeso ou falta de gasolina.

ponto morto no cambio automatico seria o N coisa que nao e normal , e pode gerar muito problema se o carro esta quente decendo na banguela a bomba de agua gira na minima velocidade e pode faltar refrigeracao no motor e no cambio
para iso o carro tem d 1 2 e 3 e para se adecuar a nesecidade do carro e velocidade mantendo o giro do motor alem de que aquece o sistema de freio e pode cristalizar as pastilhas perdendo eficiencia alem de esquentar o fluido perder precao. nao aconselho nem em cambio manual.
acho que o maior problema é engatar o D quando estiver a 100km/h, por ex. Nao esqueça que o cambio sempre começa pela primeira marcha...
agor algo que nao entendi dereito
carro na decida , na banguela , motor a 2000 /2500 giros??????????????????????????????????????????? que banguela e esa

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3475
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Carro falhando - Vectra B

por Ju_Bueno » 07 Jan 2020, 10:39

Galera, muito simples: o que ele está descrevendo é com o carro em desaceleração - sempre engatado, por ser automático. Dá pra entender nas palavras dele que ele não passa a alavanca para N com o carro em movimento. Como ele disse, forçando, acelerando (ou com o motor sob carga) não acontece.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Carro falhando - Vectra B

por Almeidão » 07 Jan 2020, 14:36

É verdade, seria descida normal sem acelerar. Se ele tiver um regulador de pressão externo que é fácil de testar, deveria pensar nele, afinal os externo que ficam na flauta assume funções diferentes e é bem acionado quando em marcha lenta ou descida sem acelerar.
De qualquer forma é complicado achar uns problemas que aparecem, Meu carro ontem começou a acender a luz da injeção, hora acendia e hora apagava, hoje acendeu de vez e como sempre acontece comigo de ser a lambda uma causadora disto, fui direto nela e achei o fio partido dentro do chicote, fio este que soldei anos atrás, ou seja tive sorte, porque se coloco aparelho iria acusar sonda lambda, mas não que o defeito seria o fio cortado. mas como ela tem uns 20 mil km somente, eu iria buscar bem a certeza antes de comprar outra..
Imagem

Avatar do usuário
maicochristmann2
Member
Member
Mensagens: 23
Registrado em: 26 Ago 2015, 21:25
Nome Completo: maico christmann
Cidade: Mercedes
Estado: Paraná
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1996/1997

Carro falhando - Vectra B

por maicochristmann2 » 07 Jan 2020, 20:18

Ju_Bueno escreveu:Galera, muito simples: o que ele está descrevendo é com o carro em desaceleração - sempre engatado, por ser automático. Dá pra entender nas palavras dele que ele não passa a alavanca para N com o carro em movimento. Como ele disse, forçando, acelerando (ou com o motor sob carga) não acontece.
Exatamente isso, nunca coloquei ele no N, nem mesmo parado quem diria andando, mas é bem isso q vc falou.

Enviado de meu SM-G9650 usando o Tapatalk

97 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 258 visitantes

Bem-vindo: 08 Ago 2020, 02:25