O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BProblema com partida, carro não pega - Vectra B

479 mensagens
marcelo-roberta.de-albuquerque-gonçalves
Member
Member
Mensagens: 9
Registrado em: 06 Nov 2015, 17:37
Nome Completo: Marcelo Gonçalves
Cidade: Lapa
Estado: Paraná
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998

Problema com partida, carro não pega - Vectra B

por marcelo-roberta.de-albuquerque-gonçalves » 08 Set 2016, 20:58

Teste feito e pegou bem q umaaa beleza! Agoraa é só fazer limpeza dos bicos e ver se resolve.... Q maravilha! !!

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

3sgtsandro
Member
Member
Mensagens: 4
Registrado em: 21 Jun 2016, 10:01
Nome Completo: valter sandro
Cidade: portoa alegre
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por 3sgtsandro » 17 Set 2016, 09:35

OII BOM DIA, AMIGOS, PRECISO DE UMA INFORMAÇÃO TENHO VECTRA 98 GLS, OLHA ESTAVA ANDANDO COM O CARRO, AI ACENDEU A LUZ AMARELA DE ANOMALIA, E CARRO APAGOU, ESPEREI ALGUNS MINUTOS ELE LIGOU E LOGO EM SEGUINDA DESLIGOI, PODERIA SER O SENHOR DE ROTACAO DO VECTRA 98, URGENCIA, OBRIGADO,

Avatar do usuário
Bacana
GL Member
GL Member
Mensagens: 117
Registrado em: 23 Abr 2013, 12:01
Nome Completo: Gil da silva
Cidade: São Gonçalo
Estado: Rio de Janeiro
Veículo: Vectra Elegance 2.0 MPFI
Fabricação/Modelo: 2004/2004

Problema com partida, carro não pega - Vectra B

por Bacana » 17 Set 2016, 18:33

3sgtsandro escreveu:Fuente del Mensaje OII BOM DIA, AMIGOS, PRECISO DE UMA INFORMAÇÃO TENHO VECTRA 98 GLS, OLHA ESTAVA ANDANDO COM O CARRO, AI ACENDEU A LUZ AMARELA DE ANOMALIA, E CARRO APAGOU, ESPEREI ALGUNS MINUTOS ELE LIGOU E LOGO EM SEGUINDA DESLIGOI, PODERIA SER O SENHOR DE ROTACAO DO VECTRA 98, URGENCIA, OBRIGADO,

Amigo aconteceu isso comigo esse mês troquei o sensor de rotação e foi batata
Só tem uma coisa bote um original bosch

Esses outros xing ling nem adianta vai abrir o bico ligo
Vectra elegance 07/08 com pacote PDW
Ex-Vectra milenium 2.2 8v
Ex-Gol ap 1987

Wevertonlima
Member
Member
Mensagens: 2
Registrado em: 07 Set 2016, 23:43
Nome Completo: Weverton rhailton
Cidade: Cuiaba
Estado: Mato Grosso
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Wevertonlima » 22 Set 2016, 18:28

Boa tarde tive o mesmo problema no meu vectra 1998 cd, mas o problema era no modulo de ignição que no caso estava sem neutro, levei um um eletricista ele achou o problema e tudo certo!!!


Enviado do meu iPhone usando Tapatalk

marcelo-roberta.de-albuquerque-gonçalves
Member
Member
Mensagens: 9
Registrado em: 06 Nov 2015, 17:37
Nome Completo: Marcelo Gonçalves
Cidade: Lapa
Estado: Paraná
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998

Problema com partida, carro não pega - Vectra B

por marcelo-roberta.de-albuquerque-gonçalves » 29 Set 2016, 11:15

Pessoal deixem eu relatar a solução do meu problema. O carro não pegava depois de quente. Assim como muitos fui eliminando possíveis causas. Troquei velas, cabos de velas, testei sensor mar , sensor TPS, limpei map, troquei sonda lambda, troquei regulador de pressão aí então tirei os bicos pra limpar e testar e então foi aí q axei dois bicos travados abertos. Troquei os 4 novos BOSCH! Resolvido o carro está perfeito!

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

MeninoUAI
Member
Member
Mensagens: 36
Registrado em: 24 Jun 2015, 07:07
Nome Completo: Felipe Brass Peixoto Trshof
Cidade: Ouro Preto
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Problema com partida, carro não pega - Vectra B

por MeninoUAI » 06 Out 2016, 07:49

Galera preciso de ajuda,

Meu carro está pegando somente quando eu piso forte no acelerador, bato chave ele não pega, tenho que bater chave pisando forte no acelerador, as vezes ele pega muito fraco e se eu não piso no acelerador ele morre alguns segundos apos ligar.

Não fiz nada demais nele esses dias, apenas peguei estrada de terra e usei o ar(normalmente não uso pois só ando na cidade) mesmo assim, esse problema apareceu agora, depois de rodar um pouco(peguei estrada de terra sabado a noite, rodei domingo e segunda no asfalto sem problema).

Anteriormente aconteceu um sintoma parecido com o carro, liguei uma vez pisando no acelerador, mas logo parou de acontecer.

Alguém tem alguma ideia do que seja, a onde eu posso começar a investigar?

Avatar do usuário
Douglas-JFO
Member
Member
Mensagens: 4
Registrado em: 16 Fev 2016, 16:37
Nome Completo: Douglas Janussi Franco de Oliveira
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Douglas-JFO » 14 Nov 2016, 13:24

Estou com um problema em meu Vectra 98, ao dar a partida nao acontece nada, nenhum som ou ruido, simplesmente o motor nao vira, nem mesmo o motor de arranque. Nao escuto nenhum barulhinho por menor que seja que pudesse indicar alguma falha em rele.

Alguem que possa me auxiliar?

Avatar do usuário
cedenilson.silva
Member
Member
Mensagens: 2
Registrado em: 11 Jan 2017, 12:01
Cidade:

Problema com partida, carro não pega - Vectra B

por cedenilson.silva » 11 Jan 2017, 12:13

dfritz escreveu:Fuente del Mensaje Caros colegas fiz a troca da bobina ,troca da bateria ,troca do sensor de temperatura,filtro de combustível e cheguei a comprar um sensor de rotação e substituilo mas com o sensor de rotação novo o motor nem deu sinal de pegar.
pois bem hoje tirei a correia poli e esticador e capa da dentada para conferir o ponto,as duas polias da correia dentada estão em sincronismo ,mas a polia da correia poli fica fora da marcação da capa,isto procede ou tem algo de errado.
SO não conferi o pistão se esta em pms.
Algumas dicas por favor!!!!!!!!

Sou novo no canal e estou com um problema.

tenho um vectra 98 mpfi e a correia poli v se destruiu e eu estou com uma nova mas eu to achando que terei que retirar o compressor do carro para fazer a troca da correia.

é isso mesmo?

Alguém me ajude,pois não encontrei nem um video sobre isso.

Vsantom
Member
Member
Mensagens: 1
Registrado em: 22 Jan 2017, 09:09
Nome Completo: Vinícius santos de moraes
Cidade: Contagem
Estado: Minas Gerais
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1995/1996

Problema com partida, carro não pega - Vectra B

por Vsantom » 22 Jan 2017, 09:21

Bom dia!
Meu Vectra 99 quando viro a chave a luz dá injeção não acende e o carro não dá partida, verifiquei os reles e fuseveis e está tudo OK.
Alguma dica do que pode ser o problema????
Obrigafo

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10588
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Problema com partida, carro não pega - Vectra B

por Arquiteto » 22 Jan 2017, 11:42

bom dia vinicius bem vindo ao clube ...

vc verificou os fusiveis e reles do cofre do motor ...

viewtopic.php?f=35&t=11604
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

joaooliveira
Member
Member
Mensagens: 1
Registrado em: 23 Mar 2016, 09:02
Cidade:

Problema com partida, carro não pega - Vectra B

por joaooliveira » 28 Jan 2017, 18:53

boa noite ha tds do clube. estou com um problema mto estranho, tenho um vectra 98 cd . qndo ele esta friu pega perfeitamente , mas apos eu rodar uns 10 15 km. se eu desligar e bater chave, ele vira pesado como se estivesse com a bateria morta. ja troquei arranque troquei bateria. e nao pega... alguem ja passou por isso? alguem sabe o que pode estar acontecendo ??? se alguem poder me dar uma luz agradeço. podem ate me chamar no whats 51-985610010.

cardosojr82
GL Member
GL Member
Mensagens: 65
Registrado em: 21 Fev 2014, 03:22
Nome Completo: Marcilio Cardoso
Cidade: camaçari
Estado: Bahia
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1997/1997

Problema com partida, carro não pega - Vectra B

por cardosojr82 » 23 Fev 2017, 00:55

Boa noite, o meu apresentou esse mesmo problema essa semana. Levei para fazer o teste da bateria, que é nova, normal. Condenaram o motor de arranque que também foi completamente revisado quando fiz o motor. Hoje fiz alguns testes de resistência do cabo de aterramento e positivo da bateria, corrente de fuga. Fiz um teste com um cabo provisório em paralelo com o terra e mesmo quente pegou. Amanhã vou passar um cabo e testar. Vou avisando.


Enviado de meu SM-J500M usando Tapatalk
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:14, em um total de 1 vez.
Razão: Remoção de citação
Marcilio Cardoso
Agora de VCD 2.2 16V

cardosojr82
GL Member
GL Member
Mensagens: 65
Registrado em: 21 Fev 2014, 03:22
Nome Completo: Marcilio Cardoso
Cidade: camaçari
Estado: Bahia
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1997/1997

Problema com partida, carro não pega - Vectra B

por cardosojr82 » 24 Fev 2017, 01:53

Resolvido! Passei um novo cabo terra do bloco do motor ao negativo da bateria. Voltou ao normal!

Enviado de meu SM-J500M usando Tapatalk
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:14, em um total de 1 vez.
Razão: Remoção de citação
Marcilio Cardoso
Agora de VCD 2.2 16V

3sgtsandro
Member
Member
Mensagens: 4
Registrado em: 21 Jun 2016, 10:01
Nome Completo: valter sandro
Cidade: portoa alegre
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por 3sgtsandro » 26 Fev 2017, 10:35

BOM DIA AMIGOS, POR GENTILEZA, TENHO UM VECTRA 98 GLS, A LUZ DO PORTA MALA NAO SE APAGA QUANDO E FECHADO, FIZ O TESTE. COMO FAÇO PARA REPARAR O QUE ACONTECE FICO SEM CARGA NA BATERIA TENHO QUE FAZER UMA PONTE OBRIGADO AGUARDO RETORNO,
OBS PODE SER RELE OU TEMPORIZADOR ONDE QUE FICA NO VECTRA 98 GLS,

3sgtsandro
Member
Member
Mensagens: 4
Registrado em: 21 Jun 2016, 10:01
Nome Completo: valter sandro
Cidade: portoa alegre
Estado: Rio Grande do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por 3sgtsandro » 26 Fev 2017, 11:29

cardosojr82 escreveu:Fuente del Mensaje
cardosojr82 escreveu:Resolvido! Passei um novo cabo terra do bloco do motor ao negativo da bateria. Voltou ao normal!

BOM DIA IRMAO, TINHA UM PROBLEMA MEIO PARECIDO,QUANDO PEGAVA NORMAL NO FRIO ANDAVA ALGUNS KILOMETROS APAGAVA ESFRIAVA LIGAVA DE NOVO O MEU FOI P SENSOR DE ROTACAO, TROQUEI COLOQUEI UMA MARCA EXCELENTE COMO BOSCH OU MAGNETTI MARRELI, CONCERTEI E RESOLVEU, AMIGO, MAS POSSA SER OUTRA COISA TAMBEM,
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:15, em um total de 1 vez.
Razão: Remoção de citação

Thiagonf27
Member
Member
Mensagens: 25
Registrado em: 19 Fev 2017, 14:44
Nome Completo: Thiago Furtado
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Thiagonf27 » 27 Mar 2017, 23:10

:9: Boa noite Brother's! Meu vectra 98 pega no gnv mas não pega na gasolina. Quando eu ligava a chave fazia o barulho da bomba, mas não pegava. Esses dias fui desconectar a bateria e sem querer quando soltava o positivo, encostei a chave na massa e fechou um curtozinho. depois disso nem barulho da bomba faz. Já chequei a bomba, relé e fusivel e está tudo Ok. O que pode ser?

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Problema com partida, carro não pega - Vectra B

por Almeidão » 28 Mar 2017, 09:28

Amigo, estou achando meio estranho sobre este ruido da bomba que você ouvia, isto porque os modelos mais antigos, tipo 98 a bomba não liga ao ligar a chave, ela só liga ao ligar o carro e depois que o carro tiver ligado ai sim voce pode ouvir o ruido da bomba. Qual o ano do seu carro? Segue funcionando perfeito no GNV?
Pode ser problema nesta chave ou sei lá o que voce usa para transferir ele de GNV para gasolina. Alguma coisa não deva está ativando a bomba.
Você tirou os fusíveis do lugar pra conferir ou somente olhou eles?
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:16, em um total de 1 vez.
Razão: Remoção de citação
Imagem

Thiagonf27
Member
Member
Mensagens: 25
Registrado em: 19 Fev 2017, 14:44
Nome Completo: Thiago Furtado
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Thiagonf27 » 28 Mar 2017, 14:17

Opa! Fala meu amigo. Meu carro é um 98, antes a bomba dava uma pressurizada somente, coisa rápida de 1 segundo... Não sei se isso era normal! Ou se agora é que está normal... Ele pega normal no gnv... Eu uso a chave comutadora, mas notei que ao mudar a chave comutadora para gasolina, o carro continua no gnv, tanto que se eu for lá no registro do gnv e fechar o carro morre.
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:16, em um total de 1 vez.
Razão: Remoção de citação

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Problema com partida, carro não pega - Vectra B

por Almeidão » 28 Mar 2017, 15:14

Então amigo, ai está o problema dele, chave comutadora.
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:16, em um total de 1 vez.
Razão: Remoção de citação
Imagem

Thiagonf27
Member
Member
Mensagens: 25
Registrado em: 19 Fev 2017, 14:44
Nome Completo: Thiago Furtado
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Thiagonf27 » 28 Mar 2017, 15:59

Será que devo trocar a chave? Tem algum teste que possa fazer na chave? Tem como eliminar a chave fazendo o motor pegar somente na gasolina? E por último, o normal desse Vectra então é a bomba entrar somente na partida, ela não pressuriza antes?
Editado pela última vez por Ju_Bueno em 28 Mar 2017, 17:17, em um total de 1 vez.
Razão: Remoção de citação

479 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 123 visitantes

Bem-vindo: 08 Ago 2020, 05:44