O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BSensor de Temperatura do arrefecimento

165 mensagens
miguelandre
GL Member
GL Member
Mensagens: 83
Registrado em: 10 Out 2015, 00:33
Nome Completo: Miguel Andre
Cidade: tres lagoas
Estado: Mato Grosso do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997

Re: sensor de temperatura do ar -tensão alta cod071

por miguelandre » 01 Dez 2015, 13:34

O meu vectra 2.2 8V também apresentava esta está falha (alta tensão no sensor de temperatura "map")
No entanto eu extrai essa falha do próprio sistema de diagnostico do carro ao invés de usar o Scanner
Referente a solução do meu problema, eu retirei o sensor e limpei o mesmo com descarbonizante, recoloquei-o novamente e dei um reset na central

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: sensor de temperatura do ar -tensão alta cod071

por Thiago Menezes » 01 Dez 2015, 14:48

Fabricio2134 escreveu:mas esta peça da o codigo 71 sensor de temperatura do ar ? mas vou voltar la e pedir para verificar. Qual o nome desta peça ?


Fabrício,

Estamos levantando suspeitas do possível problema no seu carro conforme seu relato, o scanner as vezes não faz a identificação correta do problema é um norte para auxiliar o mecânico.

Seu mecânico precisa testar as opções peça pra ela verificar o sensor MAP e o MAF também.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: sensor de temperatura do ar -tensão alta cod071

por Fabricio2134 » 01 Dez 2015, 15:52

mas galera, este problema pode me deixar com o carro guinchado ? e quanto a limpar com descarbonizante a peça é nova, mas em atencão a sua dica percebi que o fio original foi imendado com outro fio mais grosso no conectror sera o problema ?
essa luz acendendo toda hora não da cara , é muito ruim, mas com a ajuda de vocês ja tem uma coisa para argumentar com estes mecanicos aqui porque ta dificil .
l

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5890
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: sensor de temperatura do ar -tensão alta cod071

por Almeidão » 01 Dez 2015, 15:55

Só uma observação. Ao limpar o Map, não coloque nada neste orifício, é jogar WD e balançar ele. Qualquer fio colocado ali ele estraga de imediato. Sobre emendas de fios pode ser um problemas, emendas devem ser feita corretamente e uma forma correta é soldando o mesmo e separando de uma forma perfeita.
Imagem

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: sensor de temperatura do ar -tensão alta cod071

por Thiago Menezes » 01 Dez 2015, 16:04

Fabricio2134 escreveu:mas galera, este problema pode me deixar com o carro guinchado ? e quanto a limpar com descarbonizante a peça é nova, mas em atencão a sua dica percebi que o fio original foi imendado com outro fio mais grosso no conectror sera o problema ?
essa luz acendendo toda hora não da cara , é muito ruim, mas com a ajuda de vocês ja tem uma coisa para argumentar com estes mecanicos aqui porque ta dificil .
l


Se a luz de anomalia ficar acesa o tempo todo e o carro em emergência se continuar a rodar sem resolver o problema os sintomas vão se agravar e você pode sim ficar na mão.

Qual peça que é nova?
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
lusitania
GL Member
GL Member
Mensagens: 92
Registrado em: 29 Abr 2015, 14:27
Nome Completo: Joaquim Cardoso Braga
Cidade: Compiègne-França
Estado: Exterior
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1997/1997

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por lusitania » 01 Dez 2015, 16:19

Ola Fabricio

Não sei se este link da Opel Calibra o pode ajudar, é en Francês mas pode ser traduzido com o Google.
Abraço

http://calibra-classic.org/pages/ecu.htm

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: sensor de temperatura do ar -tensão alta cod071

por Fabricio2134 » 01 Dez 2015, 16:56

Thiago Menezes escreveu:
Fabricio2134 escreveu:mas galera, este problema pode me deixar com o carro guinchado ? e quanto a limpar com descarbonizante a peça é nova, mas em atencão a sua dica percebi que o fio original foi imendado com outro fio mais grosso no conectror sera o problema ?
essa luz acendendo toda hora não da cara , é muito ruim, mas com a ajuda de vocês ja tem uma coisa para argumentar com estes mecanicos aqui porque ta dificil .
l


Se a luz de anomalia ficar acesa o tempo todo e o carro em emergência se continuar a rodar sem resolver o problema os sintomas vão se agravar e você pode sim ficar na mão.

Qual peça que é nova . a peça e sensor de temperatura que foi trocada mas mesmo assim continua acusando o mesmo erro .

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: sensor de temperatura do ar -tensão alta cod071

por Fabricio2134 » 01 Dez 2015, 16:59

Almeidão escreveu:Só uma observação. Ao limpar o Map, não coloque nada neste orifício, é jogar WD e balançar ele. Qualquer fio colocado ali ele estraga de imediato. Sobre emendas de fios pode ser um problemas, emendas devem ser feita corretamente e uma forma correta é soldando o mesmo e separando de uma forma perfeita.
vou fazer isso .

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: sensor de temperatura do ar -tensão alta cod071

por Thiago Menezes » 01 Dez 2015, 17:27

Fabricio2134 escreveu:
Thiago Menezes escreveu:
Fabricio2134 escreveu:mas galera, este problema pode me deixar com o carro guinchado ? e quanto a limpar com descarbonizante a peça é nova, mas em atencão a sua dica percebi que o fio original foi imendado com outro fio mais grosso no conectror sera o problema ?
essa luz acendendo toda hora não da cara , é muito ruim, mas com a ajuda de vocês ja tem uma coisa para argumentar com estes mecanicos aqui porque ta dificil .
l


Se a luz de anomalia ficar acesa o tempo todo e o carro em emergência se continuar a rodar sem resolver o problema os sintomas vão se agravar e você pode sim ficar na mão.

Qual peça que é nova . a peça e sensor de temperatura que foi trocada mas mesmo assim continua acusando o mesmo erro .


Mas o que foi comentado acima para limpeza é o sensor MAP e não o de temperatura :52:

Peça para o mecânico dar uma olhada nele.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Davidsouzmr
EXPRESSION member
EXPRESSION member
Mensagens: 167
Registrado em: 01 Nov 2014, 20:29
Nome Completo: David Souza de Moura
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por Davidsouzmr » 03 Dez 2015, 22:32

Fabricio2134 escreveu:Olá, agradeço a todos que puderem me ajudar neste caso.Bom é que passei o scanner no vectra e acusou sensor de temperatura do ar -tensão alta cod071 foi trocado o sensor de temperatura um azulzinho que fica ao lado do de temperatura do painel e não resolveu nada, o mecânico não soube falar o que acontece neste caso, mas o carro não apresenta nenhum sintoma de avaria tudo normal notei que teve um aumento no consumo de combustível, pega normal o mecânico disse que a sonda estava travada pois eu via que no gráfico ela não ocilava mas acredito que ela só ocila quando esquenta né? mas agora a sonda lambda ta funcionando ok. então o que deve ser trocado?o problema persiste mesmo com a peça nova, dando tensão alta mas o carro ta tudo normal so consumo mais alto .



Cara, o sensor que você trocou foi o da temperatura da AGUA!! Eu tive esse mesmo problema... e sim, o sensor de temperatura e massa de AR é o MAP. No meu caso, ele tava todo coberto de uma borra de oléo... provavelmente proveniente do suspiro da tampa de valvula... não sei, mas foi só eu retirar ele... limpar com CAR 80 e remover as encrustrações com uma chave de fenda e montar de volta... que a luz apagou, na HORA!

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por Fabricio2134 » 07 Dez 2015, 10:23

quem puder colocar a foto deste sensor de temperatura do ar do vectra no local no motor do carro 98 8 v 2.2 aqui eu agradeço pois não acho em lugar nenhum para comprar e eles pedem a peça pra olhar eu não sei onde fica e o mexanico então nem se fala , e nem adianta levar na oficina que estes mecanicos daqui não arrumam meu problema , o mecanico mandou trocar foi o sensor de temperatura da agua. Confio em voceis e quero resolver meu problema atraves dos colegas do forum sei que esta cada vez mais perto de solucionar este problema agradeco a galera que respondeu minhas perguntas ja ajudou bastante . e tambem o sensor maff e map .

Avatar do usuário
lusitania
GL Member
GL Member
Mensagens: 92
Registrado em: 29 Abr 2015, 14:27
Nome Completo: Joaquim Cardoso Braga
Cidade: Compiègne-França
Estado: Exterior
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1997/1997

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por lusitania » 07 Dez 2015, 16:50

Ola Fabricio

Vai aqui o link du Forum Opel Vectra B em Franca e uma foto Du sensor de temperatura, a sonda encontra-se du lado de traz du para choques, au centro du para chocs, mas penso que basta desmontar e limpar, e deve funcionar novamente .
Abraço

http://www.opel-vectra.fr/vectra/entret ... e_temp.php

Imagem

Avatar do usuário
Bacana
GL Member
GL Member
Mensagens: 117
Registrado em: 23 Abr 2013, 12:01
Nome Completo: Gil da silva
Cidade: São Gonçalo
Estado: Rio de Janeiro
Veículo: Vectra Elegance 2.0 MPFI
Fabricação/Modelo: 2004/2004

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por Bacana » 08 Dez 2015, 14:33

Fabricio2134 escreveu:quem puder colocar a foto deste sensor de temperatura do ar do vectra no local no motor do carro 98 8 v 2.2 aqui eu agradeço pois não acho em lugar nenhum para comprar e eles pedem a peça pra olhar eu não sei onde fica e o mexanico então nem se fala , e nem adianta levar na oficina que estes mecanicos daqui não arrumam meu problema , o mecanico mandou trocar foi o sensor de temperatura da agua. Confio em voceis e quero resolver meu problema atraves dos colegas do forum sei que esta cada vez mais perto de solucionar este problema agradeco a galera que respondeu minhas perguntas ja ajudou bastante . e tambem o sensor maff e map .



A foto é a primeira do seu tópico,independente do seu carro ser 98 e a foto ser de um 2006 em diante a localização é a mesma sendo motor 8 valvulas

fica atrás da tbi como descrito na foto veja.
Vectra elegance 07/08 com pacote PDW
Ex-Vectra milenium 2.2 8v
Ex-Gol ap 1987

Avatar do usuário
Bacana
GL Member
GL Member
Mensagens: 117
Registrado em: 23 Abr 2013, 12:01
Nome Completo: Gil da silva
Cidade: São Gonçalo
Estado: Rio de Janeiro
Veículo: Vectra Elegance 2.0 MPFI
Fabricação/Modelo: 2004/2004

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por Bacana » 08 Dez 2015, 14:40

lusitania escreveu:Ola Fabricio

Vai aqui o link du Forum Opel Vectra B em Franca e uma foto Du sensor de temperatura, a sonda encontra-se du lado de traz du para choques, au centro du para chocs, mas penso que basta desmontar e limpar, e deve funcionar novamente .
Abraço

http://www.opel-vectra.fr/vectra/entret ... e_temp.php

Imagem


Amigo este é o sensor de temperatura externa e não é o sensor map

este sensor indica a temperatura externa ,ambiente ele é responsavel por indicar a temperatura lá no computador de bordo ou tid.

Uma das suas influencias é o funcionamento nos vectras com ar condicionado digital onde o sistema tem que colher os dados de temperatura externa para o funcionamento mesclando o ar etc.
Vectra elegance 07/08 com pacote PDW
Ex-Vectra milenium 2.2 8v
Ex-Gol ap 1987

Avatar do usuário
lusitania
GL Member
GL Member
Mensagens: 92
Registrado em: 29 Abr 2015, 14:27
Nome Completo: Joaquim Cardoso Braga
Cidade: Compiègne-França
Estado: Exterior
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1997/1997

Re: Sensor de temperatura do ar tensão alta cod071 - Vectra

por lusitania » 09 Dez 2015, 11:46

Ola Bacana

O erro corresponde a sonsor de temperatura exterior.
Abraço

P0071 -Temperatura exterior sensor limites problema de desempenho

Em Espanhol

P0071 113 0071 Sensor temperatura aire ambiente - rango,funcionamiento

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: sensor de temperatura do ar -tensão alta cod071

por Fabricio2134 » 14 Dez 2015, 12:39

Thiago Menezes escreveu:
Fabricio2134 escreveu:mas esta peça da o codigo 71 sensor de temperatura do ar ? mas vou voltar la e pedir para verificar. Qual o nome desta peça ?


Fabrício,

Estamos levantando suspeitas do possível problema no seu carro conforme seu relato, o scanner as vezes não faz a identificação correta do problema é um norte para auxiliar o mecânico.

Seu mecânico precisa testar as opções peça pra ela verificar o sensor MAP e o MAF também.


fiz isso , ai a luz so acendeu ma vez mas depois não acendeu mais ,e antes era todo momento .porem to na duvida se arruou ou não mas ajudou bastante pois ela nao fica acendendo mais neste mesmo trajeto ela acendia umas cinco vezes agora não mais .

Fabricio2134
Member
Member
Mensagens: 10
Registrado em: 23 Nov 2015, 22:33
Nome Completo: Fabricio Gonçalves
Cidade: Luziania
Estado: Goiás
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Re: sensor de temperatura do ar -tensão alta cod071

por Fabricio2134 » 14 Dez 2015, 12:42

Bacana escreveu:Amigo apesar desse motor ser do Vectra mais novo serve para te indicar pois localização do sensor map é igual para os dois. olha o circulo vermelho.



Imagem




o sensor no qual você disse que trocou foi o sensor de temperatura da injeção que fica em cima da válvula termostática.

obrigado por postar a foto gracas a esta foto consegui tirar e passar um car 80 parece que resolveu ate o momento vou andar mais no carro para ter certeza .

Flavio Grande
Member
Member
Mensagens: 1
Registrado em: 24 Abr 2016, 21:59
Nome Completo: Flavio Grande de Rezende Junior
Cidade: Guarulhos
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Sensor de temperatura do ar tensão alta cod071 - Vectra B

por Flavio Grande » 14 Jun 2016, 01:09

Olá Amigos.

É isso mesmo, não sei como, mas os dois sensores tem relação sim, o meu Vectra GLS 2.2 8V, estava com o mesmo problema do colega, passai em três Scanners diferentes e sempre acusando: alta tensão sensor de temperatura, descubro que o sensor de ar externo estava quebrado, troquei por um novo da GM original, comprei em uma loja só de peças da GM na Vila Medeiros Zona Norte de SP, próx ao Terninal de cargas da Fernão Dias, por 90 Mangos, aí passei novamente no scanner e resetei, diminui a frequencia da luz da injeção, mas continuava a acender, fui ver o preço do sensor MAP, caro pra C'''', aí encontrei um mecânico conhecido e ele falou: já tentou limpar o sensor MAP, falei não. Chegando em casa tirei o sensor MAP, muito fácil tira-lo por sinal, limpei com Limpa Contato, ele estava com uma borra de oleo sei lá, deixei-o limpinho e a entrada do coletor também, coloquei ele de volta, aí já era, luz da injeção apagada...espero ter ajudado...

Avatar do usuário
leoborgesl
EXPRESSION member
EXPRESSION member
Mensagens: 350
Registrado em: 17 Nov 2015, 22:18
Nome Completo: Leo Borges
Cidade: Udia
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997

sensor de temperatura

por leoborgesl » 19 Jul 2016, 20:25

O que li e entendi até agora é que existe uma diferença de leitura entre a temperatura do motor e a mostrada no painel.

Vou citar o que ocorre no meu e que acho estranho, se alguém puder me orientar se está correto...

NO PAINEL: A ventoinha liga próximo a 87 e desliga em torno de 82, isso na cidade.
Na estrada a temperatura fica um pouco acima de 80 (ar condicionado desligado).

Porém quando é monitorado no scaner a ventoinha liga com 98, o que dá uma diferença de mais de 10 graus em relação ao painel. Acho uma discrepância grande. A propósito, a faixa de trabalho para a temperatura da água, no scaner, é de 85 a 110 graus.


Enviado do meu iPhone usando Tapatalk
Vectra GLS 2.2 8v 2000/2000 Prata Escuna

zoiosmile
Member
Member
Mensagens: 1
Registrado em: 28 Fev 2016, 17:41
Nome Completo: leandroantonio de carvalho
Cidade: guarulhos
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

sensor de temperatura

por zoiosmile » 23 Out 2016, 22:37

fbno85 escreveu:Fuente del Mensaje temperatura de trabalho do vectra pelo menos o 2001 2.2 8v acredito q os 2.0 8v seja a mesma é de 82 a 97ºC
pois a válvula termostática original esta marcada nela essas temperaturas de trabalho fecha com 82ºC temperatura minima e abre totalmente com 97ºC temperatura maxima.
falar que não pode passar dos 83ºC e a maior asneira que já vi, pelo menos no motor do meu é original de fabrica essas são as temperaturas de trabalho do motor.

o meu vectra tb trabalha nesta temperatura

Tópico Movido

Tópico movido de Manutenção, Mecânica & Elétrica para Vectra B em 19 Jun 2020, 09:59 por Ju_Bueno

165 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 322 visitantes

Bem-vindo: 08 Ago 2020, 02:50