O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra CMotor vibrando - Não é marcha lenta!

6 mensagens   •   Página 1 de 1
RogerioV6
Member
Member
Mensagens: 3
Registrado em: 22 Jan 2017, 20:28
Nome Completo: Rogerio Ferreira
Cidade: Curitiba
Estado: Paraná
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2004

Motor vibrando - Não é marcha lenta!

por RogerioV6 » 20 Mai 2017, 18:11

Boa noite amigos, gostaria de uma ajuda.

Tenho um vectra GT-X 2010 automático. Ao ligar o carro tudo está normal, se eu girar o volante sinto uma vibração moderada no carro. Se eu ligar o AC, vibra mais, e se ficar parado com o cambio em R ou P vibra bem mais...

Ao arrancar com o carro, ele vibra e apresenta um barulho (ronco) e já some, como se baixasse a rotação se é que me entendem. Sei dizer que o esticador da correia poly V e a própria correia são novos assim como a polia do virabrequim, aquela com a borracha no meio (original GM). Com o capô aberto, olhando para o esticador da correia poly V, percebo que ele vibra demais quando esterçam o volante ou ligo o AC...

Alguém passou por algo parecido????

Philippe1988
Member
Member
Mensagens: 17
Registrado em: 03 Out 2016, 18:05
Nome Completo: Philippe Osmari
Cidade: Porto Alegre
Estado: Rio Grande do Sul
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2004/2005

Motor vibrando - Não é marcha lenta!

por Philippe1988 » 21 Mai 2017, 14:07

Comigo acontece a mesma coisa no meu Elite 2008 2.0. Estou suspeitando do calço do motor do lado esquerdo. Se alguém souber algo a mais, também preciso.

RogerioV6
Member
Member
Mensagens: 3
Registrado em: 22 Jan 2017, 20:28
Nome Completo: Rogerio Ferreira
Cidade: Curitiba
Estado: Paraná
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2004

Motor vibrando - Não é marcha lenta!

por RogerioV6 » 21 Mai 2017, 17:36

Philippe1988 escreveu:Fuente del Mensaje Comigo acontece a mesma coisa no meu Elite 2008 2.0. Estou suspeitando do calço do motor do lado esquerdo. Se alguém souber algo a mais, também preciso.

Então fera, descobri o problema, no meu caso é a polia do alternador.

Philippe1988
Member
Member
Mensagens: 17
Registrado em: 03 Out 2016, 18:05
Nome Completo: Philippe Osmari
Cidade: Porto Alegre
Estado: Rio Grande do Sul
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2004/2005

Motor vibrando - Não é marcha lenta!

por Philippe1988 » 21 Mai 2017, 18:51

RogerioV6 escreveu:Fuente del Mensaje
Philippe1988 escreveu:Fuente del Mensaje Comigo acontece a mesma coisa no meu Elite 2008 2.0. Estou suspeitando do calço do motor do lado esquerdo. Se alguém souber algo a mais, também preciso.

Então fera, descobri o problema, no meu caso é a polia do alternador.

Interessante, vou dar uma olhada no meu. Obrigado!

ricardo280179
Member
Member
Mensagens: 1
Registrado em: 20 Jan 2020, 20:45
Nome Completo: Ricardo de Souza Martins
Cidade: Aparecida do Taboado
Estado: Mato Grosso do Sul
País: Brasil
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2007/2007
Idade: 41

Motor tremendo

por ricardo280179 » 20 Jan 2020, 21:47

Boa noite, estou com um problema no meu Vectra Elegance 2007. Quando o câmbio está em P ou N o motor fica normal, mais quando engata D ou R para sair o motor treme muito na arrancada. Já troquei os coxinhos do motor e continua o problema. Gostaria de saber o que poderia ser pois em minha cidade não tem mecânico especializado .

Enviado de meu MI CC 9 usando o Tapatalk

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3356
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Motor vibrando - Não é marcha lenta!

por Ju_Bueno » 21 Jan 2020, 10:04

E o coxim do câmbio, trocou também?
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

6 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 72 visitantes

Bem-vindo: 09 Abr 2020, 19:22