Amigo Vectreiro,
Participe do nosso grupo OFICIAL no Whatsapp.
Clique e participe ~> Imagem
~ Fique atento as Regras ~

Vectra CProblema na partida quando exposto ao sol - Vectra C

31 mensagens
  • 1
  • 2
Avatar do usuário
rodrigof
Member
Member
Mensagens: 10
Registrado em: 29 Nov 2013, 19:11
Nome Completo: rodrigo ferreira
Cidade: bh
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Problema na partida quando exposto ao sol - Vectra C

por rodrigof » 29 Nov 2013, 19:45

meu vectra não liga quando o tempo esta muito quente, dou a partida e não da sinal de nada somente as partes eletricas acendem sem nenhum sinal de ligar o carro, om que pode esta acontecendo?
se alguem poder ajudar?
Editado pela última vez por rodrigof em 16 Dez 2013, 09:22, em um total de 1 vez.

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7044
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: vectra 2008/2009

por Alcir Andreoni » 29 Nov 2013, 20:55

Checou a bateria e o motor de arranque?
Imagem

Isso deixa marcas profundas!

fschulze
Member
Member
Mensagens: 42
Registrado em: 22 Out 2013, 15:07
Nome Completo: FRANCO MARLON UGARTE SCHULZE
Cidade: São sebastião
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2004/2004

Re: vectra 2008/2009

por fschulze » 30 Nov 2013, 10:51

O meu ficou assim tbm, e com certeza deve ser a bateria.

Avatar do usuário
ClaudioBA
GL Member
GL Member
Mensagens: 62
Registrado em: 30 Abr 2013, 15:08
Nome Completo: Claudio Dias
Cidade: Salvador
Estado: Bahia
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2006

Re: vectra 2008/2009

por ClaudioBA » 30 Nov 2013, 12:38

fschulze escreveu:O meu ficou assim tbm, e com certeza deve ser a bateria.


Isso! Cheque a bateria primeiro. Se não for, a resposta pode estar no motor de arranque, como nosso colega Alcir disse.
Imagem

allanjsg
GL Member
GL Member
Mensagens: 56
Registrado em: 08 Jul 2013, 23:56
Nome Completo: Allan Jefferson silva Gomes
Cidade: cotia
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1996

Re: vectra 2008/2009

por allanjsg » 30 Nov 2013, 12:46

rodrigof escreveu:meu vectra não liga quando o tempo esta muito quente, dou a partida e não da sinal de nada somente as partes eletricas acendem sem nenhum sinal de ligar o carro, om que pode esta acontecendo?
se alguem puder ajudar?


Cara dar uma olhada nos conectores da bateria se não estão com uma crosta meia esverdeada tipo um mofo, o meu estava assim tb estava até descarregando dei uma limpada e lixada nunca mais aconteceu!
Abs

Avatar do usuário
rodrigof
Member
Member
Mensagens: 10
Registrado em: 29 Nov 2013, 19:11
Nome Completo: rodrigo ferreira
Cidade: bh
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Re: vectra 2008/2009

por rodrigof » 16 Dez 2013, 09:25

Alcir Andreoni escreveu:Checou a bateria e o motor de arranque?

Alcir já foi checada ela tambem é nova

Avatar do usuário
rodrigof
Member
Member
Mensagens: 10
Registrado em: 29 Nov 2013, 19:11
Nome Completo: rodrigo ferreira
Cidade: bh
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Re: vectra 2008/2009

por rodrigof » 16 Dez 2013, 09:26

fschulze escreveu:O meu ficou assim tbm, e com certeza deve ser a bateria.

minha bateria é nova

Avatar do usuário
rodrigof
Member
Member
Mensagens: 10
Registrado em: 29 Nov 2013, 19:11
Nome Completo: rodrigo ferreira
Cidade: bh
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Re: vectra 2008/2009

por rodrigof » 16 Dez 2013, 09:27

allanjsg escreveu:
rodrigof escreveu:meu vectra não liga quando o tempo esta muito quente, dou a partida e não da sinal de nada somente as partes eletricas acendem sem nenhum sinal de ligar o carro, om que pode esta acontecendo?
se alguem puder ajudar?


Cara dar uma olhada nos conectores da bateria se não estão com uma crosta meia esverdeada tipo um mofo, o meu estava assim tb estava até descarregando dei uma limpada e lixada nunca mais aconteceu!
Abs

na bateria esta tudo normal limpo e apertadas

rgapski
Moderador Sênior
Moderador Sênior
Mensagens: 1698
Registrado em: 10 Abr 2013, 16:01
Nome Completo: Raphael Pedreira Gapski
Cidade: Mauá
Estado: São Paulo
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 1997/1998

Re: vectra 2008/2009

por rgapski » 16 Dez 2013, 09:35

Pode olhar o comutador da chave de ignição... Aposto que o problema esta ali.
Essa peça tem problema crônico. O bom é que não custa caro!

Abs!
Raphael - Mauá-SP - Desvectrado.


Garagens:
11' Fiat Punto Essence 1.6 16v
http://clubedovectra.com.br/forum/viewtopic.php?f=71&t=8905
01' Chevrolet Vectra Challenge.
http://clubedovectra.com.br/forum/viewtopic.php?f=70&t=184
Imagem

Avatar do usuário
Vilbert
Member
Member
Mensagens: 2
Registrado em: 26 Dez 2015, 15:57
Nome Completo: Vilbert oliveira santos
Cidade: Divinopolis
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2002/2002

Re: vectra 2008/2009

por Vilbert » 26 Dez 2015, 16:31

Resolveu? O que vc fez? O meu está assim tb
Vectra Elegance 2006 - 2.0 8v

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10633
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: vectra 2008/2009

por Thiago Menezes » 28 Dez 2015, 17:20

Vilbert escreveu:Resolveu? O que vc fez? O meu está assim tb


Da uma olhada nesse tópico abaixo:

viewtopic.php?f=45&t=4023&hilit=problema+exposto+ao+sol

É do Vectra B mas pode te ajudar :88:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

HENBAR
Member
Member
Mensagens: 3
Registrado em: 24 Ago 2015, 16:02
Nome Completo: Henrique Barcelos
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2006

Re: Problema na partida quando exposto ao sol - Vectra C

por HENBAR » 11 Jan 2016, 00:03

Estou com o mesmo problema, levei no mecanico e ele pediu pra trocar o comutador de ignição mas ate eu trocar ele colocou um fio do arranque ate a bateria pra eu não ficar a pé. Quando aconteceu o defeito abri o capo e encostei o fio no positivo da bateria e o carro ligou, o que tira a possibilidade de ser no arranque ou na bateria. troquei o comutador e continua o mesmo problema, qdo o carro fica exposto ao sol ele não dá partida, acende todo o painel. Se alguem ja resolveu esse problema por favor me ajude, não sei mais o que fazer.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10633
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problema na partida quando exposto ao sol - Vectra C

por Thiago Menezes » 14 Jan 2016, 09:05

HENBAR escreveu:Estou com o mesmo problema, levei no mecanico e ele pediu pra trocar o comutador de ignição mas ate eu trocar ele colocou um fio do arranque ate a bateria pra eu não ficar a pé. Quando aconteceu o defeito abri o capo e encostei o fio no positivo da bateria e o carro ligou, o que tira a possibilidade de ser no arranque ou na bateria. troquei o comutador e continua o mesmo problema, qdo o carro fica exposto ao sol ele não dá partida, acende todo o painel. Se alguem ja resolveu esse problema por favor me ajude, não sei mais o que fazer.


HENBAR,

Da uma olhada nesse tópico abaixo, é do Vectra B mas pode te ajudar:

viewtopic.php?f=45&t=4023&hilit=problema+exposto+ao+sol
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
juniorc01
Member
Member
Mensagens: 9
Registrado em: 13 Ago 2015, 10:51
Nome Completo: Jefferson L. N. C. Junior
Cidade: Itajubá
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2002/2002

Re: Problema na partida quando exposto ao sol - Vectra C

por juniorc01 » 16 Jan 2016, 21:03

amigo, tive o mesmo problema no meu elegance 2006, após meses de ''gambiarra'' (abri a parte de cima para deixar amostra o comutador de ignição, assim eu descobri que apertando ele, envolvendo com a mão no momento que dou a partida, ele funciona de boa).

Acontece o seguinte, a peça fica gasta por dentro, e com o calor o contato diminui por causa da dilatação do material.

Mas fica a dica, compra original mesmo sendo caro, comprei um universal e bixou o coitado, agora na partida ele da duas aceleradas para ligar !!!

Qualquer duvida só mandar ai que faço um ''how to'' para você trocar.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10633
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problema na partida quando exposto ao sol - Vectra C

por Thiago Menezes » 18 Jan 2016, 08:56

juniorc01 escreveu:amigo, tive o mesmo problema no meu elegance 2006, após meses de ''gambiarra'' (abri a parte de cima para deixar amostra o comutador de ignição, assim eu descobri que apertando ele, envolvendo com a mão no momento que dou a partida, ele funciona de boa).

Acontece o seguinte, a peça fica gasta por dentro, e com o calor o contato diminui por causa da dilatação do material.

Mas fica a dica, compra original mesmo sendo caro, comprei um universal e bixou o coitado, agora na partida ele da duas aceleradas para ligar !!!

Qualquer duvida só mandar ai que faço um ''how to'' para você trocar.


Boa, obrigado pelo retorno :88:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Fábio Terra
Member
Member
Mensagens: 1
Registrado em: 21 Jan 2016, 18:33
Nome Completo: Fábio Ribas Terra
Cidade: PONTES E LACERDA
Estado: Mato Grosso
Veículo: Vectra Expression 2.0 MPFI 8V
Fabricação/Modelo: 2007/2007

Re: Problema na partida quando exposto ao sol - Vectra C

por Fábio Terra » 21 Jan 2016, 18:46

O meu esta com o mesmo problema, com bateria nova. Mas ainda não sei qual a solução.

Avatar do usuário
juniorc01
Member
Member
Mensagens: 9
Registrado em: 13 Ago 2015, 10:51
Nome Completo: Jefferson L. N. C. Junior
Cidade: Itajubá
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2002/2002

Re: Problema na partida quando exposto ao sol - Vectra C

por juniorc01 » 22 Jan 2016, 22:19

Fábio Terra escreveu:O meu esta com o mesmo problema, com bateria nova. Mas ainda não sei qual a solução.

Comutador de partida !

Enviado de meu XT1058 usando Tapatalk

diego.marques
Member
Member
Mensagens: 1
Registrado em: 27 Jan 2016, 15:45
Nome Completo: Diego Marques da Silva
Cidade: Niterói
Estado: Rio de Janeiro
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Re: Problema na partida quando exposto ao sol - Vectra C

por diego.marques » 27 Jan 2016, 16:11

Amigos, estou vivendo esse tralma, realmente fiz teste e é comutador de ignição. Comprei um outro paralelo da Marca Marzu, uma merda. Não comprem!!!! Ao instalar, ele dava erro e mesmo sem a chave na ignição com a porta aberta ficava fazendo o barulho de quanto esquecemos a chave na ignição. Ah, e não foi só 1 que troquei não, foram 3 comutadores da MARZU!!! Resumindo, comprem Original. Em Niterói, no RJ, achei por 140$ e ML, acha-se por 80$... Abraço!!!

HENBAR
Member
Member
Mensagens: 3
Registrado em: 24 Ago 2015, 16:02
Nome Completo: Henrique Barcelos
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2006

Re: Problema na partida quando exposto ao sol - Vectra C

por HENBAR » 29 Jan 2016, 19:32

Tive o mesmo problema e descobri que o suporte da ignição tem uma peça que encaixa no comutador que se desgasta, ai começa a apresentar defeito no comutador. Resolvi trocando o suporte e o comutador de ignição, não precisa trocar o miolo, só precisa retira-lo e coloca-lo no novo. Só assim o defeito sumiu. Encontrei na Acyolli no RJ o comutador por 119,00 e o suporte por 220,00 e 150,00 de mão de obra. Tem retirar o volante.
Essa é a solução. Vectra GT 2009.

wsruas
Member
Member
Mensagens: 2
Registrado em: 07 Mar 2015, 10:45
Nome Completo: Wesley Silva Ruas
Cidade: Uberlandia
Estado: Minas Gerais
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2004/2004

Vectra C - Partida Isola. Bateria Ok

por wsruas » 06 Fev 2016, 12:48

Amigos tenho um Vectra Expressiom 07/08 e estou com um problema na hora da partida. Ao girar a chave o veiculo isola a partida. verifiquei i bateria ok bomba ok. so consigo pegar o veiculo se der um tranquinho. outra observacao que constatei foi que isso ocorre na maioria das vezes qdo o veiculo fica no sol.

31 mensagens
  • 1
  • 2

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 23 visitantes

Bem-vindo: 24 Ago 2019, 17:58