O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra CProblemas no Ar condiconado - Vectra C

188 mensagens
Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problemas no Ar condiconado - Vectra C

por Thiago Menezes » 14 Jan 2016, 09:17

DiogoMello escreveu:Quais sao as partes que posso verificar caso o segunso estagio da ventoinha nao esteja armando? Armar eu sei que ela arma, quanso ligo o ar ela gira bem.forte que da pra ouvir de longe, e as vezes desliga e liga toda hora.


Sensor de temperatura, ele é o responsável por trocar informações com a central para armar os estágios.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

DiogoMello
GL Member
GL Member
Mensagens: 77
Registrado em: 31 Jan 2015, 14:37
Nome Completo: Diogo Eugenio de Mello
Cidade: São João de Meriti
Estado: Rio de Janeiro
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2003/2003

Re: Ar só gela com o carro andando [ VECTRA C ]

por DiogoMello » 14 Jan 2016, 09:18

Thiago Menezes escreveu:
DiogoMello escreveu:Bem, ja nao sou muito contente com o ar do meu vectra expression 07, nao gela como deveria, esta com gas certinho. Mas percebo uma coisa, se paro o carro por alguns minutos funcionando o ar para de gelar e desliga. Hoje fui na concessionária ver um vectra elite e daria o meu de entrada, parei o meu carro com o ar ligado e fui la conversar, na hora da avaliação do meu carro o cara perguntou se meu ar tava gelando e eu disse que sim, ele aproximou a mao e disse que estava so ventilando e que cairia o valor se o ar tivesse ruim e eu e reafirme que o ar estava funcionando, aí tudo bem, no final quando fui embora Entrei no carro realmente só está ventilando e não gelando, foi só eu acelerar e andar com carro que o ar ativou e começou a gelar de novo. Algum dono desse modelo pode me dizer se isso é normal desse Vectra ou é um problema do ar?


Diogo,

Eu ia falar de vazamento de gás que no caso poderia acarretar o desarme do pressostato, mas você disse que está tudo ok! O Thiago já te deu umas dicas do que olhar acima e eu olharia outra situação também o filtro secador pode está começando a ter obstrução, a troca dele e uma boa limpeza no condensador acredito eu que ia melhorar o funcionamento do sistema.

Mas faça os testes e elimine as possibilidades mais tranquilas primeiro :88:


Vou verificar o filtro pois nunca troquei, em movimento ele gela e gela bem, ate incomoda. Faz um tempo atrás foi constatado vazamento num bujaozinho onde passa o liquido refrigerante, vazou tudo e o tecnico disse que eu poderia trocar e pagaria uns 300 reais no bujaozinho novo ou eu poderia arrancar ele e soldar o tubo um no outro e usar sem ele que nao teria nenhum problema, e arranquei, mas esse problema sempre aconteceu, ate com meu antigo corsinha.
Editado pela última vez por DiogoMello em 14 Jan 2016, 09:23, em um total de 1 vez.

DiogoMello
GL Member
GL Member
Mensagens: 77
Registrado em: 31 Jan 2015, 14:37
Nome Completo: Diogo Eugenio de Mello
Cidade: São João de Meriti
Estado: Rio de Janeiro
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2003/2003

Re: Problemas no Ar condiconado - Vectra C

por DiogoMello » 14 Jan 2016, 09:19

Thiago Menezes escreveu:
DiogoMello escreveu:Quais sao as partes que posso verificar caso o segunso estagio da ventoinha nao esteja armando? Armar eu sei que ela arma, quanso ligo o ar ela gira bem.forte que da pra ouvir de longe, e as vezes desliga e liga toda hora.


Sensor de temperatura, ele é o responsável por trocar informações com a central para armar os estágios.


Esse ta novo, troquei faz 2 semanas, acho que foi ate vc que me deu a dica.

vitor valeriano
Member
Member
Mensagens: 3
Registrado em: 13 Jan 2016, 18:32
Nome Completo: vitor valeriano
Cidade: guarulhos
Estado: São Paulo
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2003

VECTRA C - VENTILADOR E AR CONDICIONADO NÃO LIGAM

por vitor valeriano » 14 Jan 2016, 18:05

boa tarde amigos.
sou novo por aqui sendo assim peço desculpas desde já sobre qualquer mal entendido.
tenho um vectra elite 06 07 com ar digital, fato que o mesmo parou de funcionar do nada.
o display de comando funciona normal, assim como a velocidade da ventoinha, porem não liga o motor do ventilador.
já fui ate a caixa de fusiveis e a caixa dos reles, tirei e recoloquei e não voltou a funcionar. li ate um topico aqui no forum porem não respondeu sobre meu problema.
vi algum artigo na internet que fala de um modulo que comanda isto que fica proximo ao pedal do acelerador, que pode ter derretido um plug lá dentro, isto confere para o modelo do meu carro.(pergunto)
se tiver alguma pagina com algum tutorial de como fazer esta manutenção, por favor, agradeceria se alguem pudesse me indicar um caminho, ou algo do tipo.
agradeço desde ja a atenção de todos!

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1045
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2001/2001

Re: Problemas no Ar condiconado - Vectra C

por Tiagomos1 » 15 Jan 2016, 01:22

DiogoMello escreveu:
Thiago Menezes escreveu:
DiogoMello escreveu:Quais sao as partes que posso verificar caso o segunso estagio da ventoinha nao esteja armando? Armar eu sei que ela arma, quanso ligo o ar ela gira bem.forte que da pra ouvir de longe, e as vezes desliga e liga toda hora.


Sensor de temperatura, ele é o responsável por trocar informações com a central para armar os estágios.


Esse ta novo, troquei faz 2 semanas, acho que foi ate vc que me deu a dica.

Uma pergunta, desde o momento que você liga ele da primeira vez que ele n gela? Digo, você tá parado 3 liga o ar...Ele já fica sem gelar ou da primeira vez ele gela e quando você volta a parar o carro que ele para de gelar?

Se depois de um tempo com ele ligado, você para e ele para de gelar... Eu olharia o relé de acionamento da ventoinha do ar. Ele pode estar aquecendo e desarmando a ventoinha depois de um tempo com o ar ligado.

Tirando isso, eu olharia a pressão do gás.
Gás com baixa ou alta pressão apresenta irregularidades na refrigeração.

Enviado de meu C6943 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problemas no Ar condiconado - Vectra C

por Thiago Menezes » 15 Jan 2016, 08:19

Tópico fundido por tratar do mesmo assunto.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

vitor valeriano
Member
Member
Mensagens: 3
Registrado em: 13 Jan 2016, 18:32
Nome Completo: vitor valeriano
Cidade: guarulhos
Estado: São Paulo
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2003

Re: Problemas no Ar condiconado - Vectra C

por vitor valeriano » 15 Jan 2016, 08:48

Thiago Menezes escreveu:Tópico fundido por tratar do mesmo assunto.

olá Thiago, o meu problema é diferente. no meu caso o display funciona, a ventoinha dispara, o problema é que o ventilador não liga. com isto não funciona nem o ar forçado e nem o ar condicionado, digo não ligam.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10625
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problemas no Ar condiconado - Vectra C

por Thiago Menezes » 15 Jan 2016, 09:06

vitor valeriano escreveu:
Thiago Menezes escreveu:Tópico fundido por tratar do mesmo assunto.

olá Thiago, o meu problema é diferente. no meu caso o display funciona, a ventoinha dispara, o problema é que o ventilador não liga. com isto não funciona nem o ar forçado e nem o ar condicionado, digo não ligam.


Vitor te mandei uma MP :88:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1045
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2001/2001

Re: Problemas no Ar condiconado - Vectra C

por Tiagomos1 » 15 Jan 2016, 15:50

vitor valeriano escreveu:
Thiago Menezes escreveu:Tópico fundido por tratar do mesmo assunto.

olá Thiago, o meu problema é diferente. no meu caso o display funciona, a ventoinha dispara, o problema é que o ventilador não liga. com isto não funciona nem o ar forçado e nem o ar condicionado, digo não ligam.

Vitor, isso aí é problema na ignição. O meu estava assim, hora funcionava hora n. Aí percebi q a ignição ficava no meio só caminho entre a posição 3 e 2 da chave. Lubrifiquei ela e nunca mais deu problema.

Era exatamente isso, ligava compressor e ventoinha, mas ventilar dentro do carro, nada!
O vectra c tem um problema na ignição, aqui no fórum tem muitos relatos de problemas nela. A maioria se resolve com lubrificação e limpeza

Enviado de meu C6943 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

soldador
Member
Member
Mensagens: 1
Registrado em: 16 Jan 2016, 09:16
Nome Completo: michel franco teixeira
Cidade: timoteo
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2003/2003

Re: Ar condiconado Vectra elegance

por soldador » 16 Jan 2016, 09:54

Luis_Oliveira escreveu:O meu quando comprei não estava gelando, a c$$ trocou o compressor e completou o gás, voltou a gelar.
Troquei em casa mesmo o filtro de cabine, agora ele gela e sumiu o cheiro ruim de mofo, porém ele gela bem pouco !
Ainda essa semana vou voltar na c$$ para trocar o filtro secador !

Espero que com a troca do filtro ele passe a gelar legal..

O Elegance gela bem, galera ? :-)
Abração !!

sera q trocando filtro secador resolve?ja vi alguns caso s q era a polia da correia de ascessorios,q despendia uma parte da outra,ai girava em falso,afetando tanto o ar q funcionava intermitente e tambem a direcao.mas se tiver resolvido da uma ideia pois tive o mesmo problema.

Avatar do usuário
juniorc01
Member
Member
Mensagens: 9
Registrado em: 13 Ago 2015, 10:51
Nome Completo: Jefferson L. N. C. Junior
Cidade: Itajubá
Estado: Minas Gerais
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2002/2002

Re: Problemas no Ar condiconado - Vectra C

por juniorc01 » 16 Jan 2016, 21:13

To com um problema no ar também que parou de gelar, FELIZMENTE é a válvula que estragou, ela custa por volta de uns 300,00 por aqui. pede pra conferir a pressão do ar, pois a válvula segundo o cara estraga mesmo depois de um tempo !

Willian Ribeiro da Silva
Member
Member
Mensagens: 6
Registrado em: 01 Jan 2016, 13:10
Nome Completo: Willian Ribeiro da Silva
Cidade: Araraquara
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2003/2003

Re: Problemas no Ar condiconado - Vectra C

por Willian Ribeiro da Silva » 25 Jan 2016, 12:03

Bom dia a todos !

Estou com um Elegance 06/07 desde o começo do ano e o ar já não gelava. Semana passada levei a uma oficina especializada para dar um carga de gás, fazer troca do filtro e higienização. Foi meu pai quem levou o carro, falou que fizeram o teste e não foi constatado nenhum vazamento, porém mesmo após a recarga de gás, o ar não gelava. Trocaram uma mangueira que disseram estar entupida, o flexível, e trocaram também o filtro secador. Só que quando meu pai chegou em casa (falou que havia desligado ar porque estava gelando muito) e fui dar uma volta com o carro, escutava o compressor ligado mas nada de sair ar gelado dos difusores. Mesmo rodando trechos em rodovia, o ar não gelava, com o modo auto ligado ou não.

Hoje eu mesmo voltei à oficina, e viram que o sistema estava sem gás, porém o ponteiro do manômetro que foi ligado no sistema para testar se estava vazando não saiu do lugar. Precisei deixar o carro lá porque falaram que pode ser que esteja vazando gás somente com o carro ligado e o sistema funcionando, e que terão que desmontar o compressor e fazer teste em bancada para ver se não está vazando pelo selo.

O antigo dono falou que o ar parou de um dia pro outro de funcionar, e não mexeu mais. Já faz meses isso.

Alguém já passou por problema parecido?

Agradeço a atenção e desculpe pelo texto grande.

Vickthour5
Member
Member
Mensagens: 1
Registrado em: 11 Jan 2016, 01:14
Nome Completo: Victor Emanuel Araujo Januario
Cidade: Sorriso
Estado: Mato Grosso
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2003/2003

Re: Problemas no Ar condiconado - Vectra C

por Vickthour5 » 25 Jan 2016, 23:12

Murilo de Melo escreveu:Eu olharia a situação do corpo de borboleta.

Pode estar muito sujo, impedindo que o compressor arme quando esta em marcha lenta.

Amigo corpo de borboletas nao tem absolutamente nada a ver com o problema do cara, kkkkkkkkkkkkkk


Enviado de meu GT-P3110 usando Tapatalk

Avatar do usuário
Murilo de Melo
EXPRESSION member
EXPRESSION member
Mensagens: 390
Registrado em: 18 Dez 2014, 14:38
Nome Completo: Murilo de Melo Rodrigues Ferreira
Cidade: Goiânia
Estado: Goiás
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2004/2005

Re: Problemas no Ar condiconado - Vectra C

por Murilo de Melo » 26 Jan 2016, 09:04

vitor valeriano escreveu:
Thiago Menezes escreveu:Tópico fundido por tratar do mesmo assunto.

olá Thiago, o meu problema é diferente. no meu caso o display funciona, a ventoinha dispara, o problema é que o ventilador não liga. com isto não funciona nem o ar forçado e nem o ar condicionado, digo não ligam.


amigo, tenta lubrificar primeiro, caso o problema persista, pode trocar o comutador de partida.

Esse é um dos primeiros sinais que ele dá de que esta indo embora, rsrs

Só não coloque paralelo, duram pouco.

Luis Gustavo Martins
Member
Member
Mensagens: 4
Registrado em: 10 Fev 2016, 16:07
Nome Completo: Luis Gustavo Martins
Cidade: Figueira
Estado: Paraná
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2003/2003

Ar digital do vectra elite 2007

por Luis Gustavo Martins » 10 Fev 2016, 16:37

Amigos, quando ligo o ar digital apertando no botâo que tem o símbolo do ar condicionado liga o ventilador mas parece que o ar não gela nem coloca ndo na posição LO, mas quando aperto no automático com 21 graus o ar começa a gelar, alguém já percebeu isso?

Victor Cidão
Member
Member
Mensagens: 25
Registrado em: 16 Set 2014, 19:56
Nome Completo: Victor da Silva Lages
Cidade: Curvelo
Estado: Minas Gerais
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Problemas no Ar condiconado - Vectra C

por Victor Cidão » 16 Fev 2016, 17:37

Boa tarde gnt.

Meu vectra não está gelando bem já há algum tempo. O ac não está dando conta de dias mais quentes. Tem gás no sistema, será que pode ser o compressor com problema?

Avatar do usuário
Edcezar
Velha Guarda
Velha Guarda
Mensagens: 2022
Registrado em: 16 Abr 2013, 15:18
Nome Completo: Eduardo Cezar Santos
Cidade: São Bernardo do Campo
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Problemas no Ar condiconado - Vectra C

por Edcezar » 16 Fev 2016, 17:46

Victor Cidão escreveu:Boa tarde gnt.

Meu vectra não está gelando bem já há algum tempo. O ac não está dando conta de dias mais quentes. Tem gás no sistema, será que pode ser o compressor com problema?


Talvez seja. O ideal seria descobrir aonde está o vazamento se houver e repara-lo.

Só uma carga de gás acredito que não resolve. Pode resolver, mas logo vai precisar de outra, outra e mais outra.

:88:
Vectra Gt 2010 viewtopic.php?t=853 Foldway e cc adaptados, f23, Mid, sprintbooster, couro novo, quase um gt-x kkkkk
Corsa Maxx 2012 viewtopic.php?f=71&t=13682 Começando a brincadeira...

woodycosta
Member
Member
Mensagens: 7
Registrado em: 23 Out 2015, 09:52
Nome Completo: Woody Lemes N. Costa
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2007

Re: Problemas no Ar condiconado - Vectra C

por woodycosta » 17 Fev 2016, 17:25

Victor Cidão escreveu:Boa tarde gnt.

Meu vectra não está gelando bem já há algum tempo. O ac não está dando conta de dias mais quentes. Tem gás no sistema, será que pode ser o compressor com problema?


Eu tive um problema uma vez com o meu Elite e no final descobri que o problema estava na ventoinha do radiador. Esse carro usa o mesmo radiador do motor para o ar condicionado, sendo que sua ventoinha possui 3 estágios. Quando você ligar o ar, a ventoinha já liga no primeiro estágio, sem fazer barulho, mantendo sempre o radiador mais frio para o bom funcionamento do ar condicionado. Acontece que é comum apresentar mal contato ou problemas no resistor da ventoinha, de forma que os primeiros estágios deixem de funcionar. Nesse caso, você vai notar que ao utilizar o ar condicionado, o carro fica sempre disparando a ventoinha na máxima rotação, parecendo uma turbina, e isso compromete e muito o funcionamento do ar e com certeza deve reduzir bem a vida útil da ventoinha, chicote e outros componentes elétricos.

Veja se não é esse o seu caso. Se for, procure um BOM eletricista para que ele arrume o seu chicote pois caso tenha que trocá-lo, gastará uns 500 reais.
VECTRA ELITE 2010 COM TETO SOLAR.

Imagem

mauroviana
Member
Member
Mensagens: 4
Registrado em: 06 Mar 2016, 12:20
Cidade:

Erro meu

por mauroviana » 07 Mar 2016, 11:17

Olá a todos.
Tenho um Vectra elite 2.4 18v 2006. O que aconteceu foi que o ar-condicionado parou de gelar de repente já a algum tempo. Quando ligo o ar, o compressor atraca normalmente mas a ventoinha não aciona e o ar não gela. Com a grana curta, resolvi eu mesmo dar uma olhada pesquisando na internet e aqui também. Segui algumas dicas de como testar fusíveis, relés, ver superficialmente a pressão do fluido. Ao verificar o pressostato, resolvi fazer um JUMP no conector que vai para o pressostato, e para minha surpresa o carro que estava ligado morreu na hora, logo pensei "Vixi fiz caca". Resultado, retirei o jump e dei partida novamente, o carro pegou mas com uma certa dificuldade, mas logo eu desliguei. Quando fui dar partida já no outro dia, o carro não quis mais pegar de jeito nenhum.
Gostaria muito de levá-lo para uma oficina para ser arrumado, mas infelizmente no momento não tenho essa opção. Gostaria muito que me ajudassem.

mdemarquinho
GLS member
GLS member
Mensagens: 857
Registrado em: 07 Abr 2013, 13:59
Nome Completo: Marco Souza
Cidade: Guarulhos
Estado: São Paulo
País: Brasil
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2010/2010

Erro meu

por mdemarquinho » 07 Mar 2016, 11:51

Tive um elegance 2007 e agora um elite 2010, oque pude observar é.

Não sei se é na caixa de fusível mas pelo menos naquela região, tem um rele que arma quando acionado o ar condicionado, percebo também que, ele desarma quando estou em uma subida e necessito de mais potencia e quando sobra potencia ele volta a armar. Ele faz um barulho perceptível, se você ligar e não ouvir nenhum barulho, "pode ser" que seja o relê, porém caso seja, teria que ver mesmo assim o porque ele pifou, foi simplesmente do uso ou algo entrou em curto forçando a queima.

Caso ele esteja armando, você sentindo a rotação tendo uma leve caída devido o peso do compressor e mesmo assim não gela, aí pode ser várias coisas que não saberia nem listar, pode ter criado um vazamento do sistema e perdido o gás, o compressor pode estar acionando mas sem pressão, em fim, poderia ser qualquer coisa, logo alguém entendido aparece com detalhes mais conclusivos.

188 mensagens

Quem está online

Usuários navegando neste fórum: Janderson e 56 visitantes

Bem-vindo: 31 Mai 2020, 03:22