O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BProblema elétrico.

3 mensagens   •   Página 1 de 1
Avatar do usuário
Mala
GL Member
GL Member
Mensagens: 89
Registrado em: 14 Dez 2013, 10:23
Nome Completo: Marcos Ristow
Cidade: Panambi
Estado: Rio Grande do Sul
Veículo: Vectra Elegance 2.2 MPFI 16V Aut.
Fabricação/Modelo: 2001/2002

Problema elétrico.

por Mala » 20 Jul 2020, 12:32

Buenas turma!!

Andei meio afastado do grupo por um tempo, mas bom filho a casa torna.
Estou com um (ou vários) problema no meu Vectra 2.2 16v AT 2005, tudo começou a um mês atrás, a luz do piloto automático acendeu meio fraquinha e não apagou mais, como já não funcionava e nunca usei não dei muita importância, porem semana passada o computador de bordo parou de marcar a quilometragem, não faz mais a media de velocidade, media de consumo e nada relacionado a distancia. Como não bastava hoje pela manha o cambio automático começou a dar uns trancos nas trocas de marcha, como se engatasse a próxima marcha sem desengatar a atual, liguei na auto elétrica e ao leva-lo lá o cambio se comportou normalmente, expliquei toda a historia e eles começaram as analises. Nenhum erro detectado sinal do sensor de velocidade esta vindo do sensor e durantes os testes o cambio acionou o modo anti patinação e não desarma mais, foi desligado a bateria e o cambio voltou ao normal.

O cara da auto elétrica falou que pode ser o modulo de conforto, mas também não deu certeza.

Desde já agradeço a ajuda e desculpe se já tinha algum tópico do assunto, pesquisei e não achei nada.

danrmp
EXPRESSION member
EXPRESSION member
Mensagens: 302
Registrado em: 07 Fev 2018, 10:22
Nome Completo: Danniel
Cidade: Brasília
Estado: Distrito Federal
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2004/2004

Problema elétrico.

por danrmp » 21 Jul 2020, 10:38

Olha, como vc falou que no começo a luz no cruise estava acesa fraquinha, começaria por ele. Vc chegou a ver se ele tem comunicação via scanner? Outra opção seria desconectar ele caso esteja com alguma linha em curto, apesar do acesso a ele ser super dificil.

Avatar do usuário
Mala
GL Member
GL Member
Mensagens: 89
Registrado em: 14 Dez 2013, 10:23
Nome Completo: Marcos Ristow
Cidade: Panambi
Estado: Rio Grande do Sul
Veículo: Vectra Elegance 2.2 MPFI 16V Aut.
Fabricação/Modelo: 2001/2002

Problema elétrico.

por Mala » 25 Jul 2020, 21:23

Depois de passar por duas auto elétricas está quase certo que o problema é no painel do carro, essa semana vou levar o carro para um cara que manja dessa parte eletrônica.

3 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: carlosgunner, chirola, ibraim1987, luizsc92 e 84 visitantes

Bem-vindo: 15 Ago 2020, 14:18