O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BProblema com partida, carro não pega - Vectra B

475 mensagens
williansapz
EXPRESSION member
EXPRESSION member
Mensagens: 239
Registrado em: 07 Mai 2013, 19:02
Nome Completo: willians zanirato
Cidade: SANTO ANDRE
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

VECTRA CD NAO LIGOU

por williansapz » 09 Out 2013, 15:35

OI PESSOAL,HOJE SAI COM VCD ANDEI UNS 20 MINUTOS E DEIXEI NO ESTACIONAMENTO ,DEPOIS DE UNS 20 MINUTOS FUI LIGAR E NADA :61: A LUZ DA INJEÇAO NAO ACENDEU TENTEI UMAS 3 VEZES EM INTERVALOS DE 1 MINUTO E NADA , A BATERIA RESPONDIA COM BOA CARGA FIQUEI MAIS UNS 10 MINUTOS ESPERANDO. :13:
AI FUI CHECAR OS FUSÍVEIS E NÃO ENCONTREI NADA QUEIMADO FUI LIGAR NOVAMENTE NA 1 NADA AI NA SEGUNDA TENTATIVA CONSEGUI :38: SAI CANTANDO PNEU DAQUELE ESTACIONAMENTO COM MEDO DE MORRER E NÃO PEGAR MAIS KKK
O QUE PODERIA SER SÓ NOTEI QUE O SOM DESPROGRAMOU AS RÁDIOS E A EQUALIZAÇÃO IGUAL QUANDO VOCÊ DESLIGA A BATERIA E O COMPUTADOR DE BORDO MARCAVA 145 KM DE AUTONOMIA E AGORA MARCA 210 ALGUEM TEM ALGUMA IDEIA...ATÉ MAIS
Imagem

Avatar do usuário
Bruno Cesário
ELEGANCE member
ELEGANCE member
Mensagens: 1173
Registrado em: 03 Ago 2013, 00:29
Nome Completo: bruno c
Cidade: Acapuco
Estado: Minas Gerais
País: Brasil
Veículo: Vectra Collection 2.0 MPFI 8V
Fabricação/Modelo: 2001/2002

Re: VECTRA CD NAO LIGOU

por Bruno Cesário » 09 Out 2013, 16:11

Bateria indo pra sacola.
:52:

rgapski
Velha Guarda
Velha Guarda
Mensagens: 1698
Registrado em: 10 Abr 2013, 16:01
Nome Completo: Raphael Pedreira Gapski
Cidade: Mauá
Estado: São Paulo
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 1997/1998
Feliz Aniversário

Re: VECTRA CD NAO LIGOU

por rgapski » 09 Out 2013, 16:28

Willian,

Primeiro, é bom testar sua bateria.
A maioria dos auto-eletricos tem um aparelho que simula uma partida. Ao simular a partida, um medidor indica se esta boa ou não.
Se estiver ruim, troque-a e meça a corrente de carga do alternador.

Se estiver tudo certo com a parte elétrica, suspeito do sensor de rotação.
Meu carro em uma época ficou "temperamental", e as vezes insistia em não pegar.
Mas bastava eu mecher no cabo do sensor de rotação para funcionar.

Troquei e há mais de um ano o carro pega "na boa"...

Abs
Raphael - Mauá-SP - Desvectrado.


Garagens:
11' Fiat Punto Essence 1.6 16v
http://clubedovectra.com.br/forum/viewtopic.php?f=71&t=8905
01' Chevrolet Vectra Challenge.
http://clubedovectra.com.br/forum/viewtopic.php?f=70&t=184
Imagem

Ricardo Crispim
Velha Guarda
Velha Guarda
Mensagens: 1834
Registrado em: 06 Abr 2013, 17:58
Nome Completo: Ricardo Crispim da Silva
Cidade: Campo Grande
Estado: Mato Grosso do Sul
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2008/2008

Re: VECTRA CD NAO LIGOU

por Ricardo Crispim » 09 Out 2013, 16:56

Estou para apostar direto no sensor de rotação..
Hoje foi o primeiro aviso. Se prepare que vão acontecer várias vezes antes da troca.
Faz o que o Rafael falou, leve num bom eletricista e veja se é sistema elétrico, caso não seja, vai ser o bendito sensor de rotação.
Ah! E se for ele, compre só se for original, os outros não aguentam.

Forte abraço!!!!!!!

rgapski
Velha Guarda
Velha Guarda
Mensagens: 1698
Registrado em: 10 Abr 2013, 16:01
Nome Completo: Raphael Pedreira Gapski
Cidade: Mauá
Estado: São Paulo
Veículo: Vectra Challenge 2.2 MPFI 16V
Fabricação/Modelo: 1997/1998
Feliz Aniversário

Problema com partida, carro não pega - Vectra B

por rgapski » 09 Out 2013, 17:16

É o que o Ricardo falou! Sensor de rotação, só original!
Custa por volta de 150 pilas.

O paralelo custa uns 90, mas logo vai pra casa do chapéu!

Abs
Raphael - Mauá-SP - Desvectrado.


Garagens:
11' Fiat Punto Essence 1.6 16v
http://clubedovectra.com.br/forum/viewtopic.php?f=71&t=8905
01' Chevrolet Vectra Challenge.
http://clubedovectra.com.br/forum/viewtopic.php?f=70&t=184
Imagem

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10569
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Re: VECTRA CD NAO LIGOU

por Arquiteto » 09 Out 2013, 21:35

Ricardo Crispim escreveu:Estou para apostar direto no sensor de rotação..
Hoje foi o primeiro aviso. Se prepare que vão acontecer várias vezes antes da troca.
Faz o que o Rafael falou, leve num bom eletricista e veja se é sistema elétrico, caso não seja, vai ser o bendito sensor de rotação.
Ah! E se for ele, compre só se for original, os outros não aguentam.

Forte abraço!!!!!!!


x2, vale a pena trocar preventivamente ...

e troca também o sensor de temperatura da injeção
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: VECTRA CD NAO LIGOU

por Alcir Andreoni » 09 Out 2013, 21:53

Cara tive o mesmo problema no meu CD e ninguém conseguiu descobrir o defeito. Ficaram trocando uns relês roxos que ficam na caixa de fusível do motor e nada. Como estava para vender o carro deixei assim mesmo.

O que a falta de informação não faz...
Imagem

Isso deixa marcas profundas!

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5729
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: VECTRA CD NAO LIGOU

por Almeidão » 10 Out 2013, 08:47

Sim, 90% de ser o sensor de rotação, mas primeiro cheque a bateria porque se desprogramou tudo, pode ser um curto nela e se manter assim poderá queimar algo mais e valioso.

Checa tambem o regulador de pressão, já que é fácil fazer isto. Estando estes itens certos, pode comprar o sensor que certamente será ele.
Imagem

williansapz
EXPRESSION member
EXPRESSION member
Mensagens: 239
Registrado em: 07 Mai 2013, 19:02
Nome Completo: willians zanirato
Cidade: SANTO ANDRE
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

Re: VECTRA CD NAO LIGOU

por williansapz » 10 Out 2013, 12:42

obrigado galera pelas respostas :88: , testei a bateria com carro ligado da 13,3 a 13,8 vts desligado da 12,6 vts
liguei ele pela noite par trabalhar e pela manha e ligou normal mais vou verificar primeiro o sensor de rotação e o regulador de pressão
aonde que fica o regulador de pressão ? alguma dica ,ate mais valeu..
Imagem

Avatar do usuário
Bacana
GL Member
GL Member
Mensagens: 117
Registrado em: 23 Abr 2013, 12:01
Nome Completo: Gil da silva
Cidade: São Gonçalo
Estado: Rio de Janeiro
Veículo: Vectra Elegance 2.0 MPFI
Fabricação/Modelo: 2004/2004

Re: VECTRA CD NAO LIGOU

por Bacana » 10 Out 2013, 19:37

amigo ali está o regulador de pressão:

Imagem


fotos do challenge do mecatronico


valeu abraço
Vectra elegance 07/08 com pacote PDW
Ex-Vectra milenium 2.2 8v
Ex-Gol ap 1987

Avatar do usuário
Alcir Andreoni
CHALLENGE Member
CHALLENGE Member
Mensagens: 7042
Registrado em: 14 Mai 2013, 11:29
Nome Completo: Alcir José Secco Andreoni
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 2009/2009

Re: VECTRA CD NAO LIGOU

por Alcir Andreoni » 10 Out 2013, 19:50

Bacana escreveu:amigo ali está o regulador de pressão:

Imagem


fotos do challenge do mecatronico


valeu abraço

A quanto tempo essa foto foi tirada?

SE foi recente "MEU DEUS"!
Imagem

Isso deixa marcas profundas!

Avatar do usuário
Bacana
GL Member
GL Member
Mensagens: 117
Registrado em: 23 Abr 2013, 12:01
Nome Completo: Gil da silva
Cidade: São Gonçalo
Estado: Rio de Janeiro
Veículo: Vectra Elegance 2.0 MPFI
Fabricação/Modelo: 2004/2004

Re: VECTRA CD NAO LIGOU

por Bacana » 11 Out 2013, 23:29

Alcir Andreoni escreveu:
Bacana escreveu:amigo ali está o regulador de pressão:

Imagem


fotos do challenge do mecatronico


valeu abraço

A quanto tempo essa foto foi tirada?

SE foi recente "MEU DEUS"!



Não não kkkk é bem antiga.. do tempo que o mecatronico estava fazendo uns up no seu carro

pelo que soube parece que ele se desfez do challenger.

valeu abraço.
Vectra elegance 07/08 com pacote PDW
Ex-Vectra milenium 2.2 8v
Ex-Gol ap 1987

williansapz
EXPRESSION member
EXPRESSION member
Mensagens: 239
Registrado em: 07 Mai 2013, 19:02
Nome Completo: willians zanirato
Cidade: SANTO ANDRE
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

Re: VECTRA CD NAO LIGOU

por williansapz » 12 Out 2013, 07:46

hoje o vcd estava ligado e morreu do nada tentei ligar e nada esperei uns 25 minutos e batia a chave ai pegou ,percebi que ele morre ou não pega quando a temperatura sobe aos 90 +- e liga o ventilador,estava lendo alguns tópicos e falaram que pode ser o sensor de temperatura ie que vai para o modulo ,quando sobe a temperatura o modulo não reconhece o sinal e desliga ao carro verifiquei o sensor de temperatura ie o azul ele esta com alguns filamentos quebrados quase arrebentando por completo vou trocar ele e ver o resultado até ...
Imagem

williansapz
EXPRESSION member
EXPRESSION member
Mensagens: 239
Registrado em: 07 Mai 2013, 19:02
Nome Completo: willians zanirato
Cidade: SANTO ANDRE
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1995

Re: VECTRA CD NAO LIGOU

por williansapz » 12 Out 2013, 07:50

Bacana escreveu:amigo ali está o regulador de pressão:

Imagem


fotos do challenge do mecatronico


valeu abraço




valeu obrigado ,vou trocar esse regulador também..
Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5729
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: VECTRA CD NAO LIGOU

por Almeidão » 12 Out 2013, 18:37

não troca o regulador de pressão sem ele estar estragado, normalmente o carro afoga quando ele está ruim. O sensor pode ser ele também ,mas se seu carro estiver aquecendo demais o problema pode ser outro.
Eu trocaria este sensor e o sensor de rotação, porque se não forem eles, ainda é lucro porque eles tem prazo de validade ainda que ninguem troque.

Pela informação com ele quente acontece isto, deve ser realmente o sensor de rotação.
Imagem

Avatar do usuário
vectra cd
EXPRESSION member
EXPRESSION member
Mensagens: 237
Registrado em: 31 Mai 2013, 17:33
Nome Completo: douglas simões
Cidade: Aguas Claras
Estado: Distrito Federal
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Carro demora pegar na partida - Vectra B

por vectra cd » 19 Dez 2013, 22:55

Preciso de uma força aí pessoal. Antes de eu trocar as peças , tipo: regulador de pressão, cabos de vela, velas acedelco, limpeza de bico, dei uma geral no alternador, troca de rolamento e escova, o carro pegava de primeira, ah troque bomba de combustível bocsh , depois que peguei uma chuva ou devo ter passado em alguma possa de agua o carro tá assim, demora a pegar.
Se alguém passou por isso e resolveu o problema , me de uma força aí. Os caras da oficina já vem condenando motor.( fiz motor todo, tem um ano)

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10569
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Re: Carro demora pegar na partida

por Arquiteto » 19 Dez 2013, 23:37

verifica o motor de arranque tambem ...
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Luiz Antunes
Velha Guarda
Velha Guarda
Mensagens: 1799
Registrado em: 05 Abr 2013, 23:27
Nome Completo: Luiz Carlos M. Antunes
Cidade: Rio de Janeiro
Estado: Rio de Janeiro
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2000/2000

Re: Carro demora pegar na partida

por Luiz Antunes » 20 Dez 2013, 00:36

Normalmente , carro com injeção demorar a pegar , o primeiro que eu verificaria seria o regulador de pressão da flauta .

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5729
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Re: Carro demora pegar na partida

por Almeidão » 20 Dez 2013, 09:03

Regulador de pressão, sensor de rotação ou a propria bomba.

Testar a bomba e/ou linha de combuistivel e pressão:
1 - Com o carro totalmente frio.
2 - coloque um óculos, melhor ainda se for os de proteção.
3 - vai na entrada da mangueira na flauta e solte ela, se tiver pressão com esguicho forte, então o sistema ali estará perfeito, caso contrário a linha não estará mantendo a pressão quando ele estiver desligado. Este teste precisa ser feito mais vezes se ali tiver pressão, se não tiver um só basta. E pode ser feito logo depois de ligar o carro, funcionar uns minutos e desligar. Não fazer com ele em temperatuda de trabalho.
A entrada da flauta fica do lado direito do carro.
egulador de pressçao lado esquerdo para os que não o tem ele dentro do tanque.

Se ocorre o que está no 3, pode ser.

1 - valvula da bomba não está retendo.
2 - regulador de pressão está estourado (tem teste fácil para fazer nesta peça antes de gastar)
3 - Possibilidade de ter bicos não travando por completo quando em descanso (esta é muito rara)

Se for regulador de pressão, voce sentirá cheiro de gasolina e o carro morre fácil e não mantem uma boa marcha lenta.

SENSOR DE ROTAÇÃO NÃO TEM COMO TESTAR, SEM APARELHOS.

Fora isto tem os problemas simples que não vejo necessidade de escrever aqui como Bobina indo pro saco, terminais da bobina oxidado, velas sujas e húmida por estar com motor ruim etc.
Imagem

Avatar do usuário
corsa turbo
GLS member
GLS member
Mensagens: 679
Registrado em: 26 Jun 2013, 08:51
Nome Completo: Leandro L. S. Fonseca
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1995/1996

Re: Carro demora pegar na partida

por corsa turbo » 20 Dez 2013, 10:54

Se a incidencia foi após forte chuva, possa dagua, pode ser possivel um calço hidraulico (aspiração de água pelo motor), o que danifica realmente as partes moveis do motor, pricipalmente empeno de biela, mas a dificuldade de partida ia refletir em mal funcionamento do motor, barulho e falta de potencia...
Se não é o caso, se for só dificuldade para pegar na partida, tente olhar novamente a bomba de combustivel e o regulador de pressão..
Att,
Vectra CD 2.2 16V MT 1999 - TOP
viewtopic.php?f=70&t=5873
Imagem

Imagem

475 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 50 visitantes

Bem-vindo: 29 Mar 2020, 06:32