O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BProblema com partida, carro não pega - Vectra B

479 mensagens
Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10588
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Problema com partida, carro não pega - Vectra B

por Arquiteto » 30 Mai 2016, 12:41

neste topico vc identifica os fusiveis e reles do sistema i.E ai e so verificar um por um ...

viewtopic.php?f=35&t=11604
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Mayrink
Member
Member
Mensagens: 1
Registrado em: 19 Jun 2016, 13:11
Nome Completo: Renato Mayrink
Cidade: Niterói
Estado: Rio de Janeiro
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Problema com partida, carro não pega - Vectra B

por Mayrink » 25 Jun 2016, 20:54

J Rodrigo escreveu:Fuente del Mensaje Bom dia amigos, ... tenho um problema que extrapolou minha paciência, meu vecão não pega de primeira tenho virar a chave duas a três vezes ate ele pegar, de primeira ele vira mas morre, e se for de manha bem cedo quando ele vira ao acelerar tanto no gnv quanto na gasolina ele embola ao chegar próximo dos 3.000 giros, isso só para depois que o carro esquenta, troquei vela sensor de rotação, filtro da bomba, bicos estão perfeitos, lembrando no gnv tambem acontece isso dele acelerar e embolar. e quando quente as vezes funciona de primeira outras não, me ajudem ... :13: :88:

Amigo sou novo mas vou ter dar uma dica pode ser que o seu carro esteja misturando combustível por causa do emulador de bicos
Tente primeiro resolver o problema no sistema original do carro tente desligar o emulador de bicos e ligar só os bicos para testar

elvismorais
Member
Member
Mensagens: 2
Registrado em: 05 Out 2015, 21:09
Nome Completo: elvis trevizol de godoy
Cidade: Sorocaba
Estado: Espirito Santo
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 2000/2000

Problema com partida, carro não pega - Vectra B

por elvismorais » 11 Jul 2016, 21:24

ola estou com o mesmo problema e ja levi para pasar o rastreador e nao aparteceu neum tipo de problema
e detalhe que la no auto eletrico ele nao deu problema
mais esta ficando cada ves mais dificil de usar o caro pois eu desligo ele e ele nao pega mais depois de muita ensistencia e muita fe ele funciona e nao more mais
sera que algem poderia me diser a onde se localiza ese semsor de rotaçao detalhe quando ele da o defeito ele nao apresenta faisca na bobina
a minha e uma cd 2,2 16v ano 2001
conto com vcs

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10588
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Problema com partida, carro não pega - Vectra B

por Arquiteto » 11 Jul 2016, 22:27

da uma olhada na seção how to

viewtopic.php?f=49&t=555
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

elvismorais
Member
Member
Mensagens: 2
Registrado em: 05 Out 2015, 21:09
Nome Completo: elvis trevizol de godoy
Cidade: Sorocaba
Estado: Espirito Santo
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 2000/2000

Problema com partida, carro não pega - Vectra B

por elvismorais » 18 Jul 2016, 20:31

Arquiteto escreveu:Fuente del Mensaje da uma olhada na seção how to

viewtopic.php?f=49&t=555

ola amigos venho agradecer a vcs pois troquei o sensor de rotaçao e acabou o ploblema
sua grato pelas dicas e encinamentos
ate mais

victor20084
Member
Member
Mensagens: 2
Registrado em: 24 Jul 2016, 19:48
Nome Completo: vitor pinheiro
Cidade: araras
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por victor20084 » 24 Jul 2016, 20:17

Pessoal Boa Noite, tenho vectra 98 2.2. 8v, aconteceu o seguinte viro a chave tudo funciona, vou dar partida nem sinal dela, porem se dou um tranco ele pega normal, observação a luz laranja no painel tipo de uma ingnicao fica acesa

victor20084
Member
Member
Mensagens: 2
Registrado em: 24 Jul 2016, 19:48
Nome Completo: vitor pinheiro
Cidade: araras
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por victor20084 » 24 Jul 2016, 20:20

Pessoal Boa Noite, tenho vectra 98 2.2. 8v, aconteceu o seguinte viro a chave tudo funciona, vou dar partida nem sinal dela, porem se dou um tranco ele pega normal, observação a luz laranja no painel tipo de uma ingnicao fica acesa, o que pode ser fico no aguardo.

Avatar do usuário
Arquiteto
Administrador
Administrador
Mensagens: 10588
Registrado em: 05 Abr 2013, 21:59
Nome Completo: leonardo marcelo goulart de castro
Cidade: nova serrana
Estado: Minas Gerais
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2003/2003

Problema com partida, carro não pega - Vectra B

por Arquiteto » 24 Jul 2016, 20:42

blz victor peça para verificarem seu comutador da ignição e o motor de arraque
Garagem:CD 03,Challenge02, Elite11"face lift", Tops full
http://clubedovectra.com.br/forum/viewtopic.php?t=20
HOW TO :
viewtopic.php?f=49&t=555
NACIONAL 2017 IMPERDIVEL!!
viewtopic.php?f=82&t=15651

Ageu vasconcelos
Member
Member
Mensagens: 1
Registrado em: 03 Ago 2016, 18:48
Nome Completo: Ageu luiz da silva vasconcelos
Cidade: IBIRITE
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por Ageu vasconcelos » 14 Ago 2016, 20:35

Amigos boa noite preciso de uma dica. meu vectra B 97 2.0 8v nao quer pegar morro acima! Bate na chave pega mas em seguida morre , parece que nao esta vindo gasolina nao sei, pq do partida acelerando e ele nao respode, agora no plaino ele funciona normal e na decida tambem! mas dependendo do morro que for subir ele morre no meio do morro. será que é a bomba? aconteceu ontem e hoje .

Robert Linares
Member
Member
Mensagens: 35
Registrado em: 19 Ago 2015, 07:42
Nome Completo: Robert Felipe Linares
Cidade: Artur Nogueira
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problema com partida, carro não pega - Vectra B

por Robert Linares » 21 Ago 2016, 22:12

Fala galera blz?

Tô com um problema chato, meu carro tâ no alcool e o bixo tá ruim pra pegar. As Velas são novas/ Cabos novos/ Bomba de Combustível nova, reservatório de partida a frio tá ok, e mesmo assim ele engasga, tanto na primeira partida ou quando deixo parado por algumas horas. Viro a chave e solto ele fica tentando e nada, então se acelero um poko ele pega, não falha sobe o giro lisinho, Sempre usei gasolina, foi só muda pro Alcool que começou os problemas. Foi feito tb a programação do A/F.

Se alguém tiver alguma dica, agradeço

Abraços

Avatar do usuário
alexxandre costaa
GL Member
GL Member
Mensagens: 133
Registrado em: 18 Dez 2013, 00:55
Nome Completo: alexandre lima da costa
Cidade: Manaus
Estado: Amazonas
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Problema com partida, carro não pega - Vectra B

por alexxandre costaa » 21 Ago 2016, 22:59

Ola amigo.. . Uma vez tive esse problema parecido... Tenta o regulador de pressão...no meu caso o problema era ele. Ok. Quando ele tá com problemas.. O Carro demora a pegar.. Vc vira a chave e o carro vai vai até q pega.. De repente seja isso..nem sei se teu carro tem essa peça.. O meu eh um vectra b.. Boa sorte ae...

Enviado do meu Sony Xperia Z3

marcelo-roberta.de-albuquerque-gonçalves
Member
Member
Mensagens: 9
Registrado em: 06 Nov 2015, 17:37
Nome Completo: Marcelo Gonçalves
Cidade: Lapa
Estado: Paraná
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998

Problema com partida, carro não pega - Vectra B

por marcelo-roberta.de-albuquerque-gonçalves » 25 Ago 2016, 21:31

Boa noite. Sou mais um infeliz no problema da partida demorada com o Vectra quente. O meu um GL 2.2 8v 2001. Sofro há 1 ano e meio com isso. Já fiz absolutamente tudo e nada resolveu. Detalhe que vejo no meu q não vi ser citado ainda eh q se ele esquentar no sol tipo se deixar ele no tempo a noite e de manhã ele tiver sob o sol completamente quente a partida demora igual quando para ele quente pelo funcionamento do motor. Alguém q passou por isso também é resolveu?

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

Reginaldo Oliveira
GLS member
GLS member
Mensagens: 658
Registrado em: 16 Abr 2013, 18:06
Nome Completo: Reginaldo de Oliveira Lopes
Cidade: Americo Brasiliense
Estado: São Paulo
Veículo: Vectra GL 2.2 Milenium
Fabricação/Modelo: 1997/1997

Problema com partida, carro não pega - Vectra B

por Reginaldo Oliveira » 04 Set 2016, 12:59

marcelo-roberta.de-albuquerque-gonçalves escreveu:Fuente del Mensaje Boa noite. Sou mais um infeliz no problema da partida demorada com o Vectra quente. O meu um GL 2.2 8v 2001. Sofro há 1 ano e meio com isso. Já fiz absolutamente tudo e nada resolveu. Detalhe que vejo no meu q não vi ser citado ainda eh q se ele esquentar no sol tipo se deixar ele no tempo a noite e de manhã ele tiver sob o sol completamente quente a partida demora igual quando para ele quente pelo funcionamento do motor. Alguém q passou por isso também é resolveu?

Enviado de meu MotoE2(4G-LTE) usando Tapatalk



Amigo tira a manguerinha do regulador de pressão e olha se ela esta passando gasolina
VEJA A FOTO
Imagem
Como arroz e ovo frito só pra ter o vectra bonito
Imagem

Robert Linares
Member
Member
Mensagens: 35
Registrado em: 19 Ago 2015, 07:42
Nome Completo: Robert Felipe Linares
Cidade: Artur Nogueira
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problema com partida, carro não pega - Vectra B

por Robert Linares » 04 Set 2016, 14:37

Galera Blz, só dando um retorno do meu problema. Voltei a usar gasolina, a primeira partida do dia tá top, porém as vezes ele demora um pouco a pegar no decorrer do dia, estou pensando em tirar os bicos pra limpar, pode ser eles né.

Abraços

Robert Linares
Member
Member
Mensagens: 35
Registrado em: 19 Ago 2015, 07:42
Nome Completo: Robert Felipe Linares
Cidade: Artur Nogueira
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2006

Problema com partida, carro não pega - Vectra B

por Robert Linares » 05 Set 2016, 20:01

Robert Linares escreveu:Fuente del Mensaje Galera Blz, só dando um retorno do meu problema. Voltei a usar gasolina, a primeira partida do dia tá top, porém as vezes ele demora um pouco a pegar no decorrer do dia, estou pensando em tirar os bicos pra limpar, pode ser eles né.

Abraços


Só pra efeito de informação, hoje segunda feira voltando de holambra enfiei o pé na criança e tcharam, deu um soquinho e a luz de injeção acendeu e não apagou mais, fiz os teste de lampejo e deu mal funcionamento da sonda antes do catalisador, tirei o conector dela e o carro se manteve do mesmo jeito, com a luz acesa, acredito ser ela e pode ser isso que vinha fazer demorar a partida.

Abraços

miguelandre
GL Member
GL Member
Mensagens: 83
Registrado em: 10 Out 2015, 00:33
Nome Completo: Miguel Andre
Cidade: tres lagoas
Estado: Mato Grosso do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997

Problema com partida, carro não pega - Vectra B

por miguelandre » 05 Set 2016, 22:31

Bom pessoal!

Vou relatar a situação: A algum tempo , também venho convivendo com esse problema de partida a quente.Bom, a primeira partida com motor frio e de boa, pega bem mas, quando o motor roda e esquenta ocorre uma certa dificuldade na partida. Mas como não é um problema crítico ainda, pois eu quase não rodo muito, ainda não fui atrás de solucionar. Eu atenho a suspeita de que a um problema de gotejamento de bico injetor pois, quando o motor esta frio a gasolina que goteja acaba se evaporando, ai já com o motor quente a gasolina ainda esta lá e acaba dando excesso e enxarca, dificultando a partida.
O que da pra fazer para tirar a dúvida e o seguinte : sair com o carro, esquentar o motor, ai vc pega e retira os cabos das velas e da 2 ou 3 partidas para que a gasolina que gotejou seja expelida da camisa. Ai vc recoloque as velas e espere uns minutinhos e tente ligar o carro, se o carro pegar facíl você ja sabe que tem gotejamento de bico. Ta ai uma dica que da pra fazer em casa, espero que ajude'.

Abraços!

marcelo-roberta.de-albuquerque-gonçalves
Member
Member
Mensagens: 9
Registrado em: 06 Nov 2015, 17:37
Nome Completo: Marcelo Gonçalves
Cidade: Lapa
Estado: Paraná
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998

Problema com partida, carro não pega - Vectra B

por marcelo-roberta.de-albuquerque-gonçalves » 06 Set 2016, 23:39

miguelandre escreveu:Bom pessoal!

Vou relatar a situação: A algum tempo , também venho convivendo com esse problema de partida a quente.Bom, a primeira partida com motor frio e de boa, pega bem mas, quando o motor roda e esquenta ocorre uma certa dificuldade na partida. Mas como não é um problema crítico ainda, pois eu quase não rodo muito, ainda não fui atrás de solucionar. Eu atenho a suspeita de que a um problema de gotejamento de bico injetor pois, quando o motor esta frio a gasolina que goteja acaba se evaporando, ai já com o motor quente a gasolina ainda esta lá e acaba dando excesso e enxarca, dificultando a partida.
O que da pra fazer para tirar a dúvida e o seguinte : sair com o carro, esquentar o motor, ai vc pega e retira os cabos das velas e da 2 ou 3 partidas para que a gasolina que gotejou seja expelida da camisa. Ai vc recoloque as velas e espere uns minutinhos e tente ligar o carro, se o carro pegar facíl você ja sabe que tem gotejamento de bico. Ta ai uma dica que da pra fazer em casa, espero que ajude'.

Abraços!

Cara que bom q vc deu essa dica. Vou tentar isso pois no meu caso eu já troquei regulador de pressão, sonda lambda, coloquei uma valvula de retenção caso a bomba não segurasse pressão a válvula segura, troquei jogo de velas sensor de temperatura, testei com multímetro o map o TPS troquei filtro de ar de combustível tentei scaanner e nada acusa o defeito e como a maioria fala: a primeira partida é top não dá nem uma volta mas é só esquentar e o desespero começa vira umas dez vezes e só pega se acelerar.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

miguelandre
GL Member
GL Member
Mensagens: 83
Registrado em: 10 Out 2015, 00:33
Nome Completo: Miguel Andre
Cidade: tres lagoas
Estado: Mato Grosso do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997

Problema com partida, carro não pega - Vectra B

por miguelandre » 07 Set 2016, 01:28

marcelo-roberta.de-albuquerque-gonçalves escreveu:Fuente del Mensaje
miguelandre escreveu:Bom pessoal!

Vou relatar a situação: A algum tempo , também venho convivendo com esse problema de partida a quente.Bom, a primeira partida com motor frio e de boa, pega bem mas, quando o motor roda e esquenta ocorre uma certa dificuldade na partida. Mas como não é um problema crítico ainda, pois eu quase não rodo muito, ainda não fui atrás de solucionar. Eu atenho a suspeita de que a um problema de gotejamento de bico injetor pois, quando o motor esta frio a gasolina que goteja acaba se evaporando, ai já com o motor quente a gasolina ainda esta lá e acaba dando excesso e enxarca, dificultando a partida.
O que da pra fazer para tirar a dúvida e o seguinte : sair com o carro, esquentar o motor, ai vc pega e retira os cabos das velas e da 2 ou 3 partidas para que a gasolina que gotejou seja expelida da camisa. Ai vc recoloque as velas e espere uns minutinhos e tente ligar o carro, se o carro pegar facíl você ja sabe que tem gotejamento de bico. Ta ai uma dica que da pra fazer em casa, espero que ajude'.

Abraços!

Cara que bom q vc deu essa dica. Vou tentar isso pois no meu caso eu já troquei regulador de pressão, sonda lambda, coloquei uma valvula de retenção caso a bomba não segurasse pressão a válvula segura, troquei jogo de velas sensor de temperatura, testei com multímetro o map o TPS troquei filtro de ar de combustível tentei scaanner e nada acusa o defeito e como a maioria fala: a primeira partida é top não dá nem uma volta mas é só esquentar e o desespero começa vira umas dez vezes e só pega se acelerar.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk


Marcelo!
Agora que vi o erro que cometi, na verdade para fazer o teste vc tem que desconectar a alimentação elétrica da bomba de combustível, dar a partida .o carro irá pegar pois ainda existe combustível na lina porém, ele logo vai morrer, com isso vc sabe que não tem combustível na linha e só depois você conecta novamente ligue duas veses a injeção ser dar a partida , só injete . Enseguida vc liga o carro normalmente.

Desculpe os erros de portugues escrevi as pressas, mas acho que deu para intender

marcelo-roberta.de-albuquerque-gonçalves
Member
Member
Mensagens: 9
Registrado em: 06 Nov 2015, 17:37
Nome Completo: Marcelo Gonçalves
Cidade: Lapa
Estado: Paraná
Veículo: Vectra GL 2.2 MPFI
Fabricação/Modelo: 1997/1998

Problema com partida, carro não pega - Vectra B

por marcelo-roberta.de-albuquerque-gonçalves » 07 Set 2016, 10:05

Bom dia, entao. Quando pensei notei mesmo q vc havia se enganado pois precisa da centelha pra "secar" o que tiver de combustível. Vou fazer a tarde o teste. Desligar a alimentação da bomba e dos bicos. Mas agradeço a dica pois preciso certificar antes de remover os bicos pra limpeza pois já gastei muita grana e até agora nada funcionou.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

miguelandre
GL Member
GL Member
Mensagens: 83
Registrado em: 10 Out 2015, 00:33
Nome Completo: Miguel Andre
Cidade: tres lagoas
Estado: Mato Grosso do Sul
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1996/1997

Problema com partida, carro não pega - Vectra B

por miguelandre » 07 Set 2016, 11:01

marcelo-roberta.de-albuquerque-gonçalves escreveu:Fuente del Mensaje Bom dia, entao. Quando pensei notei mesmo q vc havia se enganado pois precisa da centelha pra "secar" o que tiver de combustível. Vou fazer a tarde o teste. Desligar a alimentação da bomba e dos bicos. Mas agradeço a dica pois preciso certificar antes de remover os bicos pra limpeza pois já gastei muita grana e até agora nada funcionou.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk


Apenas desligue a alimentação elétrica da bomba, não a necessidade de desconectar os bicos
Desconecte a bomba e de partida no carro até que ele morra sozinho pois ele vai consumir todo combustível que está na linha

Abraços!!!

479 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 119 visitantes

Bem-vindo: 08 Ago 2020, 06:28