O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BMarcador de temperatura não funciona

23 mensagens
  • 1
  • 2
Ronaldo1983
Member
Member
Mensagens: 6
Registrado em: 17 Out 2020, 12:20
Nome Completo: Ronaldo Barroso
Cidade: Ribeirão Preto
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2003/2003
Idade:

Marcador de temperatura não funciona

por Ronaldo1983 » 09 Nov 2020, 18:59

Eu o segui uns 50 centímetros.
O que me parece é que a temperatura fez ele ressecar.
Pra trocar este fio qual cabo aguentaria a temperatura do motor.
Lembrando que o cabo que tá apresentando falha é o que está na minha mão.


Enviado de meu moto g(6) plus usando o Tapatalk

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6093
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Marcador de temperatura não funciona

por Almeidão » 10 Nov 2020, 09:30

Este fio no meu eu refiz usando fio comum automotivo, onde eu cortei eu soldei e sempre isolo com isolante termo contrátil. Não existe um fio especial para isto, o que é especial é o da Sonda lambda que é de aço internamente e mesmo assim eu emendei o meu também e deu certo.
Imagem

Ronaldo1983
Member
Member
Mensagens: 6
Registrado em: 17 Out 2020, 12:20
Nome Completo: Ronaldo Barroso
Cidade: Ribeirão Preto
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 2003/2003
Idade:

Marcador de temperatura não funciona

por Ronaldo1983 » 10 Nov 2020, 09:48

Irei realizar o procedimento. Valeu Almeida pelas dicas.
Funcionando posto aqui depois.

Enviado de meu moto g(6) plus usando o Tapatalk

23 mensagens
  • 1
  • 2

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 94 visitantes

Bem-vindo: 24 Nov 2020, 13:01