Vectra CSistema de Alívio de Pressão dos Vidros - Vectra C

41 mensagens
Pedro_EUX
Member
Member
Mensagens: 3
Registrado em: 15 Mar 2014, 12:23
Nome Completo: Pedro Augusto
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Sistema de Alívio de Pressão dos Vidros - Vectra C

por Pedro_EUX » 15 Mar 2014, 12:44

Bom Dia amigos, então meu Vectra GTX essa semana apresentou um problema com o sistema de alívio de pressão, quando destravo o alarme do carro ou destranco com a chave mesmo sem abir as portas o sistema abre um pouco o vidro. O mesmo só fecha se eu trancar o carro novamente pela chave ou pelo botão no painel. Fora isso meu carro está ótimo adoro meu GTX e os Vectras de modo em geral... Qualquer ajuda é bem-vinda! ;)

Marquinho-br
Member
Member
Mensagens: 12
Registrado em: 07 Jul 2013, 18:57
Nome Completo: Marcus Roberto almeida
Cidade: Santos
Estado: São Paulo
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2007

Re: Problemas no Sistema de Alívio de Pressão

por Marquinho-br » 15 Mar 2014, 19:20

Já tentou sincronizar o sistema novamente?Se não der certo pode ser algum sensor de fechadura com defeito.Tem que identificar qual porta está com defeito.

Pedro_EUX
Member
Member
Mensagens: 3
Registrado em: 15 Mar 2014, 12:23
Nome Completo: Pedro Augusto
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Problemas no Sistema de Alívio de Pressão

por Pedro_EUX » 16 Mar 2014, 01:20

Eu li a respeito sobre reprogramação dos vidros elétricos, com o contato ligado tem que segurar o botão do vidro por 10seg para reprogramar, mas ainda não tentei, seria esse mesmo o processo adequado para tentar solucionar essa situação ?

Pedro_EUX
Member
Member
Mensagens: 3
Registrado em: 15 Mar 2014, 12:23
Nome Completo: Pedro Augusto
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Problemas no Sistema de Alívio de Pressão

por Pedro_EUX » 22 Mar 2014, 13:54

Aí galera, gostaria de agradecer aqueles que leram sobre o problema do sistema de alívio de pressão e ao Marquinho-br pela intenção de ajuda, mas então sem fazer nada essa semana meu carro voltou ao normal, vai entender!!! De modo geral estou gostando cada vez mais do clube, quando puder retribuir com qualquer informação ou experiência podem contar...

Moacir
Member
Member
Mensagens: 11
Registrado em: 03 Set 2014, 15:22
Nome Completo: Moacir Borges de Lima
Cidade: Parnamirim
Estado: Rio Grande do Norte
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Sistema de Alívio de Pressão - Vidros

por Moacir » 11 Set 2014, 03:45

Pessoal, notei que o sistema de alívio de pressão interna do meu Vectra gtx não funciona ao abrir a porta do motorista, porem está normal com as outras 3 portas. Alguem tem alguma opinião sobre o problema?

Pedro Josino
ELEGANCE member
ELEGANCE member
Mensagens: 1152
Registrado em: 17 Abr 2013, 19:29
Nome Completo: Pedro Josino
Cidade: Natal
Estado: Rio Grande do Norte
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2005/2005

Re: Sistema de alívio de pressão

por Pedro Josino » 11 Set 2014, 07:15

Quando você abre a porta do motorista a luz acende?

Tive um problema no alarme do meu Gol e o defeito era o interruptor da porta, pois eu abria e ele não enviava o sinal a central, fazendo com que o alarme disparasse. E uma das características de diagnóstico era a luz não acendia quando eu abria a porta do motorista.

Fui na VW e comprei a peça Genuína por R$ 18,00 e troquei em casa mesmo com o auxílio de uma chave philips. Problema resolvido.

Moacir
Member
Member
Mensagens: 11
Registrado em: 03 Set 2014, 15:22
Nome Completo: Moacir Borges de Lima
Cidade: Parnamirim
Estado: Rio Grande do Norte
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2005/2005

Re: Sistema de alívio de pressão

por Moacir » 11 Set 2014, 10:28

Notei que a luz realmente não acende, tomara que seja somente isso mesmo.

gkbelo
Member
Member
Mensagens: 6
Registrado em: 19 Nov 2014, 11:34
Nome Completo: Gabriel Souza
Cidade: Parobe
Estado: Rio Grande do Sul
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Sistema de alívio de pressão

por gkbelo » 21 Set 2015, 21:42

Conseguiu resolver?
No meu GT não acende a luz interna, nem o anti-vácuo dá sinal de vida, em apenas uma porta.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Sistema de alívio de pressão

por Thiago Menezes » 22 Set 2015, 08:49

gkbelo escreveu:Conseguiu resolver?
No meu GT não acende a luz interna, nem o anti-vácuo dá sinal de vida, em apenas uma porta.


Provavelmente problema no sensor/fechadura da porta...
Editado pela última vez por Thiago Menezes em 23 Set 2015, 10:02, em um total de 1 vez.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Netocivil
Member
Member
Mensagens: 28
Registrado em: 09 Ago 2013, 22:43
Nome Completo: ODÍLIO PEREIRA DE QUEIROZ NETO
Cidade: Araçatuba
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Sistema de alívio de pressão

por Netocivil » 22 Set 2015, 22:47

No meu já faz uns 15 dias que está com o seguinte problema: Ao desativar o alarme pelo controle ou na chave o alívio de pressão entra em ação e abre o vidro um pouco. Acontece que depois que fecha a porta a luz de cortesia não apaga e o vidro não fecha, somente se travar a porta pelo botão no painel ou quando o carro começa a andar. Antes do problema o alívio de pressão somente abria o vidro um pouquinho quando alguma porta era aberta e depois fechava ao fechar a porta. Alguém tem ideia o que pode estar acontecendo ???. Detalhe: quando esse problema começou a acontecer há uns 15 dias atrás foi na semana que choveu uns 3 dias direto.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Sistema de alívio de pressão

por Thiago Menezes » 23 Set 2015, 08:34

Netocivil escreveu:No meu já faz uns 15 dias que está com o seguinte problema: Ao desativar o alarme pelo controle ou na chave o alívio de pressão entra em ação e abre o vidro um pouco. Acontece que depois que fecha a porta a luz de cortesia não apaga e o vidro não fecha, somente se travar a porta pelo botão no painel ou quando o carro começa a andar. Antes do problema o alívio de pressão somente abria o vidro um pouquinho quando alguma porta era aberta e depois fechava ao fechar a porta. Alguém tem ideia o que pode estar acontecendo ???. Detalhe: quando esse problema começou a acontecer há uns 15 dias atrás foi na semana que choveu uns 3 dias direto.


Só a porta do motorista? Quando você abre a porta do passageiro funciona e apagasse a luz de cortesia?

Se for dessa maneira é a mesma situação do colega acima, verificar o sensor/fechadura da porta.
Editado pela última vez por Thiago Menezes em 23 Set 2015, 10:02, em um total de 1 vez.
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Netocivil
Member
Member
Mensagens: 28
Registrado em: 09 Ago 2013, 22:43
Nome Completo: ODÍLIO PEREIRA DE QUEIROZ NETO
Cidade: Araçatuba
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Sistema de alívio de pressão

por Netocivil » 23 Set 2015, 09:38

Thiago Menezes escreveu:
Netocivil escreveu:No meu já faz uns 15 dias que está com o seguinte problema: Ao desativar o alarme pelo controle ou na chave o alívio de pressão entra em ação e abre o vidro um pouco. Acontece que depois que fecha a porta a luz de cortesia não apaga e o vidro não fecha, somente se travar a porta pelo botão no painel ou quando o carro começa a andar. Antes do problema o alívio de pressão somente abria o vidro um pouquinho quando alguma porta era aberta e depois fechava ao fechar a porta. Alguém tem ideia o que pode estar acontecendo ???. Detalhe: quando esse problema começou a acontecer há uns 15 dias atrás foi na semana que choveu uns 3 dias direto.


Só a porta do motorista? Quando você abre a porta do passageiro funciona e apagasse a luz de cortesia?

Se for dessa maneira é a mesma situação do colega acima, verificar o sensor da porta.

Acabei de verificar uma coisa. Se estou dentro do carro com as portas travadas e com os vidros fechados, quando abro qualquer porta o alívio de pressão abre o vidro e quando fecho a porta o mesmo fecha e a luz de cortesia depois de um tempinho vai apagando lentamente. Somente a porta do motorista não acontece isso. Se abro a porta do motorista o alívio de pressão funciona mas ao fechar essa mesma porta o vidro continua aberto, ao contrário das outras portas. Provavelmente seria um problema no sensor da porta do motorista ?????????

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Sistema de alívio de pressão

por Thiago Menezes » 23 Set 2015, 09:43

Netocivil escreveu:
Thiago Menezes escreveu:
Netocivil escreveu:No meu já faz uns 15 dias que está com o seguinte problema: Ao desativar o alarme pelo controle ou na chave o alívio de pressão entra em ação e abre o vidro um pouco. Acontece que depois que fecha a porta a luz de cortesia não apaga e o vidro não fecha, somente se travar a porta pelo botão no painel ou quando o carro começa a andar. Antes do problema o alívio de pressão somente abria o vidro um pouquinho quando alguma porta era aberta e depois fechava ao fechar a porta. Alguém tem ideia o que pode estar acontecendo ???. Detalhe: quando esse problema começou a acontecer há uns 15 dias atrás foi na semana que choveu uns 3 dias direto.


Só a porta do motorista? Quando você abre a porta do passageiro funciona e apagasse a luz de cortesia?

Se for dessa maneira é a mesma situação do colega acima, verificar o sensor da porta.

Acabei de verificar uma coisa. Se estou dentro do carro com as portas travadas e com os vidros fechados, quando abro qualquer porta o alívio de pressão abre o vidro e quando fecho a porta o mesmo fecha e a luz de cortesia depois de um tempinho vai apagando lentamente. Somente a porta do motorista não acontece isso. Se abro a porta do motorista o alívio de pressão funciona mas ao fechar essa mesma porta o vidro continua aberto, ao contrário das outras portas. Provavelmente seria um problema no sensor da porta do motorista ?????????


:88:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

Avatar do usuário
Gustavorinaldi
Member
Member
Mensagens: 14
Registrado em: 01 Out 2015, 08:06
Nome Completo: Gustavo Rinaldi Maitschuk
Cidade: Cascavel
Estado: Paraná
Veículo: Vectra GT 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2004/2004

Re: Sistema de alívio de pressão

por Gustavorinaldi » 01 Out 2015, 08:29

Netocivil escreveu:
Thiago Menezes escreveu:
Netocivil escreveu:No meu já faz uns 15 dias que está com o seguinte problema: Ao desativar o alarme pelo controle ou na chave o alívio de pressão entra em ação e abre o vidro um pouco. Acontece que depois que fecha a porta a luz de cortesia não apaga e o vidro não fecha, somente se travar a porta pelo botão no painel ou quando o carro começa a andar. Antes do problema o alívio de pressão somente abria o vidro um pouquinho quando alguma porta era aberta e depois fechava ao fechar a porta. Alguém tem ideia o que pode estar acontecendo ???. Detalhe: quando esse problema começou a acontecer há uns 15 dias atrás foi na semana que choveu uns 3 dias direto.


Só a porta do motorista? Quando você abre a porta do passageiro funciona e apagasse a luz de cortesia?

Se for dessa maneira é a mesma situação do colega acima, verificar o sensor da porta.

Acabei de verificar uma coisa. Se estou dentro do carro com as portas travadas e com os vidros fechados, quando abro qualquer porta o alívio de pressão abre o vidro e quando fecho a porta o mesmo fecha e a luz de cortesia depois de um tempinho vai apagando lentamente. Somente a porta do motorista não acontece isso. Se abro a porta do motorista o alívio de pressão funciona mas ao fechar essa mesma porta o vidro continua aberto, ao contrário das outras portas. Provavelmente seria um problema no sensor da porta do motorista ?????????



Sim, é o sensor da fechadura, estava com esse problema no meu vectra, já troquei a fechadura de duas portas e na última vez que aconteceu tive que trocar a do motorista também, encontrei usada por R$ 250,00
Gustavo Rinaldi Maitschuk
Engenheiro Mecânico
Cascavel - Pr
Vectra GT 08

Imagem

Netocivil
Member
Member
Mensagens: 28
Registrado em: 09 Ago 2013, 22:43
Nome Completo: ODÍLIO PEREIRA DE QUEIROZ NETO
Cidade: Araçatuba
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Sistema de alívio de pressão

por Netocivil » 02 Out 2015, 11:28

Problema resolvido. Foi trocado um motorzinho que vai ali na fechadura da porta do motorista e agora tá funcionando normalmente. Obrigado à todos pelas dicas.

Avatar do usuário
Thiago Menezes
CHALLENGE Member
CHALLENGE Member
Mensagens: 10635
Registrado em: 18 Out 2013, 10:12
Nome Completo: Thiago Menezes da Silva
Cidade: Volta Redonda
Estado: Rio de Janeiro
Veículo: Vectra Elite 2.4 MPFI 16V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Re: Sistema de alívio de pressão

por Thiago Menezes » 02 Out 2015, 14:17

Netocivil escreveu:Problema resolvido. Foi trocado um motorzinho que vai ali na fechadura da porta do motorista e agora tá funcionando normalmente. Obrigado à todos pelas dicas.


Show :88:
Imagem
VECTRA ELITE 2.4 16V AUT. 150 CV (KIT GNV INJETADO)

Facebook: https://www.facebook.com/profile.php?id=100003662776216

Garagem: viewtopic.php?f=70&t=2746

Imagem

mdemarquinho
GLS member
GLS member
Mensagens: 852
Registrado em: 07 Abr 2013, 13:59
Nome Completo: Marco Souza
Cidade: Guarulhos
Estado: São Paulo
Veículo: Vectra Elite 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2006/2007

Re: Sistema de alívio de pressão

por mdemarquinho » 02 Out 2015, 15:26

Netocivil escreveu:Problema resolvido. Foi trocado um motorzinho que vai ali na fechadura da porta do motorista e agora tá funcionando normalmente. Obrigado à todos pelas dicas.


Amigão, se não for pedir muito, quanto foi o conserto?

Muitos possui o mesmo problema (inclusive eu) pois hora o problema aparece e hora não, mas pelo menos eu acho que sei qual porta é.

Valeu

Netocivil
Member
Member
Mensagens: 28
Registrado em: 09 Ago 2013, 22:43
Nome Completo: ODÍLIO PEREIRA DE QUEIROZ NETO
Cidade: Araçatuba
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Sistema de alívio de pressão

por Netocivil » 02 Out 2015, 17:27

mdemarquinho escreveu:
Netocivil escreveu:Problema resolvido. Foi trocado um motorzinho que vai ali na fechadura da porta do motorista e agora tá funcionando normalmente. Obrigado à todos pelas dicas.


Amigão, se não for pedir muito, quanto foi o conserto?

Muitos possui o mesmo problema (inclusive eu) pois hora o problema aparece e hora não, mas pelo menos eu acho que sei qual porta é.

Valeu

O "tal" motorzinho foi R$ 170,00 original GM. A mão-de-obra R$ 80,00. A sorte foi que conheci o rapaz que trocou essa peça, ele trabalha na concessionária GM aqui da cidade há 26 anos. Manja muito. Fora do horário do serviço ele faz uns "bicos". Ele disse ainda que tem mecânicos de concessionária que pedem para trocar a fechadura inteira, sendo que na verdade é só o motorzinho que está com problemas. Abraço.

flpsccp
GL Member
GL Member
Mensagens: 141
Registrado em: 02 Jun 2015, 23:10
Nome Completo: Felipe Bandeira
Cidade: Guarulhos
Estado: São Paulo
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Problema no alarme.

por flpsccp » 05 Nov 2015, 00:26

Tenho um Vectra GTX 2010, eu acho q começou a dar problema no sistema de alívio de pressão dos vidros.

Só de destravar o alarme ele já baixa a brecha que o normal seria somente abrir a porta e qdo fecho a porta o vidro não está fechando, só fecha qdo eu aperto o botão de fechar as portas do painel ou dps q o carro começa a rodar e fecha as portas automático e o mesmo acontece com a luz de teto.
Isso seria um problema ou alguma configuração?
Lembrando que o resto do sistema do alarme está fechando normalmente...
Agradeço desde já.

Enviado de meu XT1097 usando Tapatalk

Netocivil
Member
Member
Mensagens: 28
Registrado em: 09 Ago 2013, 22:43
Nome Completo: ODÍLIO PEREIRA DE QUEIROZ NETO
Cidade: Araçatuba
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Re: Problema no alarme.

por Netocivil » 05 Nov 2015, 13:33

Amigo dá uma olhada no tópico viewtopic.php?f=46&t=6211
O meu estava com o mesmo problema e foi resolvido

41 mensagens

Quem está online

Usuários navegando neste fórum: Ricardinho tm e 22 visitantes

Bem-vindo: 16 Fev 2019, 14:39