Vectra CProblema com temperatura - Vectra C

358 mensagens
Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3128
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por Ju_Bueno » 16 Out 2017, 11:24

Gabriel, ao ligar o AC as 2 ventoinhas devem ligar instantaneamente na velocidade baixa e não desligar em nenhuma hipótese enquanto o ar estiver ligado.
Pode ser problema em algum relé.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

gaelzin
Member
Member
Mensagens: 5
Registrado em: 15 Out 2017, 21:44
Nome Completo: Gabriel Oliveira
Cidade: Sao jose dos campos
Estado: São Paulo
Veículo: Vectra Expression 2.0 MPFI FlexPower Mec.
Fabricação/Modelo: 2004/2005

Problema com temperatura - Vectra C

por gaelzin » 16 Out 2017, 11:45

Ju_Bueno escreveu:Fuente del Mensaje Gabriel, ao ligar o AC as 2 ventoinhas devem ligar instantaneamente na velocidade baixa e não desligar em nenhuma hipótese enquanto o ar estiver ligado.
Pode ser problema em algum relé.

é perigoso andar assim? ando pouco com ele, 5km de manhã e 5km anoite, ai no final de semana consigo encostar ele pra ver

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3128
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por Ju_Bueno » 16 Out 2017, 12:53

Fica de olho no relógio da temperatura... ou então não use o AC enquanto não resolver.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

alexandrebrasils
Member
Member
Mensagens: 5
Registrado em: 04 Fev 2016, 12:08
Nome Completo: Alexandre Brasil da Silva
Cidade: Santa Maria
Estado: Rio Grande do Sul
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Temperatura de funcionamento correta.

por alexandrebrasils » 03 Nov 2017, 20:15

Desenterrando o tópico....

Boa noite,

Possuo conta no fórum, acompanho faz tempo, mas esta é minha primeira postagem.

Também fiz a limpeza do sistema de arrefecimento do meu Vectra (um GT-X 2010), utilizando os produtos Koube.
O sistema estava bem sujo, não era limpo desde 2011 e ainda apresenta perda de líquido. Vou trocar bomba d'água, termostática e sensor de temperatura para ver se resolve.
Antes da limpeza, a temperatura ficava na maioria das vezes entre a marcação 0 e 1/4 no painel. Após a limpeza, a temperatura oscila em quase 1/2, baixa para abaixo de 1/4, volta a subir até quase 1/2, baixa para abaixo de 1/4.... como no relato acima. Na estrada antes não saia do 0, agora ela fica pouco abaixo de 1/4.

O que pode ter acontecido?

Carro com 187 mil km, comprado zero. Quando o sistema começou a apresentar perda de líquido (há uns dois anos) comecei a completá-lo com pura e simples água da torneira.... :(
Eu sei.... podem me crucificar!

Valeu!

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5430
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por Almeidão » 07 Nov 2017, 08:49

alexandrebrasils escreveu:Fuente del Mensaje Desenterrando o tópico....

Boa noite,

Possuo conta no fórum, acompanho faz tempo, mas esta é minha primeira postagem.

Também fiz a limpeza do sistema de arrefecimento do meu Vectra (um GT-X 2010), utilizando os produtos Koube.
O sistema estava bem sujo, não era limpo desde 2011 e ainda apresenta perda de líquido. Vou trocar bomba d'água, termostática e sensor de temperatura para ver se resolve.
Antes da limpeza, a temperatura ficava na maioria das vezes entre a marcação 0 e 1/4 no painel. Após a limpeza, a temperatura oscila em quase 1/2, baixa para abaixo de 1/4, volta a subir até quase 1/2, baixa para abaixo de 1/4.... como no relato acima. Na estrada antes não saia do 0, agora ela fica pouco abaixo de 1/4.

O que pode ter acontecido?

Carro com 187 mil km, comprado zero. Quando o sistema começou a apresentar perda de líquido (há uns dois anos) comecei a completá-lo com pura e simples água da torneira.... :(
Eu sei.... podem me crucificar!

Valeu!


De forma nenhuma lhe crucificar por isto, eu também uso água da torneira, porém uso um aditivo bom e tudo funciona bem. Não deixe ele ficar sem água, isto porque não sabes ao certo a temperatura do seu carro e com certeza não é baixa como você a vê, deve ser um defeito de painel ou de sensor.
As ventoinhas armam? Sabes se é na baixa ou na Alta? ele parado na lenta, armam e desarma normalmente?
Você já trocou o sensor de temperatura dele? Se ainda não, tente usar um MTE, confira se o seu carro é MTE 4051 ou 4053 e faça um teste. Eu acho que ele é um 4053, mas isto é fácil, basta olhar no catálogo MTE.
Sobre limpeza do radiador, e você informar que saiu muita sujeira eu lhe pergunto. Porque um carro tão novo e já sem aditivo na água?

Sds
Imagem

Avatar do usuário
Ricardo GLS/2000
GL Member
GL Member
Mensagens: 137
Registrado em: 06 Abr 2013, 17:03
Nome Completo: Ricardo Henrique A. Galvão
Cidade: Natal
Estado: Rio Grande do Norte
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2007/2008

Problema com temperatura - Vectra C

por Ricardo GLS/2000 » 07 Nov 2017, 13:01

Alessandroweb33 escreveu:Fuente del Mensaje Segue uma foto da temperatura de trabalho em rodovia, parece que não tem termostatica
Imagem
O detalhe é que fiz uma média de 15.8 km/l com direito à trânsito lento, subida de serra e umas voltas na cidade

Enviado de meu D5833 usando Tapatalk


Omeu estava igualzinho ao seu, foi o sensor de temperatura, marcava a temperatura baixa tanto com ar, e sem ar.

alexandrebrasils
Member
Member
Mensagens: 5
Registrado em: 04 Fev 2016, 12:08
Nome Completo: Alexandre Brasil da Silva
Cidade: Santa Maria
Estado: Rio Grande do Sul
Veículo: Vectra GT-X 2.0 MPFI 8V FlexPower Mec.
Fabricação/Modelo: 2006/2006

Problema com temperatura - Vectra C

por alexandrebrasils » 13 Nov 2017, 01:20

Almeidão escreveu:Fuente del Mensaje
alexandrebrasils escreveu:Fuente del Mensaje Desenterrando o tópico....

Boa noite,

Possuo conta no fórum, acompanho faz tempo, mas esta é minha primeira postagem.

Também fiz a limpeza do sistema de arrefecimento do meu Vectra (um GT-X 2010), utilizando os produtos Koube.
O sistema estava bem sujo, não era limpo desde 2011 e ainda apresenta perda de líquido. Vou trocar bomba d'água, termostática e sensor de temperatura para ver se resolve.
Antes da limpeza, a temperatura ficava na maioria das vezes entre a marcação 0 e 1/4 no painel. Após a limpeza, a temperatura oscila em quase 1/2, baixa para abaixo de 1/4, volta a subir até quase 1/2, baixa para abaixo de 1/4.... como no relato acima. Na estrada antes não saia do 0, agora ela fica pouco abaixo de 1/4.

O que pode ter acontecido?

Carro com 187 mil km, comprado zero. Quando o sistema começou a apresentar perda de líquido (há uns dois anos) comecei a completá-lo com pura e simples água da torneira.... :(
Eu sei.... podem me crucificar!

Valeu!


De forma nenhuma lhe crucificar por isto, eu também uso água da torneira, porém uso um aditivo bom e tudo funciona bem. Não deixe ele ficar sem água, isto porque não sabes ao certo a temperatura do seu carro e com certeza não é baixa como você a vê, deve ser um defeito de painel ou de sensor.
As ventoinhas armam? Sabes se é na baixa ou na Alta? ele parado na lenta, armam e desarma normalmente?
Você já trocou o sensor de temperatura dele? Se ainda não, tente usar um MTE, confira se o seu carro é MTE 4051 ou 4053 e faça um teste. Eu acho que ele é um 4053, mas isto é fácil, basta olhar no catálogo MTE.
Sobre limpeza do radiador, e você informar que saiu muita sujeira eu lhe pergunto. Porque um carro tão novo e já sem aditivo na água?

Sds


Boa noite,

As ventoinhas armam e desarmam normalmente.
Estou suspeitando de ar no sistema. A sangria é feita ali pelo sensor de temperatura? É só desenroscar e retirar o mesmo?
Ele ficou sem aditivo, pq conforme o sistema foi perdendo liquido, eu fui completando somente com água, sem o uso de aditivo (burrada minha).
Notei que, agora com a aplicação do aditivo, o local onde possivelmente está vazando é no encaixe da saída termostática com a mangueira que vai pro radiador. Aquela região está com manchas cor de rosa. Vou providenciar uma abraçadeira de rosca sem fim pra lá.
A troca da termostática, do sensor de temperatura e da bomba d'água vai ser mais pela alta quilometragem do carro... 187 mil quilômetros não é muito, mas também não é pouco.

Obrigado pela ajuda.

Avatar do usuário
Brates
GL Member
GL Member
Mensagens: 133
Registrado em: 02 Dez 2013, 17:17
Nome Completo: Alexandre Bernardes
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra Collection 2.0 FlexPower 8V Aut.
Fabricação/Modelo: 2011/2011

Problema com temperatura - Vectra C

por Brates » 17 Dez 2017, 09:53

Pessoal, preciso de uma luz. No meu carro, a temperatura não ultrapassa o primeiro risco do mostrador. As minhas suspeitas são
1- Está sem a válvula termostática;
2- A válvula termostática está travada aberta

Seu que isso não representa perigo, entretanto, é saudável que o motor trabalhe em sua temperatura ideal. Girando dessa forma, tem-se aumento no gasto de combustível.

As minhas desconfianças procedem? Ou pode ser algo que eu não tenha mencionado. O liquido de arrefecimento sempre esteve presente no radiador e atualmente está bem rosa. Comprei válvula termostática nova (GM), bomba d'água nova (GM), fluído para radiador e água desmineralizada para renovar todo o sistema. Além de correia dentada, correia poli-v e tencionador da correia, uma vez que já que vai desmontar para trocar a correia dentada, já troca logo tudo.

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1028
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Problema com temperatura - Vectra C

por Tiagomos1 » 17 Dez 2017, 11:08

O primeiro risco que você fala seria o 1/4 do mostrador? Se sim, este é o normal, ali é o equivalente à marcação de 90 graus. Entre o 1/4 e 1/2, a ventoinha arma.

O marcador do vectra c é diferente dos vectras anteriores.

Agora se o primeiro risco for o zero do marcador... Seu marcador está com problemas, pois mesmo sem válvula termostatica o carro esquenta. Só demora mais tempo

Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Avatar do usuário
Brates
GL Member
GL Member
Mensagens: 133
Registrado em: 02 Dez 2013, 17:17
Nome Completo: Alexandre Bernardes
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra Collection 2.0 FlexPower 8V Aut.
Fabricação/Modelo: 2011/2011

Problema com temperatura - Vectra C

por Brates » 17 Dez 2017, 11:15

Tiagomos1 escreveu:Fuente del Mensaje O primeiro risco que você fala seria o 1/4 do mostrador? Se sim, este é o normal, ali é o equivalente à marcação de 90 graus. Entre o 1/4 e 1/2, a ventoinha arma.

O marcador do vectra c é diferente dos vectras anteriores.

Enviado de meu D6643 usando Tapatalk
Sim, o primeiro risco à qual me refiro é o de 1/4. Puts, que mancada minha...é que peguei o carro à uma semana. Tinha um VDC 2.0 16v 1998, depois VB Collection 2005 e agora um VC Collection 2011. Estava habituado com o marcador do 1998 e com o do 2005. Thiago, me desculpe pela minha ignorância. Aos poucos vou pegando o jeito desse 2011. Obrigado pela atenção e disposição em responder. Valeu!

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1028
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Problema com temperatura - Vectra C

por Tiagomos1 » 17 Dez 2017, 17:01

Ah, na estrada é normal ele chegar a quase zero ou zero. Na verdade o zero do painel dele é uns 80 graus kkkkk

Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5430
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por Almeidão » 18 Dez 2017, 17:33

Como sempre digo a todos, não importa ano do carro ou modelo, a temperatura máxima é 90 no painel e se passar disto com certeza existe problemas e quem manter o uso correto do aditivo ele ficará assim para sempre. Lembrando que aditivo errado é pior que água pura e não vejo motivo nenhum de usar qualquer outro tipo de água, eu uso da torneira e o aditivo correto, radiador com mais de 10 anos e é a mesma temperatura e uso sempre o mesmo aditivo que aliás comento que não troco ele por nenhum outro. Outra forma de saber se o sistema está funcionando perfeito, basta deligar o ar e andar com ele em rodovias e observar onde fica o ponteiro da temperatura, agora vá para as ruas e ande por lá, a temperatura nçao pode passar dos 90, ou pra ser menos crítico nçao passar de 93 e sempre deve baixar até perto onde ele estava nas rodovias, digamos que rodovia o minimo é 80, então nas ruas é 83, ou seja arma a ventoinha e tem que baixar para 83. Obviamente que irpa subir a temperatura em subidas e manter em baixada e até mesmo baixar nas descidas, mas não pode passar dos 93 nunca.

Sobre a máxima que é 90, ela não é constante, ela chega lá e tem que ligar as ventoinhas e ela baixar. 90º é normal sendo como máxima, mas não como fixa e podem ter certeza se um carro em rodovias mantem 87 a 88, ao chegar nas ruas ele vai subir bem mais, armar as ventoinhas e ficar agarrada ligadas e a temperatura demorando uma eternidade para baixar ou as vezes nem baixando.

Que defeito bom tem este carro kkakakakka
Imagem

Alencar fratoni
Member
Member
Mensagens: 1
Registrado em: 18 Set 2017, 20:11
Nome Completo: Alencar
Cidade: Leopolis
Estado: Paraná
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2003/2004

Problema com temperatura - Vectra C

por Alencar fratoni » 08 Jan 2018, 21:51

Olá galera ...Tenho um elegance 2007 .....E tenho o mesmo o ponteiro travo no zero e não sobe...de vez enquando ele volta ...Já de cara me falaram que era pra trocar o painel .....Já fiquei esperto...Aí fui em um amigo meu bom de serviço mecânico. ..passou o raster. ...Era um erro do sensor de temperatura.....trocamos e apagamos o erro ...Ficou zero ...Mas o mecânico falou como muitos falaram. ....poder ser várias coisas. ...conector ruim ...resistência pois esse painel possui isso ....poder ser um central abaixo da caixa de fusível. .Mas essa é responsável ...Pelo contagiro e velocímetro. .....espero ter ajudado ...Abraços

Avatar do usuário
streetand
Member
Member
Mensagens: 7
Registrado em: 07 Jun 2015, 18:11
Nome Completo: alisson Ferreira de araujo
Cidade: garanhuns
Estado: Pernambuco
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2002/2003

SISTEMA DE ARREFECIMENTO VECTRA C 2006

por streetand » 05 Fev 2018, 14:26

Atualmente tenho o vectra elegance 2006 automático,

Estou com um problema sobre o sistema de arrefecimento,
minha temperatura esta sempre com o ponteiro no meio do carro desde que esteja na cidade ou na br, fim um teste louco,
tirei a válvula termostática e deixei livre pensado que a válvula estava presa, e o carro continuou da mesmo forma, entao fui verificar os eletro ventilador, onde só liga uma velocidade não consigo distinguir se a 1 ou 2,
bom fui verificar a tomada que fica ali no para barro, me reparei que esta ok, segui o chicote, quando me deparei no radiador que o termo resistência esta desligada e os fios direto, desta forma pode ocasionar a alta temperatura ?

então como posso refazer a ligação original desde já grato.

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 5430
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

SISTEMA DE ARREFECIMENTO VECTRA C 2006

por Almeidão » 05 Fev 2018, 15:24

Eu não sei se seu carro usa esta resistência, pra mim ele deve ser ligado direto mesmo.

Primeira coisa que você deve observar, é se as duas ventoinhas armam juntas. Se armar uma somente, está errado.
A velocidade do segundo estágio é bem alta e parece um som alto também, enquanto o primeiro estágio funciona lento e sem barulho.
Em hipótese alguma o segundo estágio entra em funcionamento se o ar do carro tiver desligado e se isto ocorrer é porque o carro tem problemas.

Se ele mesmo com ar desligado em rodovias manter 90º como média em baixadas, ou o radiador está ruim ou o sensor de temperatura está marcando errado. Este sensor é barato, se for MTE acho ser o 4051, vale apenas trocar ele antes de um gasto maior. Este sensor fica em cima da termostática e eu compraria da MTE

Sds
Imagem

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3128
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por Ju_Bueno » 06 Fev 2018, 11:41


Mensagem movida.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

pedroev
Member
Member
Mensagens: 2
Registrado em: 22 Out 2016, 11:59
Nome Completo: pedro rogerio pomini
Cidade: sao paulo
Estado: São Paulo
Veículo: Vectra Elegan. 2.0 MPFI 8V FlexPower Aut.
Fabricação/Modelo: 2002/2003

Problema com temperatura - Vectra C

por pedroev » 16 Mar 2018, 20:50

boa noite o meu vectra 2006 elegance flex automatico a temperatura sobe rapido as ventoinha liga e nao para mais a temperatura sobe muito

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1028
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Problema com temperatura - Vectra C

por Tiagomos1 » 17 Mar 2018, 01:24

Isso evidência que a água não está circulando. Pois a ventoinhas ligam, então não são elas.

Vamos pelo mais frequente primeiro... Válvula termostatica travada fechada, ela faz o motor fazer exatamente o.que você relatou. Temperatura sobe rápido e não baixa.

Segundo mais frequente... Bomba d'água, se ela parou de funcionar, o rotor/turbina dela deve estar solto dentro do motor. Então ela não bombeia água, assim a água não circula e também a temperatura do motor só sobe

E por último, o radiador que pode estar entupido. Aí também não circula água e o motor só esquenta.

Se ele estivesse aquecendo, mas resfriando com dificuldade, poderia ser somente a tampa do reservatório de água

Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

Rigger+
Member
Member
Mensagens: 2
Registrado em: 22 Fev 2017, 07:50
Nome Completo: Jorge Mauricio Bravo
Cidade: Belford Roxo
Estado: Rio de Janeiro
Veículo: Vectra Expression 2.0 MPFI 8V
Fabricação/Modelo: 2007/2008

Problema com temperatura - Vectra C

por Rigger+ » 07 Mai 2018, 20:11

Pessoal Boa noite a todos

Sou novo no clube qualquer erro me desculpe.

Tenho um Vectra expression 2011 automático o problema e que a temperatura sobe ate estourar alguma mangueira ou ate o radiador.

Fiz a troca da jun ta 2 vezes foi feito cabeçote troca dos anéis tudo direitinho.
Troquei todas as mangueiras do carro
reparei o radiador trocando as laterais novas
troquei a tampa do reservatório
o carro nao tem valvula termostatica
amanha vou voltar com ele pra uma nova retifica do cabeçote
trocando isso tudo o carro continua pegando pressao aonde as mangueiras ficam extramamente duras olhei as 2 a agua esta circulando a ventoin ha arma os 2 estagios normal sendo que quando passa do meio o segundo fica ativo ate eu desligar o carro antes de ferver.

alguma luz pra nao precisar de uma nova retifica.

obrigado a todos e desculpe pelo topico longo.

PINHEIROS LTDA
GL Member
GL Member
Mensagens: 54
Registrado em: 15 Out 2015, 11:39
Nome Completo: Charles Coelho Pinheiro
Cidade: São Paulo
Estado: São Paulo
Veículo: Não Disponível - informe a Equipe CDV
Fabricação/Modelo: 1994/1994

Problema com temperatura - Vectra C

por PINHEIROS LTDA » 08 Mai 2018, 08:08

E a bomba d água, em que condições ela se encontra, tá em dia?
Conferiu se o rotor (plástico) da bomba nao destacou do eixo?
Editado pela última vez por Ju_Bueno em 08 Mai 2018, 11:02, em um total de 1 vez.
Razão: remoção de citação
ABENÇOADOS TODOS AQUELES QUE ACREDITAM MESMO SEM VER!!!

358 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 20 visitantes

Bem-vindo: 23 Mai 2019, 14:15