O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BDesativando o alarme original

20 mensagens   •   Página 1 de 1
Danmax
Member
Member
Mensagens: 2
Registrado em: 27 Jan 2015, 05:58
Nome Completo: Danilo Aparecido Maximiliano
Cidade: rio claro
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Desativando o alarme original

por Danmax » 27 Jan 2015, 06:35

Bom dia pessoal , o meu vectra gl 97 2.0 gira o motor na partida mas não pega , estou desconfiado do alarme original , pois não está indo alimentação na bomba de combustível e nem na válvula do gnv , se alguém poder me ajudar gostaria de desligar (jampear) o alarme original pois estou desconfiado que é ele que não deixa o carro ligar.

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 27 Jan 2015, 08:06

Quando vc da na partida a luz da injeção fiva piscando? Se ficar realmente é o imobilizador, precisará de uma chaveiro para resolver pra vc, mas não é o alarme e sim o imobilizador.



Enviado do meu Nokia 5120i TDMA

Danmax
Member
Member
Mensagens: 2
Registrado em: 27 Jan 2015, 05:58
Nome Completo: Danilo Aparecido Maximiliano
Cidade: rio claro
Estado: São Paulo
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por Danmax » 28 Jan 2015, 06:10

obrigado pela a ajuda joão , resolvi o problema era o sensor de rotação , já estava descoifado dele só não tinha trocado ainda porque não tava ligando a bomba , mas apos a sua ajuda resolvi trocar mesmo assim , e confirmei o modulo só liga a bomba apos o motor girar , e quem fala que o motor girou e o sensor , aprendi mais uma... valeu.

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 28 Jan 2015, 08:58

Que bom cara, vlw pelo feedback!

Enviado do meu Nokia 5120i TDMA

Wagnão Black
Member
Member
Mensagens: 13
Registrado em: 02 Mai 2014, 08:48
Nome Completo: Wagner João de Oliveira Rosa
Cidade: Sorocaba
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por Wagnão Black » 10 Fev 2015, 03:44

João ontem recentemente fuçando no meu VCD vi um chicote solto com a ponta azul de baixo do volante pois bem curioso cmo eu sou retirei a capa de baixo e vi q tinha uma caixinha preta tipo um módulinho junto com o miolo de partida... Ae eu pluguei esse cabo e fez q o ponteiro de velocidade desse um pulo e volta no normal ar resolvi dar a partida e nda e a luz de injeção fica piscando toda hora ae retirei o msm e o carro pegou normal.
Minha pergunta é para q serve isso e pq estava desligado do meu carro e se isso prejudica algo pois se o chicote está ali ele deve ser ligado pois sou chato e gosto de tudo certinho.

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 10 Fev 2015, 08:02

Meu caro isso é o imobilizador, pra ser sincero não sei como seu carro funcionava com ele desligado, pode ser que foi desativado com auxílio do tech1 ou 2 (me corrijam por favor), pois acredito que o simples fato de desligar o plugue não o desabilite, pelo menos no raciocínio logico de segurança.

Provável que teve alguma falha ai no sistema imobilizador, ou sua chave nao tem o transponder.

A luz da injeção pisca informando o corte provocado pelo imobilizador.

Eu acho esse recurso indispensável, por mais que desse defeito eu o consertaria.

Enviado do meu Nokia 5120i TDMA

Wagnão Black
Member
Member
Mensagens: 13
Registrado em: 02 Mai 2014, 08:48
Nome Completo: Wagner João de Oliveira Rosa
Cidade: Sorocaba
Estado: São Paulo
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por Wagnão Black » 11 Fev 2015, 00:01

Isso mesmo João a minha chave não tem essa tal de transponder, fico indignado pensando q por causa de alguns reais a mais o antigo dono na fez a copia da chave correta com a transponder se for isso o caso, os ex donos estão acabando com essa máquina viu.

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 11 Fev 2015, 09:24

É impressionante, realmente querem popularizar o vectra e o transformar em Ap's e fire's da vida (a grosso modo).

Eu no seu lugar levaria em um bom chaveiro e pedia pra reativar, não fica caro.

Enviado do meu Nokia 5120i TDMA

jamersonrodrigues7
Member
Member
Mensagens: 27
Registrado em: 31 Mai 2015, 22:08
Nome Completo: jamerson Rodrigues da Silva
Cidade: Riachinho
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por jamersonrodrigues7 » 31 Mai 2015, 23:19

No meu caso a luz da injeção fik piscando e o carro n pega ai eu tiro um cabo da bateria ai ele ja pega será q a luz da injeção ta piscando por causa da bateria q ta descarregada?

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 01 Jun 2015, 08:00

Geralmente não, mesmo pq o ato de desconectar a bateria nao a recarrega de novo, pode ter a ver com modulo do alarme que está ativando o imobilizador. Aconselho levar em um bom chaveiro ou instalador de alarmes.

jamersonrodrigues7
Member
Member
Mensagens: 27
Registrado em: 31 Mai 2015, 22:08
Nome Completo: jamerson Rodrigues da Silva
Cidade: Riachinho
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por jamersonrodrigues7 » 01 Jun 2015, 08:02

Eu msm n consigo desativar esse modulo n?

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 01 Jun 2015, 08:37

Vc pode desligar direto pelo chicote, mas travas e vidros automatizados iram parar de funcionar, no pé direito do passageiro no acabamento de plastico do lado do extintor fica o modulo.

jamersonrodrigues7
Member
Member
Mensagens: 27
Registrado em: 31 Mai 2015, 22:08
Nome Completo: jamerson Rodrigues da Silva
Cidade: Riachinho
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por jamersonrodrigues7 » 01 Jun 2015, 08:47

N vai interferir no funcionamento do carro n neh?

jamersonrodrigues7
Member
Member
Mensagens: 27
Registrado em: 31 Mai 2015, 22:08
Nome Completo: jamerson Rodrigues da Silva
Cidade: Riachinho
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por jamersonrodrigues7 » 01 Jun 2015, 09:01

Tem dois chicotes eu desligo qual?

jamersonrodrigues7
Member
Member
Mensagens: 27
Registrado em: 31 Mai 2015, 22:08
Nome Completo: jamerson Rodrigues da Silva
Cidade: Riachinho
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por jamersonrodrigues7 » 01 Jun 2015, 09:04

Nenhun adiantou a luz continua piscando e o carro n pega

Avatar do usuário
JoãodoValle
Consultor Técnico
Consultor Técnico
Mensagens: 3690
Registrado em: 09 Abr 2013, 22:02
Nome Completo: João Marcelo do Vale Silva
Cidade: Pouso Alegre
Estado: Minas Gerais
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1994/1994

Re: Desativando o alarme original

por JoãodoValle » 01 Jun 2015, 12:28

Desligou a bateria depois de desconectar os módulos?

washingtonp
Member
Member
Mensagens: 1
Registrado em: 30 Jun 2016, 12:05
Nome Completo: washington p da silva
Cidade: marajo
Estado: Goiás
Veículo: Vectra Collection 2.0 MPFI 8V
Fabricação/Modelo: 1994/1995

Desativando o alarme original

por washingtonp » 06 Nov 2016, 18:51

ola boa noite estou com um poblema no meu vectra 98 coloco a chave na porta pra aciona o alarme so que nao da nada nem trava e nem destrava
desliguei a central pra desativar o alarme as portas do carona trava do motorista nao coloco a central no lugar as portas funciona so que fica desparando o que eu faço alguem pode me ajudar fico grato

Johnny conceição
Member
Member
Mensagens: 2
Registrado em: 15 Set 2017, 08:58
Nome Completo: Johnny augusto da conceiçao junior
Cidade: Sao jose
Estado: Santa Catarina
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Desativando o alarme original

por Johnny conceição » 20 Set 2017, 09:11

Bom dia, estou com um problema, meu vectra ano 1998 nao quer pegar de maneira alguma, trocamos bobina , sensor de rotaçao mas verificando agora nas postagens percebi que pode ser o imobilizador, comprei este carro e estou reformando e reparei que a chave que liga ele nao é a original dos vectras. Fiz um teste e quando o carro pega por 2 segundos ele corta a corrente nas Velas.

Se poderem me ajudar como resolver isto, Pois estava achando que poderia ser a central do arame original, mas como a luz da injeçao fica piscando creio que tem tudo para ser o imobilizador.

Desde já agradeço.

Johnny conceição
Member
Member
Mensagens: 2
Registrado em: 15 Set 2017, 08:58
Nome Completo: Johnny augusto da conceiçao junior
Cidade: Sao jose
Estado: Santa Catarina
Veículo: Vectra CD 2.2 16V Mec.
Fabricação/Modelo: 1994/1994

Desativando o alarme original

por Johnny conceição » 20 Set 2017, 09:31

Outro detalhe, já verifiquei e a chave nao possui code dentro dela.

Tem alguma maneira de eu desativar o imobilizador para eu efetuar o teste e verificar se é ele que esta causando todo este transtorno?

Adiltheuzvectra
Member
Member
Mensagens: 1
Registrado em: 15 Mar 2020, 19:34
Nome Completo: Adílson Ribeiro Rosa
Cidade: Rio de janeiro
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1996/1997
Idade: 52

Desativando o alarme original

por Adiltheuzvectra » 15 Set 2020, 23:26

Boa noite como faço para eliminar imobilizador do meu vectra 97. A luz pisca direto sem parar.

20 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 81 visitantes

Bem-vindo: 20 Out 2020, 06:30