O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra AVAF: Sensor / medidor de fluxo de ar - Vectra A

56 mensagens
silasalmeida
Member
Member
Mensagens: 1
Registrado em: 18 Nov 2017, 16:39
Nome Completo: silas almeida
Cidade: campinas
Estado: São Paulo
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Vectra A - Valores de referencia do sensor VAF

por silasalmeida » 22 Jan 2018, 06:59

Nesse tópico eu gostaria de discutir sobre a calibração do VAF que é uma peça cara e difícil de achar mas que é muito simples não passa de um potenciômetro com uma mola que converte o ar entrando para um valor de tensão para o modulo

Alguém do clube que tenha um vectra A 8v e o mesmo esteja calibrado e consumindo normal (cerca de 14 na estrada ) poderia fazer duas medições com o multimetro em escala de tensão(volt) para usarmos de referencia pra ajudar a mim e a outros membros da comunidade?

O pino de medição é o pino 2 do VAF é um fio verde claro com listra verde escuro , esse fio é a saída do potenciômetro e esta ligado na agulha que desliza sobre a trilha!

Primeira medida : carro com meia chave e motor desligado. esse valor é o valor que esta posicionado o zero da agulha!!!
como exemplo o meu não tenho certeza se esta correto o ajuste do VAF mas esta dando 0,4V mas eu consigo aumentar ou diminuir esse valor reposicionando a agulha!! gostaria de uma referencia de um veiculo bom!

Segunda medida : carro com motor ligado e em marcha lenta e estabilizada !

esse valor oscila um pouco por causa das correções que o modulo faz constantemente na lenta mas no meu carro fica em torno de 0,8V
esse valor eu consigo alterar aumentando ou diminuindo a pressão da mola do VAF com isso injetando mais ou menos ar !! mas gostaria de um valor de referencia para mistura correta para não ficar nem mistura rica nem pobre !!

Agradeço a todos que puderem medir e postar os resultados!! Obrigado !

Avatar do usuário
Ju_Bueno
Moderador Sênior
Moderador Sênior
Mensagens: 3662
Registrado em: 11 Abr 2013, 14:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

VAF: Sensor / medidor de fluxo de ar - Vectra A

por Ju_Bueno » 22 Jan 2018, 08:33


Mensagem movida.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 156
Registrado em: 28 Ago 2014, 11:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

VAF: Sensor / medidor de fluxo de ar - Vectra A

por Adalberto.jr » 22 Jan 2018, 11:15

silasalmeida escreveu:Nesse tópico eu gostaria de discutir sobre a calibração do VAF que é uma peça cara e difícil de achar mas que é muito simples não passa de um potenciômetro com uma mola que converte o ar entrando para um valor de tensão para o modulo

Alguém do clube que tenha um vectra A 8v e o mesmo esteja calibrado e consumindo normal (cerca de 14 na estrada ) poderia fazer duas medições com o multimetro em escala de tensão(volt) para usarmos de referencia pra ajudar a mim e a outros membros da comunidade?

O pino de medição é o pino 2 do VAF é um fio verde claro com listra verde escuro , esse fio é a saída do potenciômetro e esta ligado na agulha que desliza sobre a trilha!

Primeira medida : carro com meia chave e motor desligado. esse valor é o valor que esta posicionado o zero da agulha!!!
como exemplo o meu não tenho certeza se esta correto o ajuste do VAF mas esta dando 0,4V mas eu consigo aumentar ou diminuir esse valor reposicionando a agulha!! gostaria de uma referencia de um veiculo bom!

Segunda medida : carro com motor ligado e em marcha lenta e estabilizada !

esse valor oscila um pouco por causa das correções que o modulo faz constantemente na lenta mas no meu carro fica em torno de 0,8V
esse valor eu consigo alterar aumentando ou diminuindo a pressão da mola do VAF com isso injetando mais ou menos ar !! mas gostaria de um valor de referencia para mistura correta para não ficar nem mistura rica nem pobre !!

Agradeço a todos que puderem medir e postar os resultados!! Obrigado !
Amigo, entra em contato com o Rafael Baker. Esse é referência em reparo de medidores, pois acredito que ele possa lhe ajudar com esses valores que necessitas.

Enviado de meu SM-G7102T usando Tapatalk

GabrielBiru
Member
Member
Mensagens: 14
Registrado em: 19 Nov 2015, 17:15
Nome Completo: Gabriel Brandão Santos
Cidade: Contagem
Estado: Minas Gerais
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

VAF: Sensor / medidor de fluxo de ar - Vectra A

por GabrielBiru » 24 Fev 2018, 20:22

Alguém tem o contato do Rafael? Nos links do post são antigos e não dão certo. Quase 4 anos atrás rsrsrs. O consumo do meu Ta ate bom mas To achando muito fraco e a lenta não altera com o ar funcionando

Enviado de meu ASUS_Z00AD usando Tapatalk

Costner
Member
Member
Mensagens: 1
Registrado em: 21 Jul 2018, 18:53
Nome Completo: Erick Fernando Costa
Cidade: Nova lima
Estado: Minas Gerais
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994
Idade: 35

VAF: Sensor / medidor de fluxo de ar - Vectra A

por Costner » 21 Jul 2018, 20:55

https://youtu.be/lB2iczBXpEI boa noite a todos ! Achei esse cara no YouTube vou fazer no meu Vectra ! Espero ter ajudado !!
:38:

lucasbighi23
Member
Member
Mensagens: 39
Registrado em: 13 Dez 2018, 12:43
Nome Completo: Lucas Marques Bighi
Cidade: São Paulo
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1995/1995
Idade: 25

VAF: Sensor / medidor de fluxo de ar - Vectra A

por lucasbighi23 » 09 Jan 2019, 12:08

O meu GLS 2.0 8V está falhando e com demora na partida. Sempre na partida é certeza: na terceira ou na quarta tentativa ele pega. Antes disso, sem chances. Quando pega só falha às vezes a lenta, mas na maioria das vezes ela fica normal, nos seus 700, 800 mil giros.
Na aceleração em reta ou em subida o carro falha. Meu pai disse que ele está perdendo 1 cilindro. Ele dá tipo uns trancos aí volta, não é aquela aceleração constante. Nas descidas ele pega bem e não falha nada. Eu só não fiz o teste ainda de colocar ele na subida em neutro e acelerar pra ver se falha
Meu pai é mecanico, mas é das antigas, então não é perito em injeção. Ele trocou velas e cabos, filtro de ar e combustivel e verificou a bomba e está tudo ok.
Ele informou também que os GMs dessa época tipo Monza, Kadett tem um problema crônico no tanque, que sempre em subidas eles falham
O que acham que é?
O sócio dele mexe com injeção. Será que ele consegue dar um jeito ou só pessoal especializado?

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2119
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por chirola » 12 Jan 2019, 13:09

lucasbighi23 escreveu:Fuente del Mensaje O meu GLS 2.0 8V está falhando e com demora na partida. Sempre na partida é certeza: na terceira ou na quarta tentativa ele pega. Antes disso, sem chances. Quando pega só falha às vezes a lenta, mas na maioria das vezes ela fica normal, nos seus 700, 800 mil giros.
Na aceleração em reta ou em subida o carro falha. Meu pai disse que ele está perdendo 1 cilindro. Ele dá tipo uns trancos aí volta, não é aquela aceleração constante. Nas descidas ele pega bem e não falha nada. Eu só não fiz o teste ainda de colocar ele na subida em neutro e acelerar pra ver se falha
Meu pai é mecanico, mas é das antigas, então não é perito em injeção. Ele trocou velas e cabos, filtro de ar e combustivel e verificou a bomba e está tudo ok.
Ele informou também que os GMs dessa época tipo Monza, Kadett tem um problema crônico no tanque, que sempre em subidas eles falham
O que acham que é?
O sócio dele mexe com injeção. Será que ele consegue dar um jeito ou só pessoal especializado?

teu pai ta certo os gm antigos tinham iso se o tanque nao tava perto da metade se inclinava o pescador nao conseguia puxar dereito nao sei nos mais novos no kadete monza etc a bomba ficaba fora do tanque e tinha o pescador dentro. nos vectra a bomba e interna pode ser que se o tanque esta meio vacio de algom sinal , nao tenho ideia eu tenho trauma e cuando marca um cuarto coloco mais gasolina e mais nao sei se tem luz de reserva o se ela funciona porke nunca chego perto, meu trauma e ate engraçadotava de viagem com a minha esposa e o carro falho um cilindro pelo que consumio mais gasolina br com pouco posto e tchan acava a gasolina e me falto uns 10 km para chegar no posto sol de rachar os 10km de ida parecia 50 km na volta consegui uma carona com uma viatura da policia rodoviaria muito gente boa. mais depois diso cuando marca um cuarto coloco mais por via das duvidas kkkkkkkkkkkkkkkkk

paulovectra94
Member
Member
Mensagens: 1
Registrado em: 14 Fev 2020, 14:24
Nome Completo: Paulo Henrique Cardoso da Silva
Cidade: Petropolis
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994
Idade: 54

VAF: Sensor / medidor de fluxo de ar - Vectra A

por paulovectra94 » 14 Fev 2020, 14:33

wandermaf escreveu:
Arquiteto escreveu:blz , não domino muito o VA , mas acho que esta peça ai vai fazer falta

vc deve encontrar no Mercado livre

http://lista.mercadolivre.com.br/sensor ... ectra-95#D[A:sensor-fluxo-de-ar-vectra-95,B:2]

vamos aguardar mais alguem ajudar aqui ..

:88:


Eu sou técnico em Maf´s e Vaf´s, com cursos na Bosch, Bouns e Sfernice.

Posso ajudar se alguém precisar de orientação e dicas.

Obrigado


A palheta de alumínio dentro do sensor agarra com frequencia e tenho que jogar um pouco de querozene, fica normal novamente, mas depois de 1 mês mais ou menos apresenta mesmo problema, o que fazer? (paulo@apia.com.br)

Elissandre
Member
Member
Mensagens: 5
Registrado em: 11 Jun 2019, 08:54
Nome Completo: ELISSANDRE RODRIGUES DAMASCENO
Cidade: Taguatinga
Estado: Distrito Federal
País: Brasil
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1996/1996

Sensor maf fluxo de ar novo no mercado livre

por Elissandre » 17 Jun 2020, 20:20

Já se consegue encontrar o sensor de fluxo de ar no mercado livre, novo!


https://produto.mercadolivre.com.br/MLB ... 202213-_JM

eduardomaffia
Member
Member
Mensagens: 17
Registrado em: 27 Out 2015, 16:54
Nome Completo: Eduardo Sacramento
Cidade: São Gonçalo
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1995/1996

VAF: Sensor / medidor de fluxo de ar - Vectra A

por eduardomaffia » 13 Mai 2021, 11:30

Prezados confrades,

Eu já postei anteriormente aqui, mas agora vou fazer uma pergunta mais completa. Suspeito que seja o VAF (ou MAF, cada um momento vejo com a nomenclatura diferente), mas meu mecânico não acredita que seja. Estou muito desanimado com o carro, tem anos que não resolvo o problema.

Meu Vectra CD (8v 95/96) liga normal, contudo basta esquentar que perde força. A luz no painel relativa a ignição vive acessa. Em baixa rotação fica uma porcaria, forçando o aumento dos tiros e ficando acima de 1000 rpm como consequência com ele parado. O motor esquenta muito mais, o óleo ficou preto e a água do radiador evapora em velocidade que nunca foi normal. O cheiro de gasolina fica forte saindo pelo escapamento, acredito que a mistura fique pobre em ar e usando mais o combustível para compensar, bebendo muito. Não morre com a facilidade descrita em outros comentários, nem é tão corriqueiro, mas ainda sim morre quando em baixa rotação. Digamos que 1 vez em 15 vezes que uso a ré, por exemplo. A retomada de velocidade fica ruim. Em alguns momentos, estes com mais frequência, enquanto não chega a 2000 rpm o carro mal anda. Por fim, quando utilizado o GNV esses sintomas se potencializam, sendo inguiável o carro usando o gás dentro de cidades com trânsito intenso depois de quase 1h usando o carro. Chega até a ter estouros.

Como o GNV usa um emulador e não usa o VAF (na teoria), meu mecânico nunca acredita que seja o problema nele, pois não deveria apresentar problemas quando usado este combustível. Velas e respectivos cabos trocados, bobina de ignição tbm, mangueiras sem nenhum furo, central, rotor, sensor de borboleta, atuador de marcha lenta verificados e tudo funcionando 100%. A única coisa que sobrou, que tbm foi testada em mesa e não apresentou problemas, é o VAF. Porém, por todos os relatos que li e tudo o que já mexi e não adiantou, acredito que seja essa peça, msm que no teste de mesa não apresente problemas.

O que acham?

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6556
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por Almeidão » 13 Mai 2021, 11:39

Todos os carros que usam GNV eu não gosto muito de opinar sobre o funcionamento porque não sou adepto a este combustível, mas uma coisa é certa a água não evapora com tanta facilidade em um carro. Ele pode está perdendo líquido em algum lugar e talvez até mesmo pela câmara de combustão.
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2119
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por chirola » 13 Mai 2021, 12:31

eduardomaffia escreveu:Fuente del Mensaje
por eduardomaffia » 22 minutos atrás
Meu Vectra CD (8v 95/96) liga normal, contudo basta esquentar que perde força. A luz no painel relativa a ignição vive acessa. Em baixa rotação fica uma porcaria, forçando o aumento dos tiros e ficando acima de 1000 rpm como consequência com ele parado. O motor esquenta muito mais, o óleo ficou preto e a água do radiador evapora em velocidade que nunca foi normal. O cheiro de gasolina fica forte saindo pelo escapamento, acredito que a mistura fique pobre em ar e usando mais o combustível para compensar, bebendo muito. Não morre com a facilidade descrita em outros comentários, nem é tão corriqueiro, mas ainda sim morre quando em baixa rotação. Digamos que 1 vez em 15 vezes que uso a ré, por exemplo. A retomada de velocidade fica ruim. Em alguns momentos, estes com mais frequência, enquanto não chega a 2000 rpm o carro mal anda. Por fim, quando utilizado o GNV esses sintomas se potencializam, sendo inguiável o carro usando o gás dentro de cidades com trânsito intenso depois de quase 1h usando o carro. Chega até a ter estouros.

Como o GNV us

oi amigao tem uma fixa , se apresenta a falha no gnv o seu problema é mecanico e nao eletrico .
o gnv emula tudo sonda lambda , maf etc etc...
o oleo fico preto e contaminado pelo excesso de combustivel e mais arrisco a falar que esse oleo nao presta mais e deve ter cheiro de gasolina mal queimada .
a agua nao tem como evaporar asim rapido em um circuito presurizado a menos que a sua tampa este la pela bola 8 agonizando .
entao o que eu olharia para tentar resolver seria mais de um item e teria que facer alguns testes .
1_primeiro teria que ver que falha tem gravada ou que falha acusa no aparelho com o carro parado e ligado (imagino que seja mistura rica)
2_pelo sintoma da agua faria um test de compreçao nos cilindros a junta pode estar corroida pelo tempo (ja deu no meu carro)
3_o ponto da correia dentada e distribuidor (ja deve ter conferidoo seu mecanico )
4_como diz o almeidao a agua nao some ela vai para algum lugar , cuando coloca agua e funciona pode ver se ela ou o reservatorio tem cheiro de gasolina .
mais o seu problema é claramente mecanico e nao eletrico ja que o gnv temum funcionamento muuuito basico nos equipos de 2da e 3ra geraçao e basicamente como um fogao vai gas a faisca acende ele na camera de combustao nao tem sensor algum funcionando realmente sao tudos emulados por iso descarto eletrica
e aposto forte em junta ou cabeçote , e test de rodagem faria no gnv ate o carro ficar estavel e so depois na gasolina asim evitaria 90% de partes eletricas .
e o cheiro de gasolina mal queimada na descarga pode ser junta ruim pasando mistura de um cilindro para outro e nao excesso , tipo cilindro em exploçao deixa pasar mistura para cilindro en fase de descarga e a mistura sai sem queimar , por iso no gnv a descarga explode o gnv acaba estourando pela tempertura da descarga e nao na camera de combustao .
imagino que a posiçao dos cabos de vela esta correta e checada e o motor esta no ponto correto com o distribuidor correto e nao esta sincronizado tudo pelo 3ro cilindro confere certnho MAIS continuo apostando na junta ou fase do cabeçote corroida (como foi o caso do meu carro )
abraço (detalhe meu carro rodo mais de um ano com a junta ruim e se nao desmontase aposto que rodaria mais um ainda antes de morrer

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2119
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por chirola » 13 Mai 2021, 12:38

lembrei de mais uma teria que checar se seu carro e 8valvulas se a polia do comando esta colocada na posiçao correta tem um topico que almeidao explica que a polia dos 8V pode ter mais de uma posiçao e difere com o ponto de sincronisaçao dependendo a posiçao que for instalada .

eduardomaffia
Member
Member
Mensagens: 17
Registrado em: 27 Out 2015, 16:54
Nome Completo: Eduardo Sacramento
Cidade: São Gonçalo
Estado: Rio de Janeiro
País: Brasil
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1995/1996

VAF: Sensor / medidor de fluxo de ar - Vectra A

por eduardomaffia » 13 Mai 2021, 13:33

Obrigado pelas rápidas respostas desde já.

Acabei de falar com o meu mecânico, ele havia mandado testar a central atrás de falhas. No teste de mesa não deu nenhum problema. Mais uma vez a sonda lambda foi testada e também perfeito. Como vcs destacaram, não há problema elétrico.
Um ponto que não mencionei anteriormente e tinha voltado aqui para editar. Foram testadas 4 bobinas diferentes. A do Fusca chegou a derreter um pouco da garrafa e a original do Vectra A e do Gol (não sei o modelo) tbm esquentaram muito (porém não derreteram) e o carro continuou apresentando problemas. A quarta bobina foi de mais um Gol, ano 99. Com esta o carro funcionou perfeitamente por mais de 1h em dois dias, incluindo no GNV (que não tem sido o foco da investigação). Ele acredita que pode ter matado o problema e iremos sair para testar assim que comprar uma. Mas o material interno dessa bobina é o mesmo do Vectra (óleo)? Pois do Fusca não é (usa uma espécie de piche).
Sobre os possíveis problemas mecânicos, ele revisou tudo, já que não acha o real problema. Mas vou mostrar para ele o que disseram (pode ter passado algo batido) e retorno com novo parecer.

A boia do radiador troquei há poucas semanas. O carro foi direto pra oficina. Vou pedir para ele olhar o nível da água.

Mais uma vez obrigado e quem tiver ideias sobre o assunto, seja para ratificar o que já foi falado ou novas, será muito bem aceito.
Mais

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6556
Registrado em: 06 Abr 2013, 15:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por Almeidão » 13 Mai 2021, 14:33

Pelo ano do carro der repente ele precisa de uma geral com sensor de rotação, limpeza geral da TBI, suspiro do motor, regulador de pressão, bomba de gasolina, filtros, Sonda Lambda, sensor de temperatura da agua se tiver. Fica muito difícil confiar em algumas peças originais caso seja ainda, mesmo tendo testada na mesa, as vezes uma peça quando fria tem uma resposta e quando quente tem outra, mas é isto aí tentar acertar é uma boa ideia
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 2119
Registrado em: 27 Mar 2018, 14:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

VAF: Sensor / medidor de fluxo de ar - Vectra A

por chirola » 14 Mai 2021, 16:19

eduardomaffia escreveu:Fuente del Mensaje Foram testadas 4 bobinas diferentes.

fala para facer um teste facil e simples , e vou explicar porque .
mede a voltagem direta que chega na bobina , ano pode ser 12volts mesmo a bobina falando 12v a voltagem norma de funcionamento ronda os 9v , se for 12v cualquer bobina que colocar vai esquentar se chega 12v compra em alguma autoeletrica um resistor para bobina ,nao e facil de achar porque meio que fico em desuso mais vai resolver o problema da bobina esquentar pode procurar na internet e bem facil de ligar
o resistor e o do anuncio
https://produto.mercadolivre.com.br/MLB ... d469b27f85
e por experiencia a melhor bobina simples e a do gol mi com dois fios ou tem modelos com 3 fios da mesma muuuuito utilizada em carros mais antigos (opala fusca , kadette chevette etc etc, tanto com distribuido comum ou distribuidor com sensor hall ,rodafonica com uma bobina tudos da para adaptar tr ) ela e solida e nao tem oleo ou coisas do tipo para ferver.
Imagem

mais mesmo resolvendo iso ainda tem o problema da agua que some , entao nao descarto algum problema na junta de cabeçote.
e tem o tea que fale acima se o carro falha no gnv e na gasolina o seu problema nao e central nem atuadores nem sensores ja que no gnv tudo os sensores saoemulados entao se falha no gnv o problema e ou mecanico ou de igniçao nao tem misterio
no meu carro troque muita coisa ate que resolvi tirar o cabeçote e se tivese tirado do inicio teria gastado muito menos

56 mensagens

Quem está online

Usuários navegando neste fórum: Almeidão e 18 visitantes

Bem-vindo: 30 Jul 2021, 07:47