O Clube do Vectra tem o prazer de lhe dar as boas-vindas.

Esperamos que o conteúdo do fórum possa ampliar os seus conhecimentos, assim como esperamos, igualmente, aprender com os seus.
Sinta-se à vontade para navegar no fórum. Caso queira procurar por algo especifico, utilize a nossa ferramenta "Pesquisar", localizada no menu na parte superior da página.
Antes de navegar, leia atentamente as regras de utilização do fórum a fim de evitarmos qualquer transtorno.
E lembre-se: estamos todos aqui unidos pela mesma paixão: nosso Vectra. Por isso seja gentil, não utilize vocabulário impróprio com os demais membros e aproveite esse espaço que também é seu.

Curta nossas redes sociais e participe dos nosso grupos
Imagem Imagem Imagem Imagem
~ Fique atento as Regras do WhatsApp/Telegram ~

Um grande abraço,
Equipe - Clube do Vectra

Vectra BSetas e pisca alerta pararam o que pode ser?

5 mensagens   •   Página 1 de 1
Danilo Bras
Member
Member
Mensagens: 8
Registrado em: 02 Jul 2020, 19:52
Nome Completo: Danilo Bras
Cidade: Ferraz de Vasconcelos
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1998/1999
Idade: 25

Setas e pisca alerta pararam o que pode ser?

por Danilo Bras » 12 Out 2020, 23:49

Blz galera?!
Meu vectra gls 2.2 parou de piscar as setas e pisca alerta o que sera que pode ser? Ja olhei fusiveis, lampadas estao tudo ok. Um eletricista falou em um problema em um modulo que tem sera que confere? Alguem sabe quanto fica o conserto disso. Estou em sp Ferraz de vasconcelos

Enviado de meu SM-G532MT usando o Tapatalk

Avatar do usuário
alexxandre costaa
GL Member
GL Member
Mensagens: 136
Registrado em: 18 Dez 2013, 00:55
Nome Completo: alexandre lima da costa
Cidade: Manaus
Estado: Amazonas
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1995

Setas e pisca alerta pararam o que pode ser?

por alexxandre costaa » 13 Out 2020, 01:46

Provavelmente Esse problema é o multitimer..... Tive esse problema... Foi Só trocar.. Q resolveu.. Multitimer fica na caixa de fusíveis... Trocar por um igual ao seu ok...
Segue foto do módulo multitimer... Q fica junto, acoplado na caixa de fusíveis...

Enviado de meu SM-G9650 usando o Tapatalk
Imagem

Danilo Bras
Member
Member
Mensagens: 8
Registrado em: 02 Jul 2020, 19:52
Nome Completo: Danilo Bras
Cidade: Ferraz de Vasconcelos
Estado: São Paulo
País: Brasil
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1998/1999
Idade: 25

Setas e pisca alerta pararam o que pode ser?

por Danilo Bras » 13 Out 2020, 07:24

Bom dia amigo muito obrigado
Vou verificar esse multimer entao
Vc lembra quanto pagou nesta peça?

Enviado de meu SM-G532MT usando o Tapatalk

Almeidão
Consultor Técnico
Consultor Técnico
Mensagens: 6125
Registrado em: 06 Abr 2013, 16:50
Nome Completo: Paulo de Almeida
Cidade: Cachoeiro de Itapemirim
Estado: Espirito Santo
País: Brasil
Veículo: Vectra GL 2.0 MPFI
Fabricação/Modelo: 1997/1997

Setas e pisca alerta pararam o que pode ser?

por Almeidão » 13 Out 2020, 08:36

Eu de você tiraria a placa sua fora e olhar o numero dela para ter certeza, a minha é original marca COFAP, comprei não faz muito tempo no ML por 120,00, eu mesmo a troquei, fica na caixa de fusível e não é difícil para quem tem experiência em manusear ali.

Mas faça este teste ai para ver se ela volta a funcionar. Desliga os cabo da bateria, na sequencia correta primeiro o negativo e depois o Positivo. Deixa por uns 10 minutos desligados e volta a ligar e ai a sequencia muda, primeiro o positivo e depois o negativo.
Imagem

Avatar do usuário
chirola
Consultor Técnico
Consultor Técnico
Mensagens: 1670
Registrado em: 27 Mar 2018, 15:01
Nome Completo: manuel rivas
Cidade: santo amaro da imperatriz
Estado: Santa Catarina
País: Brasil
Veículo: Vectra CD 2.0 16V Mec.
Fabricação/Modelo: 1997/1997

Setas e pisca alerta pararam o que pode ser?

por chirola » 13 Out 2020, 12:10

oi eu teve problema com o modulo no meu carro, na epoca o problema foi o temporizador do limpador de parabrisas, e cuando estaba desmontando pensei anets de desmontar tudo vou dar aquela ultima chance para nao perder a espereansa e nao e que funciono ao tirar e colocar o plug dele lmpo os contatos e voltou a funcionar , fiz uma limpeza mais profunda nos plug com limpacontato e wd40 iso faz uns dois anos ja , nao incomodo mais

5 mensagens   •   Página 1 de 1

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 124 visitantes

Bem-vindo: 05 Dez 2020, 00:56