Amigo Vectreiro,
Você que utiliza o serviço de autenticação pelo Facebook para fazer login aqui no fórum, agora, deverá fazer o login utilizando seu e-mail e senha.
Por hora este serviço estará desabilitado.
Dúvidas entre em contato conosco pelo email admin@clubedovectra.com.br
Att. Staff Team CDV

Vectra AMotor não pega / dificuldade na partida

37 mensagens
felipeelger
Member
Member
Mensagens: 5
Registrado em: 19 Out 2016, 20:44
Nome Completo: Felipe Zanardi Elger
Cidade: Corbelia
Estado: Paraná
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por felipeelger » 07 Set 2017, 18:45

Boa noite. Meu vectra A esta com seguinte sintoma:
Normalmente depois de quente quando viro a chave a luz da injeção nem ascende e entao ele n pega, virando varias vezes a chave e desligando acaba ascendendo a luz da injeção normalmente, dou partida e pega na hora, e apaga a luz normalmente.
Alguem ja teve o mesmo problema?

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 157
Registrado em: 28 Ago 2014, 12:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Carro não pega

por Adalberto.jr » 07 Set 2017, 19:22

Boa noite Felipe. Verifica o relé da injeção e bomba, que fica localizado abaixo do porta luvas, ao lado direito dos pés do passageiro.

Enviado de meu SM-G7102T usando Tapatalk

felipeelger
Member
Member
Mensagens: 5
Registrado em: 19 Out 2016, 20:44
Nome Completo: Felipe Zanardi Elger
Cidade: Corbelia
Estado: Paraná
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Carro não pega

por felipeelger » 10 Set 2017, 10:25

boa noite. obrigado.. vou verificar sim.

jmarques2009
GL Member
GL Member
Mensagens: 107
Registrado em: 11 Dez 2015, 21:10
Nome Completo: João Marques
Cidade: Agudo
Estado: Rio Grande do Sul
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Carro não pega

por jmarques2009 » 12 Set 2017, 23:58

Resolveu?

Enviado de meu Moto G (4) usando Tapatalk

felipeelger
Member
Member
Mensagens: 5
Registrado em: 19 Out 2016, 20:44
Nome Completo: Felipe Zanardi Elger
Cidade: Corbelia
Estado: Paraná
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Carro não pega

por felipeelger » 14 Set 2017, 19:20

então... estava esperando acontecer novamente pra ver na hora se tinha algo. mas não aconteceu mais.

quando baixava de 1/4 ele parecia q n puxava gasolina com pisadas fortes ou até mesmo em curvas (já vi aqui no fórum q pode ser algo na bomba) e em alta rpm ascendia luz de injeção.

porem outro coisa surgiu.... passei na oficina e zerei todos os erros, mas agora ele esta ascendendo direto ( estava com erro na sonda, medidor de ar, e outro que não lembro)..
um dos mecânicos da oficina disse que esses VA ascendem direto e não tem muito oque fazer.. (procede?)

OBS: estou com o vectra A a 1 mês, conheço relativamente pouco sobre ele.

Agradeço sempre pelas dicas e ajuda pessoal.

ABRAÇO

Walbergms
Member
Member
Mensagens: 15
Registrado em: 23 Dez 2015, 09:25
Nome Completo: Walber Silva
Cidade: Itabira
Estado: Minas Gerais
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Vectra 94 com dificuldade pra pegar de manhã. Catinga de gasolina saindo da descarga

por Walbergms » 19 Dez 2017, 08:13

Pessoal, bom dia.
Preciso de ajuda.

Meu carro está com dificuldade de pegar de manhã, ou quando fica muito tempo parado. Tenho que dar na chave umas quatro vezes, e insistir pra pegar.
Fora a carniça de gasolina que fica na garagem...

Já olhei aterramento dos sensores, tensão 5 volts dos sensores, bomba, pressão, vazamento de combustível, bobina, velas, cabos, rotor e tampa...

Medi a resistência e tensão do sensor de temperatura da água com o carro frio, e estão de acordo com o datasheet do sensor.

Já aconteceu algo parecido com algum de vocês???



Abraços


Enviado de meu Moto G (4) usando Tapatalk

Avatar do usuário
medeiros-ms
Organizador
Organizador
Mensagens: 37
Registrado em: 23 Out 2016, 16:55
Nome Completo: MATEUS DE MEDEIROS SILVA
Cidade: JOÃO PESSOA
Estado: Paraiba
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Vectra 94 com dificuldade pra pegar de manhã. Catinga de gasolina saindo da descarga

por medeiros-ms » 19 Dez 2017, 09:22

Rapaz sera que a bomba tá segurando a gasolina na linha de combustível?

Enviado de meu SM-J500M usando Tapatalk
Mateus Medeiros
Vectra GlS 95/95 Vermelho goya
Organizador PB pronta para ajudar (83) 9 9615-9131

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 157
Registrado em: 28 Ago 2014, 12:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Vectra 94 com dificuldade pra pegar de manhã. Catinga de gasolina saindo da descarga

por Adalberto.jr » 19 Dez 2017, 10:05

Walbergms escreveu:Pessoal, bom dia.
Preciso de ajuda.

Meu carro está com dificuldade de pegar de manhã, ou quando fica muito tempo parado. Tenho que dar na chave umas quatro vezes, e insistir pra pegar.
Fora a carniça de gasolina que fica na garagem...

Já olhei aterramento dos sensores, tensão 5 volts dos sensores, bomba, pressão, vazamento de combustível, bobina, velas, cabos, rotor e tampa...

Medi a resistência e tensão do sensor de temperatura da água com o carro frio, e estão de acordo com o datasheet do sensor.

Já aconteceu algo parecido com algum de vocês???



Abraços


Enviado de meu Moto G (4) usando Tapatalk
Amigo, verifica o regulador de pressão de combustível!

Enviado de meu SM-G7102T usando Tapatalk

Walbergms
Member
Member
Mensagens: 15
Registrado em: 23 Dez 2015, 09:25
Nome Completo: Walber Silva
Cidade: Itabira
Estado: Minas Gerais
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Vectra 94 com dificuldade pra pegar de manhã. Catinga de gasolina saindo da descarga

por Walbergms » 19 Dez 2017, 11:39

Adalberto.jr escreveu:
Walbergms escreveu:Pessoal, bom dia.
Preciso de ajuda.

Meu carro está com dificuldade de pegar de manhã, ou quando fica muito tempo parado. Tenho que dar na chave umas quatro vezes, e insistir pra pegar.
Fora a carniça de gasolina que fica na garagem...

Já olhei aterramento dos sensores, tensão 5 volts dos sensores, bomba, pressão, vazamento de combustível, bobina, velas, cabos, rotor e tampa...

Medi a resistência e tensão do sensor de temperatura da água com o carro frio, e estão de acordo com o datasheet do sensor.

Já aconteceu algo parecido com algum de vocês???



Abraços


Enviado de meu Moto G (4) usando Tapatalk
Amigo, verifica o regulador de pressão de combustível!

Enviado de meu SM-G7102T usando Tapatalk
Rapaz, já fiz o teste da seringa... O diafragma não está furado

Enviado de meu Moto G (4) usando Tapatalk

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3087
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Carro não pega

por Ju_Bueno » 19 Dez 2017, 11:45


Mensagem movida!
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 157
Registrado em: 28 Ago 2014, 12:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por Adalberto.jr » 19 Dez 2017, 19:45

Walbergms escreveu:
Adalberto.jr escreveu:
Walbergms escreveu:Pessoal, bom dia.
Preciso de ajuda.

Meu carro está com dificuldade de pegar de manhã, ou quando fica muito tempo parado. Tenho que dar na chave umas quatro vezes, e insistir pra pegar.
Fora a carniça de gasolina que fica na garagem...

Já olhei aterramento dos sensores, tensão 5 volts dos sensores, bomba, pressão, vazamento de combustível, bobina, velas, cabos, rotor e tampa...

Medi a resistência e tensão do sensor de temperatura da água com o carro frio, e estão de acordo com o datasheet do sensor.

Já aconteceu algo parecido com algum de vocês???



Abraços


Enviado de meu Moto G (4) usando Tapatalk
Amigo, verifica o regulador de pressão de combustível!

Enviado de meu SM-G7102T usando Tapatalk
Rapaz, já fiz o teste da seringa... O diafragma não está furado

Enviado de meu Moto G (4) usando Tapatalk
Cara, pelo odor de mistura rica, teu carro está com excesso, afogando! Passe o scanne afim de verificar principalmente o vaf e a sonda. Analisar os bicos quanto a estanqueidade.

Enviado de meu SM-G7102T usando Tapatalk

Walbergms
Member
Member
Mensagens: 15
Registrado em: 23 Dez 2015, 09:25
Nome Completo: Walber Silva
Cidade: Itabira
Estado: Minas Gerais
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por Walbergms » 22 Dez 2017, 00:19

Ju_Bueno escreveu:

Mensagem movida!
Não entendi... Por que juntaram meu tópico com o de outro usuário...???

Enviado de meu Moto G (4) usando Tapatalk

Avatar do usuário
Tiagomos1
Moderador
Moderador
Mensagens: 1027
Registrado em: 19 Out 2014, 03:32
Nome Completo: Tiago Manoel de Oliveira Santos
Cidade: Belo Horizonte
Estado: Minas Gerais
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 1997/1998

Motor não pega / dificuldade na partida

por Tiagomos1 » 22 Dez 2017, 01:41

Foi movida para um tópico já existente que fala sobre o mesmo assunto que o seu.
Fazemos isso para facilitar a busca dos usuários.
Assim, quando um usuário buscar o mesmo problema que o seu, não vai aparecer vários tópicos.

Quando juntamos, todos os dados ficam num lugar só.
Até para você ajuda, pois você pode voltar nas conversas anteriores e ver o que foi feito para resolver e tentar fazer no seu

Enviado de meu D6643 usando Tapatalk
Vectra CD 2.2 16V
Garagem: viewtopic.php?t=11425#p141862
[center][url=http://www.clubedovectra.com.br/]
Imagem

pranloose
GL Member
GL Member
Mensagens: 63
Registrado em: 20 Fev 2018, 16:41
Nome Completo: Fábio Gomes da Silva
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por pranloose » 15 Mar 2018, 11:25

Bom dia,

Meu carro começou a dar uns problemas nestas semanas que estou fazendo bastante tópicos, rsrs. Quando vem uma coisa, vem muitas, até desanima. Pois bem, Ontem fui dar partida e o motor só girava e nada, tentei por diversas vezes e só girava. Depois de 20 minutos tentei de novo e pegou normalmente, motor funcionava igual um relógio, perfeito, sem falhar sem nada, alias nunca falhou.

Pelo que li nos tópicos sobre isso, ou é Sensor de rotação, rele bomba e se há mau contato no chicote do rele.

Minha pergunta é: Onde fica este sensor de rotação Vectra 95 A? É facil trocar, ou melhor leva-lo ao mecanico para trocar?

Obrigado

Avatar do usuário
Ju_Bueno
Moderador
Moderador
Mensagens: 3087
Registrado em: 11 Abr 2013, 15:10
Nome Completo: Juliano Godoy Bueno
Cidade: Barra Bonita
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por Ju_Bueno » 15 Mar 2018, 12:13

O sensor de rotação passa por trás da capa da correia dentada. Se vc olhar as costas dessa capa vai ver o cabo saindo de trás dela. Há donos não dispostos a pagar a mão de obra correta e mecânicos que adoram dar um "jeitinho" e passam esse cabo por fora - serviço mais fácil. Só que ele fica exposto e até em contato com peças muito quentes, o que reduz sua durabilidade drasticamente.
JULIANO -
08/2008-09/2011: Gol LS 1986
11/2011-09/2017: Vectra GLS 1995 - viewtopic.php?t=217
10/2017-________ :Astra Hatch Elegance 2005 - viewtopic.php?f=71&t=16493

Imagem

Imagem

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 157
Registrado em: 28 Ago 2014, 12:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por Adalberto.jr » 15 Mar 2018, 23:52

pranloose escreveu:Bom dia,

Meu carro começou a dar uns problemas nestas semanas que estou fazendo bastante tópicos, rsrs. Quando vem uma coisa, vem muitas, até desanima. Pois bem, Ontem fui dar partida e o motor só girava e nada, tentei por diversas vezes e só girava. Depois de 20 minutos tentei de novo e pegou normalmente, motor funcionava igual um relógio, perfeito, sem falhar sem nada, alias nunca falhou.

Pelo que li nos tópicos sobre isso, ou é Sensor de rotação, rele bomba e se há mau contato no chicote do rele.

Minha pergunta é: Onde fica este sensor de rotação Vectra 95 A? É facil trocar, ou melhor leva-lo ao mecanico para trocar?

Obrigado
Pranloose, se o causador da problemática for o relé da bomba e injeção, a luz da injeção na partida não acenderá! Ele fica localizado atrás do acabamento, a baixo do porta luvas.Imagem

Enviado de meu SM-G7102T usando Tapatalk

pranloose
GL Member
GL Member
Mensagens: 63
Registrado em: 20 Fev 2018, 16:41
Nome Completo: Fábio Gomes da Silva
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por pranloose » 16 Mar 2018, 00:34

Adalberto, taí uma coisa interessante que me falou, pois de todas as vezes que liguei ele, nunca acendeu a luz da injeção(tenho quase certeza) Mas de qualquer forma, sempre pegou numa boa...Só ontem mesmo que só girava e nada...Mas depois de 20min ele pegou. Hoje fui ligar ele, e pegou de 1º.
Vai saber...
Abs

danrmp
GL Member
GL Member
Mensagens: 117
Registrado em: 07 Fev 2018, 10:22
Nome Completo: Danniel Pizatto
Cidade: Brasília
Estado: Distrito Federal
País: Brasil
Veículo: Vectra CD 2.2 16V Aut.
Fabricação/Modelo: 2004/2004

Motor não pega / dificuldade na partida

por danrmp » 16 Mar 2018, 10:34

Adalberto.jr escreveu:Pranloose, se o causador da problemática for o relé da bomba e injeção


Esse rele é o mesmo dos omegas 93-94 e dá bastante defeito de solda fria entre a placa e os terminais. Ainda tem o agravante quando ele fica montado dentro do cofre.

Da pra recuperar ele, mas até pouco tempo atrás se encontrava original à venda no mercado livre.
Vectra CD 2.2 2004 AT

Omega GLS 4.1 1996
Omega CD 3.0 1994 AT

Avatar do usuário
Adalberto.jr
EXPRESSION member
EXPRESSION member
Mensagens: 157
Registrado em: 28 Ago 2014, 12:32
Nome Completo: jose adalberto rodrigues junior
Cidade: Fortaleza
Estado: Ceará
Veículo: Vectra CD 2.0 (modelo antigo)
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por Adalberto.jr » 17 Mar 2018, 20:42

pranloose escreveu:Adalberto, taí uma coisa interessante que me falou, pois de todas as vezes que liguei ele, nunca acendeu a luz da injeção(tenho quase certeza) Mas de qualquer forma, sempre pegou numa boa...Só ontem mesmo que só girava e nada...Mas depois de 20min ele pegou. Hoje fui ligar ele, e pegou de 1º.
Vai saber...
Abs
Provavelmente a lâmpada está queimada meu caro. No gls como nosso caso, no primeiro estágio da chave, acende os indicadores da injeção, bateria, óleo e freio de mão caso acionado. Verifica os conectores do sensor de rotação e vaf e aplica limpa contatos. Sempre faço em todos conectores preventivamente....

Enviado de meu SM-G7102T usando Tapatalk

pranloose
GL Member
GL Member
Mensagens: 63
Registrado em: 20 Fev 2018, 16:41
Nome Completo: Fábio Gomes da Silva
Cidade: São Paulo
Estado: São Paulo
Veículo: Vectra GLS/Expres.2.2/ 2.0 e 2.0 CD 8V
Fabricação/Modelo: 1994/1994

Motor não pega / dificuldade na partida

por pranloose » 18 Mar 2018, 01:28

Opa, legal. Acho tambem que a luz esta queimada. Ontem fui ligar e nao pegou, dai fui la onde se encontra o rele da bomba(todos originais GM ainda). Tirei e passei um limpa contatos e pegou a partida. Agora vou ver como a partida se sai noa outros dias, se pegar tudo normal, era so mau contato...Se nao pegar, vou ter que trocar algumas coisas. Valeu. Abs

37 mensagens

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes

Bem-vindo: 26 Mar 2019, 05:18